<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg" />
	<meta property="og:url" content="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/" />
<meta property="og:title" content="Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados" />
<meta property="og:description" content="“O governo federal tem sido um grande parceiro do Estado" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/">
<meta name="twitter:title" content="Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados">
<meta name="twitter:description" content="“O governo federal tem sido um grande parceiro do Estado">
<title>Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/47326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/" />
<link rel='shortlink' href='https://acreonline.net/?p=47326' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F09%2F30%2Fministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F09%2F30%2Fministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados" />
<meta property="og:url" content="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/" />
<meta property="og:description" content="“O governo federal tem sido um grande parceiro do Estado" />
<meta property="article:published_time" content="2021-09-30T22:18:07+00:00" />
<meta property="article:modified_time" content="2021-09-30T22:19:58+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg" />
<meta property="og:image:width" content="1093" />
<meta property="og:image:height" content="643" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-47326 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47339" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" /></div><p>Prefeitura de capixaba finaliza curso de derivados do maracujá em parceria com o SENAR</p></a></li><li><a href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47330" data-permalink="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/whatsapp-image-2021-09-30-at-13-32-31-1-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg" data-orig-size="1093,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-30 at 13.32.31 (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-300x176.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1024x602.jpeg" /></div><p>Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados</p></a></li><li><a href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47316" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943168091-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943168091-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1024x683.jpg" /></div><p>Ministro da Educação vem ao Acre, anuncia investimentos e entrega 36 ônibus escolares ao governo do Estado</p></a></li><li><a href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/dd-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/dd-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2021/09/dd-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47312" data-permalink="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/dd-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" data-orig-size="976,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/dd-300x225.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" /></div><p>Prefeito Manoel Maia concede um dos maiores aumentos salariais do estado para professores da rede Municipal</p></a></li><li><a href="https://acreonline.net/2021/09/29/confianca-e-uniao-marcarao-a-fusao-do-dem-com-o-psl-diz-jairo-cassiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47301" data-permalink="https://acreonline.net/2021/09/29/confianca-e-uniao-marcarao-a-fusao-do-dem-com-o-psl-diz-jairo-cassiano/whatsapp_image_2021-09-29_at_10-06-17-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1.jpeg" data-orig-size="1102,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp_Image_2021-09-29_at_10.06.17" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-300x193.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_10.06.17-1-1024x659.jpeg" /></div><p>“Confiança e união marcarão a fusão do DEM com o PSL”, diz Jairo Cassiano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/09/30/policia-civil-recupera-rocadeira-furtada-e-prende-autor-e-receptador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47336" data-permalink="https://acreonline.net/2021/09/30/policia-civil-recupera-rocadeira-furtada-e-prende-autor-e-receptador/243892275_392320995937571_2091042540177764985_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" data-orig-size="503,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="243892275_392320995937571_2091042540177764985_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-279x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" /></div><p>Polícia Civil recupera roçadeira furtada e prende autor e receptador</p></a></li><li><a href="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47332" data-permalink="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/244129922_392304155939255_2475110584569694817_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n.jpg" data-orig-size="1291,1317" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="244129922_392304155939255_2475110584569694817_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-294x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-1004x1024.jpg" /></div><p>Polícia Civil prende em flagrante homem pelo crime de maus tratos a animais em Feijó</p></a></li><li><a href="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47324" data-permalink="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/whatsapp_image_2021-09-29_at_19-45-28/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp_Image_2021-09-29_at_19.45.28" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-225x300.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" /></div><p>Homem é preso em flagrante por maus-tratos a animais na cidade de Feijó</p></a></li><li><a href="https://acreonline.net/2021/09/29/advogado-maiko-de-sena-madureira-dirigia-o-carro-que-capotou-hoje-na-br-364/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/161070473_3622126737895917_6572837218274121478_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47314" data-permalink="https://acreonline.net/2021/09/29/advogado-maiko-de-sena-madureira-dirigia-o-carro-que-capotou-hoje-na-br-364/161070473_3622126737895917_6572837218274121478_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/161070473_3622126737895917_6572837218274121478_n.jpg" data-orig-size="526,703" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="161070473_3622126737895917_6572837218274121478_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/161070473_3622126737895917_6572837218274121478_n-224x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/161070473_3622126737895917_6572837218274121478_n.jpg" /></div><p>(Vídeo) Advogado Maiko , de Sena Madureira, dirigia o carro que capotou hoje na BR 364</p></a></li><li><a href="https://acreonline.net/2021/09/29/justica-condena-a-mais-de-100-anos-de-prisao-tres-dos-acusados-de-matar-casal-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47304" data-permalink="https://acreonline.net/2021/09/29/justica-condena-a-mais-de-100-anos-de-prisao-tres-dos-acusados-de-matar-casal-em-rio-branco/9028d920-7ae6-48f9-b996-4083df6db915/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915.jpeg" data-orig-size="696,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9028D920-7AE6-48F9-B996-4083DF6DB915" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915-300x244.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/9028D920-7AE6-48F9-B996-4083DF6DB915.jpeg" /></div><p>Justiça condena a mais de 100 anos de prisão três dos acusados de matar casal em Rio Branco</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" /></div><p>TAEKWONDO ACREANO EM DESTAQUE</p></a></li><li><a href="https://acreonline.net/2021/09/24/pf-prende-controladora-que-aprovou-plano-de-voo-da-chape/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47166" data-permalink="https://acreonline.net/2021/09/24/pf-prende-controladora-que-aprovou-plano-de-voo-da-chape/1317448038-583d76aad182b/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b.jpeg" data-orig-size="648,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1317448038-583d76aad182b" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b-300x222.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1317448038-583d76aad182b.jpeg" /></div><p>PF prende controladora que aprovou plano de voo da Chape</p></a></li><li><a href="https://acreonline.net/2021/09/21/libertadores-palmeiras-e-atletico-mg-comecam-a-disputar-vaga-na-final/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47083" data-permalink="https://acreonline.net/2021/09/21/libertadores-palmeiras-e-atletico-mg-comecam-a-disputar-vaga-na-final/51379917154_58f2f31c95_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Pedro Souza&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628969279&quot;,&quot;copyright&quot;:&quot;Pedro Souza \/ Atletico&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51379917154_58f2f31c95_o" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/51379917154_58f2f31c95_o-1024x613.jpg" /></div><p>Libertadores: Palmeiras e Atlético-MG começam a disputar vaga na final</p></a></li><li><a href="https://acreonline.net/2021/09/15/copa-do-brasil-flamengo-e-gremio-duelam-em-busca-de-vaga-na-semifinal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="46919" data-permalink="https://acreonline.net/2021/09/15/copa-do-brasil-flamengo-e-gremio-duelam-em-busca-de-vaga-na-semifinal/51402895606_a7b1a84458_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Uebel&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629927845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51402895606_a7b1a84458_o" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/51402895606_a7b1a84458_o-1024x613.jpg" /></div><p>Copa do Brasil: Flamengo e Grêmio duelam em busca de vaga na semifinal</p></a></li><li><a href="https://acreonline.net/2021/08/23/vereador-elvis-dany-apoia-campeonato-de-futebol-na-comunidade-campinas-rio-purus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="46236" data-permalink="https://acreonline.net/2021/08/23/vereador-elvis-dany-apoia-campeonato-de-futebol-na-comunidade-campinas-rio-purus/def9c8f3-9989-4823-af05-e306b8c830e9/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9.jpg" data-orig-size="1102,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="def9c8f3-9989-4823-af05-e306b8c830e9" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-300x245.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/def9c8f3-9989-4823-af05-e306b8c830e9-1024x836.jpg" /></div><p>Vereador Elvis Dany apóia campeonato de futebol na comunidade Campinas, rio Purus</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados</h1>
													<span class="mvp-post-excerpt left"><p>“O governo federal tem sido um grande parceiro do Estado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47326" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47326" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-30">30 de setembro de 2021</time></span>
										<meta itemprop="dateModified" content="2021-09-30 7:19 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1093" height="643" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg 1093w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-300x176.jpeg 300w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1024x602.jpeg 1024w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-768x452.jpeg 768w" sizes="(max-width: 1093px) 100vw, 1093px" data-attachment-id="47330" data-permalink="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/whatsapp-image-2021-09-30-at-13-32-31-1-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2.jpeg" data-orig-size="1093,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-30 at 13.32.31 (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-300x176.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1024x602.jpeg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/&amp;t=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados -&amp;url=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/&amp;media=https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg&amp;description=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/&amp;t=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados -&amp;url=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/&amp;media=https://acreonline.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-30-at-13.32.31-1-2-1000x600.jpeg&amp;description=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ministro Milton Ribeiro destaca atuação parlamentar de Alan Rick na Câmara dos Deputados&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>“O governo federal tem sido um grande parceiro do Estado, especialmente na área da Educação”. A frase é do deputado federal Alan Rick (DEM) ao comentar a passagem do ministro de Estado da Educação, Milton Ribeiro, e do presidente do FNDE, Marcelo Ponte, na última quarta-feira, 29, no Acre.</p>
<p>Em solenidade na UFAC, o ministro anunciou novos investimentos e entregou veículos dos programas federais Alimenta Brasil e Caminhos da Escola ao governo do Estado e municípios.</p>
<p><img data-attachment-id="47319" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943344590-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943344590-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-1024x683.jpg" loading="lazy" class="alignnone size-full wp-image-47319" src="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>“O governo acreano recebeu 36 micro-ônibus escolares adaptados para o transporte de alunos em regiões de difícil acesso, na zona rural. Na próxima semana vamos entregar mais 7 ônibus, de um total de 13 que foram adquiridos com emenda de minha autoria, de 2019, no valor de R$ 5.600.000,00 para a Educação Profissional. Somente pra Educação já destinei mais de R$ 70 milhões em emendas individuais e recursos extras que foram investidos na construção de creches, quadras, escolas, aquisição de ônibus escolares e equipamentos para o ensino fundamental, médio e profissionalizante”, disse o deputado.</p>
<p>Alan Rick e Milton Ribeiro participaram ainda do lançamento da Cápsula do Tempo da Reitoria do Instituto Federal do Acre (IFAC) e entrega da 3ª fase da obra do campus Avançado Baixada do Sol (antiga Escola da Floresta).</p>
<p>“Tenho também apoiado muitas demandas do IFAC. Já destinei ao Instituto R$ 1.000,000,00 em emendas individuais e recursos extras para melhorar a infraestrutura e a qualificação profissional. Foram R$ 300 mil para reestruturação da biblioteca e do arquivo escolar do Campus Rio Branco e mais R$ 100 mil para a aquisição de Condicionadores de Ar. Para o interior foram R$ 100.000,00 para a criação do laboratório de zootecnia do IFAC de Sena Madureira e R$ 178.000,00 para a construção do almoxarifado e revitalização da Quadra Poliesportiva do Campus de Xapuri. Além disso, mais R$ 300.000,00 para o Doutorado Interinstitucional em Direito do IFAC do qual já foram pagos R$ 116.621,08”.</p>
<p><img data-attachment-id="47317" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943147128-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943147128-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-1024x683.jpg" loading="lazy" class="alignnone size-full wp-image-47317" src="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Ministro destaca o trabalho de Alan Rick no parlamento federal</p>
<p>Durante a solenidade de entrega dos micro-ônibus o ministro Milton Ribeiro pontuou sobre a relevância da educação pública para mudar a realidade do país. De acordo com o ministro, é preciso seguir com os investimentos para que mais oportunidades sejam criadas, sobretudo no período pós-pandemia.</p>
<p>O ministro também reconheceu o trabalho do deputado Alan Rick na Câmara dos Deputados. “O amigo Alan Rick tem sido um parlamentar exemplar e reconhecido nacionalmente. Seu trabalho não se limita apenas ao estado do Acre, mas pelo nosso Brasil. Destaco sua luta pelos médicos formados no exterior. Ele esteve comigo lá no MEC onde tratamos sobre o cumprimento da Lei do Revalida. Uma luta que teve início ainda em 2015 quando assumiu o mandato. Parabéns por sua atuação”, disse Milton Ribeiro.</p>
<p>“Agradeço ao ministro Milton pela deferência. Ele tem sido um grande amigo do nosso mandato e do governo do Acre. Sempre solícito com nossas demandas e disposto a ajudar nossa população”, finalizou Alan Rick.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47326" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47326" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/30/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Polícia Civil prende em flagrante homem pelo crime de maus tratos a animais em Feijó</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Homem é preso em flagrante por maus-tratos a animais na cidade de Feijó</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47339" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47339" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Prefeitura de capixaba finaliza curso de derivados do maracujá em parceria com o SENAR</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/09/30/policia-civil-recupera-rocadeira-furtada-e-prende-autor-e-receptador/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="47336" data-permalink="https://acreonline.net/2021/09/30/policia-civil-recupera-rocadeira-furtada-e-prende-autor-e-receptador/243892275_392320995937571_2091042540177764985_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" data-orig-size="503,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="243892275_392320995937571_2091042540177764985_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-279x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47336" data-permalink="https://acreonline.net/2021/09/30/policia-civil-recupera-rocadeira-furtada-e-prende-autor-e-receptador/243892275_392320995937571_2091042540177764985_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" data-orig-size="503,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="243892275_392320995937571_2091042540177764985_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n-279x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/243892275_392320995937571_2091042540177764985_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil recupera roçadeira furtada e prende autor e receptador</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47332" data-permalink="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/244129922_392304155939255_2475110584569694817_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n.jpg" data-orig-size="1291,1317" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="244129922_392304155939255_2475110584569694817_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-294x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-1004x1024.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47332" data-permalink="https://acreonline.net/2021/09/30/policia-civil-prende-em-flagrante-homem-pelo-crime-de-maus-tratos-a-animais-em-feijo/244129922_392304155939255_2475110584569694817_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n.jpg" data-orig-size="1291,1317" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="244129922_392304155939255_2475110584569694817_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-294x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/244129922_392304155939255_2475110584569694817_n-1004x1024.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil prende em flagrante homem pelo crime de maus tratos a animais em Feijó</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47324" data-permalink="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/whatsapp_image_2021-09-29_at_19-45-28/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp_Image_2021-09-29_at_19.45.28" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-225x300.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47324" data-permalink="https://acreonline.net/2021/09/30/homem-e-preso-em-flagrante-por-maus-tratos-a-animais-na-cidade-de-feijo/whatsapp_image_2021-09-29_at_19-45-28/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp_Image_2021-09-29_at_19.45.28" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28-225x300.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/WhatsApp_Image_2021-09-29_at_19.45.28.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Homem é preso em flagrante por maus-tratos a animais na cidade de Feijó</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47316" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943168091-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943168091-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1024x683.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47316" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943168091-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943168091-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1024x683.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ministro da Educação vem ao Acre, anuncia investimentos e entrega 36 ônibus escolares ao governo do Estado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/dd-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/dd-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2021/09/dd-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47312" data-permalink="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/dd-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" data-orig-size="976,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/dd-300x225.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/dd-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/dd-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2021/09/dd-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47312" data-permalink="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/dd-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" data-orig-size="976,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/dd-300x225.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Prefeito Manoel Maia concede um dos maiores aumentos salariais do estado para professores da rede Municipal</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Prefeitura de capixaba finaliza curso de derivados do maracujá em parceria com o SENAR</h1>
																									<span class="mvp-post-excerpt left"><p>A Prefeitura de Municipal de Capixaba através da Secretaria Municipal</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47338" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47338" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">30 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="740" height="493" src="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp 740w, https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-300x200.webp 300w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="47339" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" data-orig-size="740,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_3e4539f0ae4a46978665ef0234bfc8a5_mv2.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A Prefeitura de Municipal de Capixaba através da Secretaria Municipal de Desenvolvimento Social, esteve presente na finalização do curso de produção artesanal em alimentos com o maracujá na comunidade do Campo Alegre.</p>
<p><a href="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2.webp"><img data-attachment-id="47343" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2.webp" data-orig-size="1098,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_415dbae5cedc45bfa0419a52f0b80f83_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2-1024x683.webp" loading="lazy" class="alignnone size-full wp-image-47343" src="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2.webp" alt="" width="1098" height="732" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2.webp 1098w, https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2-300x200.webp 300w, https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2-1024x683.webp 1024w, https://acreonline.net/wp-content/uploads/2021/09/086806_415dbae5cedc45bfa0419a52f0b80f83_mv2-768x512.webp 768w" sizes="(max-width: 1098px) 100vw, 1098px" /></a></p>
<p>Este curso foi promovido pelo Serviço Nacional de Aprendizagem Rural (SENAR/AC) em parceria com a Prefeitura, contemplando os moradores da associação de produtores rurais Unidos Venceremos, juntamente com a presidente desta associação, Nilva Cunha, que cedeu o espaço de sua residência e de alguns materiais.</p>
<p>O município de Capixaba, é um dos maiores produtores de maracujá de todo o Acre, e a promoção deste curso de derivados possibilitou uma renda extra ou produção em diversas formas. Aproveitando de sua polpa até a sua casca. Alguns destes derivados são a geleia, o brigadeiro, o biscoito, bolos e até mesmo o licor natural de maracujá.</p>
<p><a href="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2.webp"><img data-attachment-id="47340" data-permalink="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/086806_38bfaea68342480aa91e918baa6db4d0_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2.webp" data-orig-size="488,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="086806_38bfaea68342480aa91e918baa6db4d0_mv2" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2-200x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2.webp" loading="lazy" class="alignnone size-full wp-image-47340" src="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2.webp" alt="" width="488" height="732" srcset="https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2.webp 488w, https://acreonline.net/wp-content/uploads/2021/09/086806_38bfaea68342480aa91e918baa6db4d0_mv2-200x300.webp 200w" sizes="(max-width: 488px) 100vw, 488px" /></a></p>
<p>A Prefeitura Municipal de Capixaba sente-se feliz com o desempenho da comunidade em se dispor com sua contribuição e de saber que o produtor rural na área de produção, além da plantação, poderá gerar novas maneiras de adquirir um ganho complementar em sua renda.</p>
<p>Prefeitura de Capixaba, é tempo de reconstruir.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47338" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47338" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/09/30/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Ministro da Educação vem ao Acre, anuncia investimentos e entrega 36 ônibus escolares ao governo do Estado</h1>
																									<span class="mvp-post-excerpt left"><p>Como parte da programação pela marca de mil dias da gestão</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47315" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47315" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">29 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="47316" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943168091-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943168091-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943168091-1200x800-1-1024x683.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Como parte da programação pela marca de mil dias da gestão do presidente Jair Bolsonaro, o ministro da Educação, Milton Ribeiro, cumpriu agenda em Rio Branco, nesta quarta-feira, 29. Durante solenidade realizada no Teatro Universitário, no campus da Universidade Federal do Acre (Ufac), houve o anúncio de novos investimentos e ainda a entrega de veículos dos programas federais Alimenta Brasil e Caminhos da Escola ao governo do Estado e municípios.</p>
<p><img data-attachment-id="47317" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943147128-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943147128-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-1024x683.jpg" loading="lazy" class="alignnone size-full wp-image-47317" src="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943147128-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><br />
O governo acreano recebeu 36 micro-ônibus escolares adaptados para o transporte de alunos em regiões de difícil acesso, na zona rural. A aquisição dos coletivos se deu por meio do Programa Caminhos da Escola e somam investimentos federais na ordem de R$ 9 milhões.</p>
<p>Em sua fala, o governador Gladson Cameli destacou o apoio que o Acre tem recebido por parte do governo federal. O chefe de Estado agradeceu os investimentos realizados pela União para melhorar a vida da população. Segundo o gestor, a área da Educação merece prioridade máxima.</p>
<p>“O presidente Jair Bolsonaro e sua equipe de ministros têm feito um grande trabalho em prol do nosso estado. Já apresentei muitas demandas em Brasília e a maioria delas foi atendida. Isso demonstra o compromisso do governo federal com o Acre e sua gente. A vinda do ministro Milton Ribeiro é mais uma demonstração do respeito que o presidente Bolsonaro tem com os acreanos”, pontuou.</p>
<p>A secretária de Educação, Cultura e Esportes, Socorro Neri, classificou a vinda do ministro como bastante oportuna para a continuidade dos avanços conquistados na administração de Gladson Cameli. “Apresentamos demandas, que são prioritárias para o desenvolvimento da política educacional acreana. De forma muito positiva, o ministro sinalizou o atendimento dessas demandas. Eu acredito que, a partir de agora, teremos possibilidades de melhorar ainda mais a nossa educação”, frisou.</p>
<p><img data-attachment-id="47318" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943339656-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943339656-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1-1024x683.jpg" loading="lazy" class="alignnone size-full wp-image-47318" src="https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943339656-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Na mesma oportunidade, foi realizada ainda a entrega de dez vans às prefeituras de Feijó, Plácido de Castro, Porto Walter, Acrelândia, Rodrigues Alves, Capixaba, Xapuri, Assis Brasil, Mâncio Lima e Marechal Thaumaturgo. Os veículos darão apoio às ações do Programa Alimenta Brasil (antigo Programa de Aquisição de Alimentos – PAA), que beneficiará mais de quatro mil municípios brasileiros com a compra de produtos da agricultura familiar a partir do próximo ano.</p>
<p>“Somente aqui no Acre, o investimento que estamos realizando com essa entrega é de R$ 2,7 milhões, e poderemos atingir cerca de 404 agricultores. A entrega dessas chaves significa que o programa está funcionando muito bem no estado”, explicou o representante do Ministério da Cidadania, Marcelo Linhares.</p>
<p>O prefeito de Feijó, Kiefer Cavalcante, comemorou o recebimento do novo veículo. “Essa van será muito importante porque vai nos auxiliar no transporte dos alimentos da merenda escolar, principalmente nas escolas mais distantes da zona urbana do nosso município. Quem ganha com isso são os nossos alunos, que terão uma merenda de mais qualidade”, disse.</p>
<p>A pedido do governador Gladson Cameli, o ministro anunciou na solenidade a prorrogação do prazo para solicitar a retomada de obras inacabadas junto ao Fundo Nacional de Desenvolvimento da Educação (FNDE). Os pedidos de repactuação, que seriam encerrados nesta quinta-feira, 30, foram estendidos por mais 90 dias.</p>
<p>Em seu discurso, Milton Ribeiro falou sobre a relevância da educação pública para mudar a realidade do país. De acordo com o ministro, é preciso seguir com os investimentos para que mais oportunidades sejam criadas, sobretudo no período pós-pandemia.</p>
<p>“Na época da pandemia, tivemos o protagonismo dos médicos e dos demais profissionais da saúde. No pós-pandemia, [os protagonistas] devem ser professores, profissionais da educação e as escolas. Este é um ponto decisivo e precisamos investir muito. Por isso, fiz o pedido do aumento de verba do orçamento de 17% para as universidades”, afirmou.</p>
<p><img data-attachment-id="47319" data-permalink="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/1632943344590-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1632943344590-1200&#215;800" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-1024x683.jpg" loading="lazy" class="alignnone size-full wp-image-47319" src="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/09/1632943344590-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>A vinda do ministro partiu de um convite formalizado pela senadora Mailza Gomes. A parlamentar ressaltou que, somente em 2020, o governo federal aplicou R$ 860 milhões em recursos do Fundo de Manutenção e Desenvolvimento da Educação Básica (Fundeb) no ensino público acreano.</p>
<p>“Acredito muito na educação como ferramenta de transformação social. Não há como desenvolver uma nação sem investir em ensino, ciência e tecnologia. Nós, parlamentares do Acre, estamos alegres por fazer parte da base do governo, que tem se empenhado para elevar a qualidade do ensino no Brasil”, expôs.</p>
<p>O evento foi marcado ainda com a apresentação do projeto para implantação do primeiro parque tecnológico do Acre, uma iniciativa da senadora Mailza Gomes, e a inauguração da Escola de Psicologia da Ufac, no campus da capital.</p>
<p>O prefeito de Rio Branco, Tião Bocalom; o presidente do FNDE, Marcelo Pontes; o presidente da Empresa Brasileira de Serviços Hospitalares, Oswaldo Ferreira; os deputados federais Alan Rick, Jéssica Sales, Jesus Sérgio; o senador Sérgio Petecão; a secretária de Educação de Rio Branco, Nabiha Bestene; a reitora da Ufac, Guida Aquino, e a reitora do Instituto Federal do Acre (Ifac), Rosana Cavalcante; entre outras autoridades, também prestigiaram a solenidade.</p>
<p>Wesley Moraes</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47315" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47315" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/09/29/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Prefeito Manoel Maia concede um dos maiores aumentos salariais do estado para professores da rede Municipal</h1>
																									<span class="mvp-post-excerpt left"><p> Foi aprovado na 21° Sessão Ordinária da Câmara Municipal</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47311" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47311" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">29 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="976" height="732" src="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/dd.webp 976w, https://acreonline.net/wp-content/uploads/2021/09/dd-300x225.webp 300w, https://acreonline.net/wp-content/uploads/2021/09/dd-768x576.webp 768w" sizes="(max-width: 976px) 100vw, 976px" data-attachment-id="47312" data-permalink="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/dd-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" data-orig-size="976,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/dd-300x225.webp" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/dd.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Foi aprovado na 21° Sessão Ordinária da Câmara Municipal de Capixaba, o projeto de lei n° 039 de 13 de setembro de 2021, de autoria do poder executivo de Capixaba.</p>
<p>Este projeto de lei aprova o aumento de 20% do piso salarial dos professores, juntamente com a progressão anual de aumento, em relação aos recursos do novo FUNDEB.</p>
<p>Como relata a classe, esta luta foi ignorada pelas gestões anteriores ao mandato do prefeito Manoel Maia, fazendo com que os professores do nosso município se sentissem desrespeitados e insatisfeitos com o poder público municipal.</p>
<p>Atendendo aos anseios da classe, o prefeito Manoel Maia dialogou, ouviu e entendeu as reivindicações. E junto com sua equipe da Secretaria Municipal de Educação (SEME), elaborou o projeto de lei 039/2021, onde revoga o artigo 1° e altera o anexo I do artigo 10 da lei municipal n°458, de 28 de março de 2016.</p>
<p>Com a aprovação desta lei, a prefeitura de Capixaba estabelece um dos maiores quadros salariais de professores entre todos os municípios do estado do Acre. Firmando o respeito que o prefeito Manoel tem por essa classe de profissionais tão honrada e que é responsável por transmitir conhecimento e valores para centenas de crianças e jovens que usufruem da educação pública do nosso município.</p>
<p>O prefeito Manoel Maia parabeniza os professores pela luta de seus direitos, e também parabeniza a Câmara Municipal de Capixaba, na pessoa do presidente Amilton Costa pela aprovação unânime do projeto, e espera que juntos ainda possamos proporcionar mais melhorias para a população capixabense.</p>
<p>Prefeitura de Capixaba, é tempo de reconstruir!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47311" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47311" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/09/29/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Os homens perece que fumaram o cigarro do capeta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/09\/30\/ministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados\/":47326,"https:\/\/acreonline.net\/2021\/09\/30\/prefeitura-de-capixaba-finaliza-curso-de-derivados-do-maracuja-em-parceria-com-o-senar\/":47338,"https:\/\/acreonline.net\/2021\/09\/29\/ministro-da-educacao-vem-ao-acre-anuncia-investimentos-e-entrega-36-onibus-escolares-ao-governo-do-estado\/":47315,"https:\/\/acreonline.net\/2021\/09\/29\/prefeito-manoel-maia-concede-um-dos-maiores-aumentos-salariais-do-estado-para-professores-da-rede-municipal\/":47311};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"c3e37f9d40","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2021%2F09%2F30%2Fministro-milton-ribeiro-destaca-atuacao-parlamentar-de-alan-rick-na-camara-dos-deputados%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'189153682',post:'47326',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '47326' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.483 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-30 22:31:20 -->

<!-- super cache -->