<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-984x600.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-984x600.jpg" />
	<meta property="og:url" content="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/" />
<meta property="og:title" content="Petrobras reduz preço da gasolina na refinaria" />
<meta property="og:description" content="Petrobras anunciou que o preço médio" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/">
<meta name="twitter:title" content="Petrobras reduz preço da gasolina na refinaria">
<meta name="twitter:description" content="Petrobras anunciou que o preço médio">
<title>Petrobras reduz preço da gasolina na refinaria &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Petrobras reduz preço da gasolina na refinaria" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/48667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/" />
<link rel='shortlink' href='https://acreonline.net/?p=48667' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F12%2F14%2Fpetrobras-reduz-preco-da-gasolina-na-refinaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F12%2F14%2Fpetrobras-reduz-preco-da-gasolina-na-refinaria%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrobras reduz preço da gasolina na refinaria" />
<meta property="og:url" content="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/" />
<meta property="og:description" content="Petrobras anunciou que o preço médio" />
<meta property="article:published_time" content="2021-12-14T16:24:17+00:00" />
<meta property="article:modified_time" content="2021-12-14T16:24:17+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="656" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Petrobras reduz preço da gasolina na refinaria" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-48667 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Petrobras reduz preço da gasolina na refinaria</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/12/14/gladson-manda-para-a-aleac-pl-que-cria-a-lei-organica-da-policia-penal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/LEIO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/LEIO-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/LEIO-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/LEIO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48659" data-permalink="https://acreonline.net/2021/12/14/gladson-manda-para-a-aleac-pl-que-cria-a-lei-organica-da-policia-penal/leio/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEIO" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-1024x622.jpg" /></div><p>Gladson manda para a Aleac PL que cria a Lei Orgânica da Polícia Penal</p></a></li><li><a href="https://acreonline.net/2021/12/14/estado-discute-seguranca-eletronica-para-mulheres-em-situacao-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48649" data-permalink="https://acreonline.net/2021/12/14/estado-discute-seguranca-eletronica-para-mulheres-em-situacao-de-violencia/26672413-107f-443e-8e40-8aa1d50012b8-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26672413-107F-443E-8E40-8AA1D50012B8-1200&#215;800" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-1024x683.jpeg" /></div><p>Estado discute segurança eletrônica para mulheres em situação de violência</p></a></li><li><a href="https://acreonline.net/?p=48639"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/petecao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/petecao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/petecao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48640" data-permalink="https://acreonline.net/?attachment_id=48640" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/petecao.jpg" data-orig-size="640,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="petecao" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/petecao-300x176.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/petecao.jpg" /></div><p>“Iremos ganhar a eleição”, diz Petecão ao questionar pesquisa Fieac</p></a></li><li><a href="https://acreonline.net/2021/12/13/alan-rick-segue-como-o-preferido-dos-eleitores-entre-os-nomes-do-grupo-de-gladson-cameli-para-o-senado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48631" data-permalink="https://acreonline.net/2021/12/13/alan-rick-segue-como-o-preferido-dos-eleitores-entre-os-nomes-do-grupo-de-gladson-cameli-para-o-senado/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a.jpg" data-orig-size="1080,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad77bb58-0feb-46f3-bf21-6e74fa63bb4a" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-300x249.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/ad77bb58-0feb-46f3-bf21-6e74fa63bb4a-1024x851.jpg" /></div><p>Alan Rick segue como o preferido dos eleitores entre os nomes do grupo de Gladson Cameli para o Senado</p></a></li><li><a href="https://acreonline.net/2021/12/13/secretaria-municipal-de-educacao-realiza-eleicoes-de-gestores-escolares-para-pleito-de-2022-2025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/H-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="48627" data-permalink="https://acreonline.net/2021/12/13/secretaria-municipal-de-educacao-realiza-eleicoes-de-gestores-escolares-para-pleito-de-2022-2025/h/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/H.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="H" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/H-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/H.jpg" /></div><p>Secretaria Municipal de Educação realiza eleições de gestores escolares para pleito de 2022-2025</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48665" data-permalink="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/forum-criminal-decisao-1024x683-800x538-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" data-orig-size="800,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583507460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fórum-Criminal-decisão-1024&#215;683-800&#215;538" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-300x202.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" /></div><p>Acusados de matar e esquartejar jovem são condenados a mais de 100 anos de prisão</p></a></li><li><a href="https://acreonline.net/2021/12/14/policia-federal-combate-fraudes-na-compra-de-testes-de-covid-19-no-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-300x179.jpeg 300w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-1024x613.jpeg 1024w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-768x459.jpeg 768w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-590x354.jpeg 590w, https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48646" data-permalink="https://acreonline.net/2021/12/14/policia-federal-combate-fraudes-na-compra-de-testes-de-covid-19-no-rio/whatsapp_image_2021-12-14_at_10-03-32/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32.jpeg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp_image_2021-12-14_at_10.03.32" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-300x179.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/whatsapp_image_2021-12-14_at_10.03.32-1024x613.jpeg" /></div><p>Polícia Federal combate fraudes na compra de testes de covid-19 no Rio</p></a></li><li><a href="https://acreonline.net/2021/12/13/policia-faz-operacao-e-prende-homem-que-fazia-apologia-ao-crime-durante-velorio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/destacda-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/destacda-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/destacda-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48637" data-permalink="https://acreonline.net/2021/12/13/policia-faz-operacao-e-prende-homem-que-fazia-apologia-ao-crime-durante-velorio/destacda-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/destacda-2.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destacda-2" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/destacda-2-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/destacda-2.jpg" /></div><p>Polícia faz operação e prende homem que fazia apologia ao crime durante velório</p></a></li><li><a href="https://acreonline.net/2021/12/13/policia-civil-realiza-mutirao-de-conciliacao-na-delegacia-da-3a-regional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48620" data-permalink="https://acreonline.net/2021/12/13/policia-civil-realiza-mutirao-de-conciliacao-na-delegacia-da-3a-regional/264828433_441230714379932_7384305283972478061_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n.jpg" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="264828433_441230714379932_7384305283972478061_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/264828433_441230714379932_7384305283972478061_n.jpg" /></div><p>Polícia Civil realiza mutirão de conciliação na Delegacia da 3ª Regional</p></a></li><li><a href="https://acreonline.net/2021/12/10/prf-faz-mais-uma-grande-apreensao-de-pasta-base-de-cocaina-na-br-364/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/265805301_298995725568018_2477685582215278089_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="48612" data-permalink="https://acreonline.net/2021/12/10/prf-faz-mais-uma-grande-apreensao-de-pasta-base-de-cocaina-na-br-364/265805301_298995725568018_2477685582215278089_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/265805301_298995725568018_2477685582215278089_n.jpg" data-orig-size="480,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="265805301_298995725568018_2477685582215278089_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/265805301_298995725568018_2477685582215278089_n-240x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/265805301_298995725568018_2477685582215278089_n.jpg" /></div><p>PRF faz mais uma grande apreensão de pasta base de cocaína na BR 364</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48605" data-permalink="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/51436006400_cf86e6032f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Chapec\u00f3 -  07\/09\/2021 - Arena Cond\u00e1.\nFluminense enfrenta a Chapeocoense esta noite na Arena Cond\u00e1 pela 19\u00aa rodada do Campeonato Brasileiro 2021.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1631054863&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51436006400_cf86e6032f_o" data-image-description="" data-image-caption="&lt;p&gt;Chapecó &#8211;  07/09/2021 &#8211; Arena Condá.&lt;br /&gt;
Fluminense enfrenta a Chapeocoense esta noite na Arena Condá pela 19ª rodada do Campeonato Brasileiro 2021.&lt;br /&gt;
FOTO: LUCAS MERÇON / FLUMINENSE F.C.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imagem destinada a uso institucional e divulgação, seu&lt;br /&gt;
uso comercial está vetado incondicionalmente por seu autor e o&lt;br /&gt;
Fluminense Football Club.É obrigatório mencionar o nome do autor ou&lt;br /&gt;
usar a imagem.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANT: Image intended for institutional use and distribution.&lt;br /&gt;
Commercial use is prohibited unconditionally by its author and&lt;br /&gt;
Fluminense Football Club. It is mandatory to mention the name of the&lt;br /&gt;
author or use the image.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imágen para uso solamente institucional y distribuición. El&lt;br /&gt;
uso comercial es prohibido por su autor y por el Fluminense Football&lt;br /&gt;
Club. És mandatório mencionar el nombre del autor ao usar el imágen.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg" /></div><p>Fluminense recebe Chapecoense em busca de vaga na Libertadores</p></a></li><li><a href="https://acreonline.net/2021/12/05/brasil-se-classifica-para-segunda-fase-do-mundial-feminino-de-handebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48504" data-permalink="https://acreonline.net/2021/12/05/brasil-se-classifica-para-segunda-fase-do-mundial-feminino-de-handebol/handebol_0/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="handebol_0" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1024x613.jpg" /></div><p>Brasil se classifica para segunda fase do Mundial feminino de handebol</p></a></li><li><a href="https://acreonline.net/2021/11/17/de-olho-no-lider-atletico-mg-flamengo-encara-corinthians-no-maracana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48159" data-permalink="https://acreonline.net/2021/11/17/de-olho-no-lider-atletico-mg-flamengo-encara-corinthians-no-maracana/foto-alexandre-vidal-flamengo/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Foto: Alexandre Vidal \/ Flamengo&quot;,&quot;created_timestamp&quot;:&quot;1627839653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Foto: Alexandre Vidal \/ Flamengo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto: Alexandre Vidal / Flamengo" data-image-description="" data-image-caption="&lt;p&gt;Foto: Alexandre Vidal / Flamengo&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1024x613.jpg" /></div><p>De olho no líder Atlético-MG, Flamengo encara Corinthians no Maracanã</p></a></li><li><a href="https://acreonline.net/2021/11/09/chegou-a-segunda-edicao-do-maior-campeonato-de-free-fire-do-estado-do-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48027" data-permalink="https://acreonline.net/2021/11/09/chegou-a-segunda-edicao-do-maior-campeonato-de-free-fire-do-estado-do-acre/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2519576f-f9c4-4e89-ad70-8b1c7c68c7a0" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-1024x576.jpg" /></div><p>Chegou a Segunda edição do Maior Campeonato de Free Fire do Estado do Acre</p></a></li><li><a href="https://acreonline.net/2021/11/03/brasileiro-atletico-mg-tenta-ampliar-lideranca-diante-do-gremio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47894" data-permalink="https://acreonline.net/2021/11/03/brasileiro-atletico-mg-tenta-ampliar-lideranca-diante-do-gremio/50857958502_83a49cf5a3_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611170456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50857958502_83a49cf5a3_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1024x613.jpg" /></div><p>Brasileiro: Atlético-MG tenta ampliar liderança diante do Grêmio</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Petrobras reduz preço da gasolina na refinaria</h1>
													<span class="mvp-post-excerpt left"><p>Petrobras anunciou que o preço médio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48667" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48667" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-14">14 de dezembro de 2021</time></span>
										<meta itemprop="dateModified" content="2021-12-14 1:24 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="984" height="656" src="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg 984w, https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-768x512.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" data-attachment-id="48668" data-permalink="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/posto-combustivel-marcelo-brandt-g1-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg" data-orig-size="984,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="posto-combustivel-marcelo-brandt-g1-1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-984x600.jpg">
												<meta itemprop="width" content="984">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/&amp;t=Petrobras reduz preço da gasolina na refinaria', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Petrobras reduz preço da gasolina na refinaria -&amp;url=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/&amp;media=https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-984x600.jpg&amp;description=Petrobras reduz preço da gasolina na refinaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a036e5b4a4c515c4c5f4d1e4c5b5a4b441e4e4c5bfd99511e5a5f1e595f4d515257505f1e505f1e4c5b5857505f4c575f185f534e057c717a67037f5d565b571e5b4d4a5b1e5f4c4a5759511e57504a5b4c5b4d4d5f504a5b1e5b1e4e5b504d5b571e5b531e5d51534e5f4c4a575256fd9f1352511e5d51531e48515dfd94101e7d515058574c5f041e564a4a4e4d0411115f5d4c5b51505257505b10505b4a110c0e0c0f110f0c110f0a114e5b4a4c515c4c5f4d134c5b5a4b44134e4c5b5d51135a5f13595f4d515257505f13505f134c5b5857505f4c575f11">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/&amp;t=Petrobras reduz preço da gasolina na refinaria', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Petrobras reduz preço da gasolina na refinaria -&amp;url=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/&amp;media=https://acreonline.net/wp-content/uploads/2021/12/posto-combustivel-marcelo-brandt-g1-1-984x600.jpg&amp;description=Petrobras reduz preço da gasolina na refinaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Petrobras reduz preço da gasolina na refinaria https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#300f4345525a5553440d605544425f5242514310425554454a10404255f3975f105451105751435f5c595e51105e5110425556595e5142595116515d400b727f74690d715358555910554344551051424459575f10595e445542554343515e445510551040555e43555910555d10535f5d40514244595c58f3911d5c5f10535f5d10465f53f39a1e10735f5e565942510a1058444440430a1f1f515342555f5e5c595e551e5e55441f020002011f01021f01041f405544425f524251431d425554454a1d404255535f1d54511d5751435f5c595e511d5e511d425556595e514259511f">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Petrobras anunciou que o preço médio de venda da gasolina para as distribuidoras passará de R$ 3,19 para R$ 3,09 por litro a partir desta quarta-feira (15). O novo valor representa uma redução média de 3,13% ou de R$ 0,10 por litro.</p>
<p>Segundo a estatal, o ajuste reflete, em parte, a evolução dos preços internacionais e da taxa de câmbio, &#8220;que se estabilizaram em patamar inferior para a gasolina&#8221;.</p>
<p>A Petrobras não informou reajuste nos preços dos demais combustíveis.</p>
<p>O último reajuste nos preços dos combustíveis realizado pela Petrobras foi anunciado no dia 25 de outubro. Naquela ocasião, a empresa aumentou em 7,04% a gasolina e em 9,15% o diesel.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48667" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48667" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/petrobras-reduz-preco-da-gasolina-na-refinaria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Acusados de matar e esquartejar jovem são condenados a mais de 100 anos de prisão</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48665" data-permalink="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/forum-criminal-decisao-1024x683-800x538-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" data-orig-size="800,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583507460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fórum-Criminal-decisão-1024&#215;683-800&#215;538" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-300x202.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48665" data-permalink="https://acreonline.net/2021/12/14/acusados-de-matar-e-esquartejar-jovem-sao-condenados-a-mais-de-100-anos-de-prisao/forum-criminal-decisao-1024x683-800x538-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" data-orig-size="800,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583507460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fórum-Criminal-decisão-1024&#215;683-800&#215;538" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1-300x202.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/Forum-Criminal-decisao-1024x683-800x538-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Acusados de matar e esquartejar jovem são condenados a mais de 100 anos de prisão</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48662" data-permalink="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/senac-brasileia_025_by-alexandre-lima/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" data-orig-size="768,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SENAC-BRASILEIA_025_By-Alexandre-Lima" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48662" data-permalink="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/senac-brasileia_025_by-alexandre-lima/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" data-orig-size="768,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SENAC-BRASILEIA_025_By-Alexandre-Lima" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Senac Acre prorroga inscrições de processo seletivo e lança novo edital para Brasiléia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/14/gladson-manda-para-a-aleac-pl-que-cria-a-lei-organica-da-policia-penal/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/LEIO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/LEIO-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/LEIO-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/LEIO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48659" data-permalink="https://acreonline.net/2021/12/14/gladson-manda-para-a-aleac-pl-que-cria-a-lei-organica-da-policia-penal/leio/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEIO" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/LEIO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/LEIO-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/LEIO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48659" data-permalink="https://acreonline.net/2021/12/14/gladson-manda-para-a-aleac-pl-que-cria-a-lei-organica-da-policia-penal/leio/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEIO" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/LEIO-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gladson manda para a Aleac PL que cria a Lei Orgânica da Polícia Penal</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48656" data-permalink="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/nova-urna/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-urna" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48656" data-permalink="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/nova-urna/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-urna" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>TSE: Eleições de 2022 terá novo modelo de urna eletrônica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/f-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48654" data-permalink="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/f-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/f-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/f-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/f-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/f-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48654" data-permalink="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/f-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/f-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Chefe da Polícia diz que não existe perspectiva para convocações de cadastro de reserva</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/14/estado-discute-seguranca-eletronica-para-mulheres-em-situacao-de-violencia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48649" data-permalink="https://acreonline.net/2021/12/14/estado-discute-seguranca-eletronica-para-mulheres-em-situacao-de-violencia/26672413-107f-443e-8e40-8aa1d50012b8-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26672413-107F-443E-8E40-8AA1D50012B8-1200&#215;800" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-1024x683.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48649" data-permalink="https://acreonline.net/2021/12/14/estado-discute-seguranca-eletronica-para-mulheres-em-situacao-de-violencia/26672413-107f-443e-8e40-8aa1d50012b8-1200x800/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1.jpeg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26672413-107F-443E-8E40-8AA1D50012B8-1200&#215;800" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/26672413-107F-443E-8E40-8AA1D50012B8-1200x800-1-1024x683.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estado discute segurança eletrônica para mulheres em situação de violência</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Senac Acre prorroga inscrições de processo seletivo e lança novo edital para Brasiléia</h1>
																									<span class="mvp-post-excerpt left"><p>O Senac Acre prorrogou as inscrições do edital</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48661" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48661" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11 minutos atrás</span> <p>em</p> <span class="mvp-post-date">14 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="768" height="576" src="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-300x225.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="48662" data-permalink="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/senac-brasileia_025_by-alexandre-lima/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" data-orig-size="768,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SENAC-BRASILEIA_025_By-Alexandre-Lima" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/SENAC-BRASILEIA_025_By-Alexandre-Lima.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O Senac Acre prorrogou as inscrições do edital 03/2021 para o processo seletivo para contratação de orientadores educacionais, e lança o edital 04/2021 para assistente ensino médio para o município de Brasiléia. Ao todo, são 6 vagas para contratação imediata e 40 para cadastro de reserva destinadas aos níveis médio e superior. Com a prorrogação, as inscrições e primeira etapa de ambos os processos acontecem até às 23h59min de sexta-feira, 16, exclusivamente por meio do endereço eletrônico https://portal.senacac.selecao.site</p>
<p>O edital 03/2021 é destinado à contratação de orientadores educacionais de gestão e negócios, informática e saúde (Enfermagem) e será composto por três etapas. O processo disponibiliza um total de 5 vagas para contratação imediata e 30 para cadastro de reserva. O valor da taxa de inscrição é de R$ 60 (sessenta reais) aos candidatos.</p>
<p>O edital 04/2021, para contratação assistente ensino médio, será composto por duas etapas, o processo disponibiliza um total de 1 vaga para contratação imediata e 10 para cadastro de reserva. O valor da taxa de inscrição é de R$ 45 (quarenta e cinco reais) aos candidatos.</p>
<p>A segunda etapa será de prova teórica prevista, conforme o edital, no dia 9 de janeiro de 2022 para os dois editais. A terceira etapa de prova prática, apenas para nível superior, acontecerá nos dias 18 e 19 de janeiro de 2022, ambas somente na cidade de Brasiléia.</p>
<p>Os interessados em participar do certame devem, dentro do período estabelecido, acessar o link do processo seletivo e preencher as informações de inscrição e curricular para a primeira etapa.</p>
<p>Por Assessoria</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48661" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48661" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/14/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">TSE: Eleições de 2022 terá novo modelo de urna eletrônica</h1>
																									<span class="mvp-post-excerpt left"><p>O Tribunal Superior Eleitoral</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48655" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48655" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">14 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="700" src="https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/nova-urna-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="48656" data-permalink="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/nova-urna/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-urna" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/nova-urna-1024x613.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O Tribunal Superior Eleitoral (TSE) apresentou nesta segunda-feira, 13, o novo modelo de urna eletrônica que será usado nas eleições de 2022. O lançamento foi feito em Manaus, na fábrica da Positivo Tecnologia, empresa responsável pela produção dos equipamentos.</p>
<p>Conforme a licitação feita pelo TSE, serão fabricadas 225 mil urnas do novo modelo. No total, 577 mil serão utilizadas nas eleições. A entrega está prevista para maio do ano que vem. A vida útil do equipamento é de dez anos.</p>
<p>Entre as novas funcionalidades, está a maior duração das baterias, processadores mais rápidos e o terminal do mesário com comandos sensíveis ao toque (tela touch). Segundo o TSE, essa tecnologia permitirá mais rapidez na identificação do eleitor na seção eleitoral. Enquanto um eleitor vota, o terminal poderá identificar os próximos que vão votar, diminuindo o tempo de espera nas filas.</p>
<p>Durante o evento, o presidente do TSE, ministro Luís Roberto Barroso, reforçou que a urna eletrônica e o sistema de votação são seguros.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48655" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48655" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/14/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Chefe da Polícia diz que não existe perspectiva para convocações de cadastro de reserva</h1>
																									<span class="mvp-post-excerpt left"><p>Por Lucas Vitor</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48652" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48652" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">14 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="984" height="738" src="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/f.jpg 984w, https://acreonline.net/wp-content/uploads/2021/12/f-300x225.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/f-768x576.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" data-attachment-id="48654" data-permalink="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/f-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/f-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/f.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Chefe da Polícia diz que não existe perspectiva para convocações de cadastro de reservaPublicado 1 hora atrás em 14/12/2021Por Lucas Vitor</p>
<p>O delegado-geral da Polícia Civil (PCAC), Josemar Pontes, emitiu uma nota pública na noite desta segunda-feira, 13, acerca da situação envolvendo novas convocações de aprovados do cadastro de reserva do órgão.</p>
<p>Na nota, o governo afirmou que a Lei de Responsabilidade Fiscal (LRF) estabelece exceções para a contratação de servidores das áreas de educação, saúde e segurança, mesmo que superados os limites legais – condicionada, todavia, ao preenchimento das vagas decorrentes de aposentadorias, exonerações e falecimentos (a chamada vacância), a título de reposição.</p>
<p>“Neste sentido, a recente convocação do cadastro de reserva da Polícia Civil do Estado do Acre – PCAC, por meio do edital nº 147 SEPLAG/PCAC, de 9 de novembro de 2021, amparada por parecer da Procuradoria-Geral do Estado – PGE, promoveu a reposição de todas as vacâncias por aposentadoria, exoneração ou morte desde a última convocação do certame (por meio do edital nº 106 SGA/SEPC, de 15 de abril de 2019, nos mesmos moldes de condicionamento de convocações às vacâncias disponíveis)”, escreveu.</p>
<p>Em outro trecho, o Governo afirmou que ante a circunstância de inexistência de vagas a serem preenchidas, resta evidente a inviabilidade de novas convocações.</p>
<p>“Oportuno mencionar que mesmo a convocação para a academia seria inoportuna e antieconômica, eis que inexiste perspectiva de cargos a serem providos em razão de aposentadoria, exoneração ou morte”, afirmou.</p>
<p>“É conhecido e reconhecido pela sociedade acreana todo o cuidado e esforço empreendido pelo Governador do Estado com a área da segurança pública, principalmente os investimentos em equipamentos e pessoal da Polícia Civil do Estado do Acre, notadamente em meio à crise sanitária inédita enfrentada com a pandemia do coronavírus”, acrescentou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48652" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48652" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/14/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/12\/14\/petrobras-reduz-preco-da-gasolina-na-refinaria\/":48667,"https:\/\/acreonline.net\/2021\/12\/14\/senac-acre-prorroga-inscricoes-de-processo-seletivo-e-lanca-novo-edital-para-brasileia\/":48661,"https:\/\/acreonline.net\/2021\/12\/14\/tse-eleicoes-de-2022-tera-novo-modelo-de-urna-eletronica\/":48655,"https:\/\/acreonline.net\/2021\/12\/14\/chefe-da-policia-diz-que-nao-existe-perspectiva-para-convocacoes-de-cadastro-de-reserva\/":48652};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'189153682',post:'48667',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '48667' ]);
</script>
</body>
</html>