<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1000x600.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1000x600.jpg" />
	<meta property="og:url" content="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/" />
<meta property="og:title" content="Imposto de renda de empresas será reduzido para 10% a partir de 2023" />
<meta property="og:description" content="Na segunda fase da reforma tributária, o governo propôs a redução de Imposto de Renda de Pessoa" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/">
<meta name="twitter:title" content="Imposto de renda de empresas será reduzido para 10% a partir de 2023">
<meta name="twitter:description" content="Na segunda fase da reforma tributária, o governo propôs a redução de Imposto de Renda de Pessoa">
<title>Imposto de renda de empresas será reduzido para 10% a partir de 2023 &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Imposto de renda de empresas será reduzido para 10% a partir de 2023" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/44585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://acreonline.net/?p=44585' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F06%2F25%2Fimposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F06%2F25%2Fimposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Imposto de renda de empresas será reduzido para 10% a partir de 2023" />
<meta property="og:url" content="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/" />
<meta property="og:description" content="Na segunda fase da reforma tributária, o governo propôs a redução de Imposto de Renda de Pessoa" />
<meta property="article:published_time" content="2021-06-26T00:57:53+00:00" />
<meta property="article:modified_time" content="2021-06-26T00:57:53+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Imposto de renda de empresas será reduzido para 10% a partir de 2023" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-44585 single-format-standard wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/logo-acreonoline-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/logo-acre-online23.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/logo-acreonoline-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Imposto de renda de empresas será reduzido para 10% a partir de 2023</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44597" data-permalink="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/207326532_4161015287316147_7141726025453474504_n-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" data-orig-size="990,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="207326532_4161015287316147_7141726025453474504_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-300x203.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" /></div><p>Em pleno verão, governador Gladson Cameli entra na justiça exigindo que prefeitura de Sena Madureira entregue maquinário</p></a></li><li><a href="https://acreonline.net/2021/06/25/mais-de-r-1-milhao-reforca-a-seguranca-publica-no-acre-garante-bancada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/petecao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/petecao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/petecao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44560" data-permalink="https://acreonline.net/2021/06/25/mais-de-r-1-milhao-reforca-a-seguranca-publica-no-acre-garante-bancada/petecao-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" data-orig-size="650,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="petecao" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/petecao-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" /></div><p>Mais de R$ 1 milhão reforça a Segurança Pública no Acre, garante bancada</p></a></li><li><a href="https://acreonline.net/2021/06/25/diretor-do-depasa-jairo-cassiano-e-alan-rick-visitam-a-comunidade-vila-verde-para-ampliacao-do-sistema-de-agua-potavel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44554" data-permalink="https://acreonline.net/2021/06/25/diretor-do-depasa-jairo-cassiano-e-alan-rick-visitam-a-comunidade-vila-verde-para-ampliacao-do-sistema-de-agua-potavel/205998029_3027044744228555_6862667049200196465_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" data-orig-size="960,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="205998029_3027044744228555_6862667049200196465_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-300x219.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" /></div><p>Diretor do DEPASA Jairo Cassiano e Alan Rick visitam a comunidade Vila Verde para ampliação do sistema de água potável</p></a></li><li><a href="https://acreonline.net/2021/06/25/emenda-de-alan-rick-beneficia-porto-walter-com-99-95100-para-aquisicao-de-equipamentos-de-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44550" data-permalink="https://acreonline.net/2021/06/25/emenda-de-alan-rick-beneficia-porto-walter-com-99-95100-para-aquisicao-de-equipamentos-de-saude/alancontrol/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALANCONTROL" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/ALANCONTROL-1024x622.jpg" /></div><p>Emenda de Alan Rick beneficia Porto Walter com 99.951,00 para aquisição de equipamentos de saúde</p></a></li><li><a href="https://acreonline.net/2021/06/25/vice-prefeito-gilberto-lira-recebe-a-visita-do-deputado-estadual-jenilson-leite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44546" data-permalink="https://acreonline.net/2021/06/25/vice-prefeito-gilberto-lira-recebe-a-visita-do-deputado-estadual-jenilson-leite/206085451_3981780741857465_5277126137571154531_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n.jpg" data-orig-size="593,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="206085451_3981780741857465_5277126137571154531_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/206085451_3981780741857465_5277126137571154531_n.jpg" /></div><p>Vice-prefeito Gilberto Lira recebe a visita do deputado estadual Jenilson Leite</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/06/25/pf-deflagra-operacao-no-acre-e-desmantela-esquema-de-trafico-de-drogas-de-faccao-pelos-correios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/trafico-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/trafico-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44569" data-permalink="https://acreonline.net/2021/06/25/pf-deflagra-operacao-no-acre-e-desmantela-esquema-de-trafico-de-drogas-de-faccao-pelos-correios/trafico-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trafico (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-1024x622.jpg" /></div><p>PF deflagra operação no Acre e desmantela esquema de tráfico de drogas de facção pelos Correios</p></a></li><li><a href="https://acreonline.net/2021/06/25/mpac-acompanha-sancao-da-lei-que-institui-a-comenda-ao-merito-padre-paolino-baldassari-em-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44565" data-permalink="https://acreonline.net/2021/06/25/mpac-acompanha-sancao-da-lei-que-institui-a-comenda-ao-merito-padre-paolino-baldassari-em-sena-madureira/whatsapp-image-2021-06-23-at-15-00-22-1-740x431/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" data-orig-size="740,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-06-23-at-15.00.22-1-740&#215;431" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-300x175.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" /></div><p>MPAC acompanha sanção da Lei que institui a comenda ao mérito Padre Paolino Baldassari em Sena Madureira</p></a></li><li><a href="https://acreonline.net/2021/06/25/policia-civil-recupera-36-cabecas-de-gado-furtadas-na-transacreana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44542" data-permalink="https://acreonline.net/2021/06/25/policia-civil-recupera-36-cabecas-de-gado-furtadas-na-transacreana/202981302_322539052915766_6417087112490055466_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n.jpg" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="202981302_322539052915766_6417087112490055466_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/202981302_322539052915766_6417087112490055466_n.jpg" /></div><p>Polícia Civil recupera 36 cabeças de gado furtadas na Transacreana</p></a></li><li><a href="https://acreonline.net/2021/06/24/pm-apreende-drogas-e-dinheiro-no-segundo-distrito-de-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44529" data-permalink="https://acreonline.net/2021/06/24/pm-apreende-drogas-e-dinheiro-no-segundo-distrito-de-sena-madureira/205526904_2961823217364800_89253900631280672_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n.jpg" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="205526904_2961823217364800_89253900631280672_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/205526904_2961823217364800_89253900631280672_n.jpg" /></div><p>PM apreende drogas e dinheiro no Segundo Distrito de Sena Madureira</p></a></li><li><a href="https://acreonline.net/2021/06/23/tribunal-pleno-nega-absolvicao-a-homem-que-estuprou-menor-deficiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44520" data-permalink="https://acreonline.net/2021/06/23/tribunal-pleno-nega-absolvicao-a-homem-que-estuprou-menor-deficiente/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs.jpg" data-orig-size="1024,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Depositphotos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/depositphotos_37775337-stock-photo-prisoner-locked-in-handcuffs.jpg" /></div><p>Tribunal Pleno nega absolvição a homem que estuprou menor deficiente</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/06/03/conmebol-divulga-tabela-e-brasil-estreia-em-brasilia-na-copa-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44052" data-permalink="https://acreonline.net/2021/06/03/conmebol-divulga-tabela-e-brasil-estreia-em-brasilia-na-copa-america/brasil-e-campeao-da-copa-america/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Fernando Fraz\u00e3o\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Brasil \u00e9 campe\u00e3o da Copa Am\u00e9rica&quot;,&quot;created_timestamp&quot;:&quot;1562527621&quot;,&quot;copyright&quot;:&quot;EBC-EMPRESA BRASIL DE COMUNICA\u00c7\u00c3O\/Ag\u00eancia Brasil. Uso sob a Licen\u00e7a Creative Commons Atribui\u00e7\u00e3o 3.0 Brasil. CR\u00c9DITO FOTOGR\u00c1FICO OBRIGAT\u00d3RIO: FERNANDO FRAZ\u00c3O\/AG\u00caNCIA BRASIL&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Brasil \u00e9 campe\u00e3o da Copa Am\u00e9rica&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brasil é campeão da Copa América" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-1024x613.jpg" /></div><p>Conmebol divulga tabela e Brasil estreia em Brasília na Copa América</p></a></li><li><a href="https://acreonline.net/2021/05/13/em-meio-a-maratona-corinthians-decide-futuro-na-copa-sul-americana-com-titulares-poupados-timao-precisa-superar-penarol-para-seguir-vivo-share-on-whatsapp-share-on-facebook-share-on-twitter-share-o/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="43678" data-permalink="https://acreonline.net/2021/05/13/em-meio-a-maratona-corinthians-decide-futuro-na-copa-sul-americana-com-titulares-poupados-timao-precisa-superar-penarol-para-seguir-vivo-share-on-whatsapp-share-on-facebook-share-on-twitter-share-o/e1n1zboxsamfxap/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e1n1zboxsamfxap" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-1024x613.jpg" /></div><p>Em meio a maratona, Corinthians decide futuro na Copa Sul-Americana</p></a></li><li><a href="https://acreonline.net/2021/04/22/fluminense-recebe-river-plate-no-maracana-na-estreia-da-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="43339" data-permalink="https://acreonline.net/2021/04/22/fluminense-recebe-river-plate-no-maracana-na-estreia-da-libertadores/51110088564_1c64d4869f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Rio de Janeiro - 11\/04\/2021 - Maracan\u00e3.\nFluminense enfrenta o Nova Igua\u00e7u esta noite no Maracan\u00e3 pela 9\u00aa rodada do Campeonato Carioca 2021 - Ta\u00e7a Guanabara.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1618169004&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51110088564_1c64d4869f_o" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/04/51110088564_1c64d4869f_o-1024x613.jpg" /></div><p>Fluminense recebe River Plate no Maracanã na estreia da Libertadores</p></a></li><li><a href="https://acreonline.net/2021/04/17/classico-define-destino-de-flu-e-botafogo-neste-sabado-no-carioca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/04/maracana1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/04/maracana1.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/04/maracana1-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/04/maracana1-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/04/maracana1-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="43245" data-permalink="https://acreonline.net/2021/04/17/classico-define-destino-de-flu-e-botafogo-neste-sabado-no-carioca/maracana1/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/04/maracana1.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;marcelo3K@gmail.com\/7877-0372&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maracana1" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/04/maracana1-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/04/maracana1-1024x613.jpg" /></div><p>Clássico define destino de Flu e Botafogo neste sábado, no Carioca</p></a></li><li><a href="https://acreonline.net/2021/04/03/vasco-enfrenta-bangu-pensando-no-tombense-mg-rival-na-copa-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="42938" data-permalink="https://acreonline.net/2021/04/03/vasco-enfrenta-bangu-pensando-no-tombense-mg-rival-na-copa-do-brasil/raulino_de_oliveira_vr_caique_coufal_vrfc/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raulino_de_oliveira_vr_caique_coufal_vrfc" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/04/raulino_de_oliveira_vr_caique_coufal_vrfc-1024x613.jpg" /></div><p>Vasco enfrenta Bangu pensando no Tombense-MG, rival na Copa do Brasil</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Imposto de renda de empresas será reduzido para 10% a partir de 2023</h1>
													<span class="mvp-post-excerpt left"><p>Na segunda fase da reforma tributária, o governo propôs a redução de Imposto de Renda de Pessoa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44585" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44585" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">12 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-25">25 de junho de 2021</time></span>
										<meta itemprop="dateModified" content="2021-06-25 9:57 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1170" height="700" src="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="44586" data-permalink="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/fachada-do-ministerio-da-economia-na-esplanada-dos-ministerios/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Fachada do Minist\u00e9rio da economia na Esplanada dos Minist\u00e9rios&quot;,&quot;created_timestamp&quot;:&quot;1591720939&quot;,&quot;copyright&quot;:&quot;Agencia Brasil-EBC&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Fachada do Minist\u00e9rio da economia na Esplanada dos Minist\u00e9rios&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fachada do Ministério da economia na Esplanada dos Ministérios" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1024x613.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/&amp;t=Imposto de renda de empresas será reduzido para 10% a partir de 2023', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Imposto de renda de empresas será reduzido para 10% a partir de 2023 -&amp;url=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/&amp;media=https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1000x600.jpg&amp;description=Imposto de renda de empresas será reduzido para 10% a partir de 2023', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Imposto de renda de empresas será reduzido para 10% a partir de 2023&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/&amp;t=Imposto de renda de empresas será reduzido para 10% a partir de 2023', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Imposto de renda de empresas será reduzido para 10% a partir de 2023 -&amp;url=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/&amp;media=https://acreonline.net/wp-content/uploads/2021/06/ministerio_da_economia-mcajr_abr_090620201940_0-1000x600.jpg&amp;description=Imposto de renda de empresas será reduzido para 10% a partir de 2023', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Imposto de renda de empresas será reduzido para 10% a partir de 2023 https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Imposto de renda de empresas será reduzido para 10% a partir de 2023&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_44585" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Na segunda fase da reforma tributária, o governo propôs a redução de Imposto de Renda de Pessoa Jurídica (IRPJ) dos atuais 15% para 10%. A mudança na alíquota deve ocorrer em duas etapas: para 12,5%, em 2022 e para 10% em 2023. O texto da reforma foi entregue hoje (25) ao Congresso Nacional pelo ministro da Economia, Paulo Guedes.</p>
<p>A medida vale para empresas de todos os setores, com exceção daquelas que aderiram ao Simples Nacional, que têm regime de tributação diferenciado. Além da alíquota geral, hoje as empresas pagam um adicional de 10% para lucros acima de R$ 20 mil por mês. Pelo projeto, esse adicional vai permanecer.</p>
<p>Com a redução dos impostos para empresas, a expectativa do governo é favorecer os investimentos e a geração de novos postos de trabalho.</p>
<p>Pela proposta, deixa de existir a possibilidade de isentar o dinheiro do empresário investido na sua empresa, o chamado juro sobre capital próprio. De acordo com o subsecretário de Tributação e Contencioso do Ministério da Economia, Sandro Serpa, essa possibilidade foi criada em 1996, quando era difícil ter acesso a crédito e as empresas precisavam se autofinanciar com recursos dos sócios.</p>
<p>“Após todos esses anos, foi-se perdendo o objetivo dessa medida, com a quantidade de bancos, fintechs, as várias possibilidade de crédito que as empresas têm, os juros mais reduzidos. Com as mudanças no mercado de crédito, se avaliou não ser mais necessário dar esse benefício aos sócios”, disse, durante entrevista virtual para apresentar a proposta de reforma.</p>
<p>Pagamento em ações<br />
Os pagamentos de gratificações e participação nos resultados a sócios e dirigentes feitos com ações da empresa também não poderão mais ser deduzidos como despesas operacionais na declaração de IRPJ. Para o governo, a empresa não deve ter benefício por remunerar seus executivos com bônus em ações. Entretanto, os pagamentos a empregados ainda poderão ser deduzidos.</p>
<p>“Hoje, é um benefício para essas pessoas que têm a condição privilegiada de ser sócia ou dirigente”, disse Serpa. “Com a nova medida, entendemos que o sistema ficará mais justo. O sócio ou dirigente tem outras condições econômicas e outras formas de ganho direto. O empregado só tem o salário e, eventualmente, essa participação [de recebimento em ações]”, explicou.</p>
<p>Também fazem parte da reforma do Imposto de Renda, mudanças na reorganização de empresas, que, de acordo com o Ministério da Economia, visam impedir que se aproveitem de créditos indevidos quando compram ações ou ativos de outras empresas.</p>
<p>O texto trata ainda de regras claras para apuração do ganho de capital em alienações indiretas de ativos no Brasil por empresas no exterior; apuração trimestral do IRPJ e da Contribuição sobre o Lucro Líquido (CSLL). Hoje há duas opções ,trimestral e anual, e aproximação das bases de cálculo do IRPJ e da CSLL, o que deve reduzir custos e aumentar a eficiência do trabalho de apuração dos tributos pelas empresas.</p>
<p>Investimentos financeiros<br />
A proposta de reforma tributária atinge também o Imposto de Renda de Pessoa Física e a tributação de investimentos financeiros.</p>
<p>De acordo com o Ministério da Economia, as mudanças no Imposto de Renda para investimentos têm como principais objetivos facilitar a vida do investidor, igualar os benefícios dos grandes para os pequenos, cortar subsídios dos grandes investidores e fazer com que a tributação não defina mais a escolha da aplicação. A caderneta de poupança não será atingida pela reforma e segue isenta de impostos.</p>
<p>Os ativos de renda fixa, como Tesouro Direto e CDB, terão alíquota única de 15%. Hoje, há o escalonamento de 22,5% a 15%, dependendo do prazo de aplicação.</p>
<p>Pela proposta, os fundos abertos também terão a mesma alíquota, de 15%. Os fundos fechados (multimercados) serão tributados da mesma maneira e passam a ter o mesmo tratamento dos fundos abertos para “come-cotas”, que passará a ser recolhido uma única vez no ano (atualmente são duas). No caso dos fundos exclusivos, utilizados por pessoas com mais recursos, eles passarão a pagar como os demais.</p>
<p>Para os Fundos de Investimento Imobiliário (FIIs), não haverá mais a isenção sobre os rendimentos distribuídos a pessoa física, no caso de Fundo de Investimento Imobiliário (FII) com cotas negociadas em bolsa a partir de 2022. A tributação dos demais cotistas cai de 20% para 15% na distribuição de rendimentos, na amortização e na alienação de cotas dentro e fora de bolsa de valores.</p>
<p>Pela proposta, as operações em bolsa de valores passarão a ter apuração trimestral e não mais mensal e a alíquota será de 15% para todos os mercados. Hoje, ela é de 15% em mercados à vista, a termo, de opções e de futuro, e de 20% no day trade (negociação baseada na oscilação de preços ao longo do dia).</p>
<p>De acordo com o Ministério da Economia, a compensação de resultados negativos poderá ocorrer entre todas as operações, inclusive day trade e cotas de fundos negociadas em bolsa. Atualmente, essa compensação é limitada entre operações de mesma alíquota.</p>
<p>Edição: Maria Claudia</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44585" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44585" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/25/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44585&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/06\/25\/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023\/&quot;,&quot;postId&quot;:44585,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Resultado de recursos para isenção de taxa do Enem já está disponível</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Em pleno verão, governador Gladson Cameli entra na justiça exigindo que prefeitura de Sena Madureira entregue maquinário</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/logo-acre-online23.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/logo-acre-online23.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44594" data-permalink="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/enem_2020_prova_mcajr_2401214012236-1-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1.jpg" data-orig-size="1200,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Estudantes de todo Brasil, fazem o segundo dia de prova do Enem (Exame Nacional do Ensino M\u00e9dio&quot;,&quot;created_timestamp&quot;:&quot;1611490961&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enem_2020_prova_mcajr_2401214012236-1" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-300x183.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-1024x623.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44594" data-permalink="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/enem_2020_prova_mcajr_2401214012236-1-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1.jpg" data-orig-size="1200,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Estudantes de todo Brasil, fazem o segundo dia de prova do Enem (Exame Nacional do Ensino M\u00e9dio&quot;,&quot;created_timestamp&quot;:&quot;1611490961&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enem_2020_prova_mcajr_2401214012236-1" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-300x183.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-1024x623.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Resultado de recursos para isenção de taxa do Enem já está disponível</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44597" data-permalink="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/207326532_4161015287316147_7141726025453474504_n-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" data-orig-size="990,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="207326532_4161015287316147_7141726025453474504_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-300x203.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44597" data-permalink="https://acreonline.net/2021/06/25/em-pleno-verao-governador-gladson-cameli-entra-na-justica-exigindo-que-prefeitura-de-sena-madureira-entregue-maquinario/207326532_4161015287316147_7141726025453474504_n-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" data-orig-size="990,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="207326532_4161015287316147_7141726025453474504_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1-300x203.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/207326532_4161015287316147_7141726025453474504_n-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Em pleno verão, governador Gladson Cameli entra na justiça exigindo que prefeitura de Sena Madureira entregue maquinário</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/06/25/pf-deflagra-operacao-no-acre-e-desmantela-esquema-de-trafico-de-drogas-de-faccao-pelos-correios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/trafico-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/trafico-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44569" data-permalink="https://acreonline.net/2021/06/25/pf-deflagra-operacao-no-acre-e-desmantela-esquema-de-trafico-de-drogas-de-faccao-pelos-correios/trafico-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trafico (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/trafico-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44569" data-permalink="https://acreonline.net/2021/06/25/pf-deflagra-operacao-no-acre-e-desmantela-esquema-de-trafico-de-drogas-de-faccao-pelos-correios/trafico-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trafico (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/trafico-1-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>PF deflagra operação no Acre e desmantela esquema de tráfico de drogas de facção pelos Correios</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/06/25/mpac-acompanha-sancao-da-lei-que-institui-a-comenda-ao-merito-padre-paolino-baldassari-em-sena-madureira/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44565" data-permalink="https://acreonline.net/2021/06/25/mpac-acompanha-sancao-da-lei-que-institui-a-comenda-ao-merito-padre-paolino-baldassari-em-sena-madureira/whatsapp-image-2021-06-23-at-15-00-22-1-740x431/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" data-orig-size="740,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-06-23-at-15.00.22-1-740&#215;431" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-300x175.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44565" data-permalink="https://acreonline.net/2021/06/25/mpac-acompanha-sancao-da-lei-que-institui-a-comenda-ao-merito-padre-paolino-baldassari-em-sena-madureira/whatsapp-image-2021-06-23-at-15-00-22-1-740x431/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" data-orig-size="740,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-06-23-at-15.00.22-1-740&#215;431" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1-300x175.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.00.22-1-740x431-1.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>MPAC acompanha sanção da Lei que institui a comenda ao mérito Padre Paolino Baldassari em Sena Madureira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/06/25/mais-de-r-1-milhao-reforca-a-seguranca-publica-no-acre-garante-bancada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/petecao-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/petecao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/petecao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44560" data-permalink="https://acreonline.net/2021/06/25/mais-de-r-1-milhao-reforca-a-seguranca-publica-no-acre-garante-bancada/petecao-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" data-orig-size="650,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="petecao" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/petecao-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/petecao-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/petecao-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/petecao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44560" data-permalink="https://acreonline.net/2021/06/25/mais-de-r-1-milhao-reforca-a-seguranca-publica-no-acre-garante-bancada/petecao-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" data-orig-size="650,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="petecao" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/petecao-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/petecao.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mais de R$ 1 milhão reforça a Segurança Pública no Acre, garante bancada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/06/25/diretor-do-depasa-jairo-cassiano-e-alan-rick-visitam-a-comunidade-vila-verde-para-ampliacao-do-sistema-de-agua-potavel/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44554" data-permalink="https://acreonline.net/2021/06/25/diretor-do-depasa-jairo-cassiano-e-alan-rick-visitam-a-comunidade-vila-verde-para-ampliacao-do-sistema-de-agua-potavel/205998029_3027044744228555_6862667049200196465_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" data-orig-size="960,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="205998029_3027044744228555_6862667049200196465_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-300x219.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44554" data-permalink="https://acreonline.net/2021/06/25/diretor-do-depasa-jairo-cassiano-e-alan-rick-visitam-a-comunidade-vila-verde-para-ampliacao-do-sistema-de-agua-potavel/205998029_3027044744228555_6862667049200196465_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" data-orig-size="960,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="205998029_3027044744228555_6862667049200196465_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n-300x219.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/205998029_3027044744228555_6862667049200196465_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Diretor do DEPASA Jairo Cassiano e Alan Rick visitam a comunidade Vila Verde para ampliação do sistema de água potável</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Resultado de recursos para isenção de taxa do Enem já está disponível</h1>
																									<span class="mvp-post-excerpt left"><p>O resultado dos recursos para isenção da taxa de inscrição do Exame Nacional do Ensino Médio (Enem) 2021</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44591" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44591" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11 horas atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="730" src="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1.jpg 1200w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-300x183.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-1024x623.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-768x467.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="44594" data-permalink="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/enem_2020_prova_mcajr_2401214012236-1-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1.jpg" data-orig-size="1200,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Estudantes de todo Brasil, fazem o segundo dia de prova do Enem (Exame Nacional do Ensino M\u00e9dio&quot;,&quot;created_timestamp&quot;:&quot;1611490961&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enem_2020_prova_mcajr_2401214012236-1" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-300x183.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/enem_2020_prova_mcajr_2401214012236-1-1-1024x623.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_44591" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O resultado dos recursos para isenção da taxa de inscrição do Exame Nacional do Ensino Médio (Enem) 2021 e para justificativa de ausência no Enem 2020 está disponível na Página do Participante. O Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep) disponibilizou as informações hoje (25). Para visualizar o resultado, basta acessar a Página do Participante com o login único.</p>
<p>Com a divulgação dos resultados dos recursos, a próxima etapa do cronograma do Enem 2021 é a inscrição. O Inep informou que todos os interessados em realizar o exame, isentos ou não, devem se inscrever pela Página do Participante, no período de 30 de junho a 14 de julho. Destacou que a aprovação da isenção e da justificativa de ausência não garante a participação na nova prova, que depende da inscrição prévia.</p>
<p>Modalidade<br />
No momento da inscrição, o participante deverá escolher qual modalidade de prova deseja realizar (impressa ou digital). Em 2021, o Inep disponibilizou 101.100 inscrições para a modalidade digital do exame. O Enem Digital é exclusivo para quem já concluiu o ensino médio ou está concluindo este ano. Dessa forma, os chamados “treineiros” &#8211; participantes que se inscrevem no exame para fins de autoavaliação do conhecimento &#8211; devem se inscrever para o Enem impresso.</p>
<p>Para fazer a inscrição no Enem 2021, os interessados precisam ter cadastro no portal do governo federal e criar login único e senha. Quem já está cadastrado terá acesso, no período de inscrição, à Página do Participante. Caso a pessoa não lembre a senha, é possível recuperá-la no aplicativo meugov.br, em bancos credenciados, internet banking de bancos conveniados, por e-mail ou mensagem de texto (SMS). O interessado deve selecionar uma das opções para gerar uma nova senha para sua conta.</p>
<p>Edição: Kleber Sampaio</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44591" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44591" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44591&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/06\/25\/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel\/&quot;,&quot;postId&quot;:44591,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/06/25/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Governo do Estado normaliza abastecimento de água na comunidade Boca do Caeté</h1>
																									<span class="mvp-post-excerpt left"><p>Ação foi determinada pelo governador Gladson Cameli </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44489" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44489" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">22 de junho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1032" height="502" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg 1032w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-300x146.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-1024x498.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-768x374.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" data-attachment-id="44491" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0410/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg" data-orig-size="1032,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0410" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-300x146.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-1024x498.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_44489" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Governo do Estado, por intermédio do Depasa, conseguiu resolver nesta semana o problema da falta d&#8217;água na comunidade da Boca do Caeté, em Sena Madureira. Através de um esforço concentrado, os moradores voltaram a receber o líquido precioso em suas torneiras.</p>
<p>Para normalizar o abastecimento, foi implantado um novo flutuante nas águas do Caeté, um motor juntamente com uma bomba e PADS. &#8220;Inicialmente agradecemos ao governador Gladson Cameli por ter determinado tal ação. Também agradecemos a nossa presidente do Depasa, Walesca Bezerra, aos diretores Jader, Alan e o chefe de equipe Vaz pelo excelente trabalho no sistema de captação do Caeté. Graças a Deus, os moradores já estão recebendo novamente água potável&#8221;, comentou Silvanio Nascimento, representante do Depasa em Sena Madureira.</p>
<p>De acordo com o Depasa, na Boca do Caeté em torno de 60 famílias são contempladas.</p>
<p>Fonte: Edinaldo Gomes</p>
<p><img data-attachment-id="44492" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0409/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409.jpg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0409" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409-1024x768.jpg" loading="lazy" class="alignnone size-full wp-image-44492" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409.jpg" alt="" width="1032" height="774" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409.jpg 1032w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409-300x225.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409-1024x768.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0409-768x576.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" /><img data-attachment-id="44491" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0410/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg" data-orig-size="1032,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0410" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-300x146.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-1024x498.jpg" loading="lazy" class="alignnone size-full wp-image-44491" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg" alt="" width="1032" height="502" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410.jpg 1032w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-300x146.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-1024x498.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0410-768x374.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" /><img data-attachment-id="44493" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0405/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405.jpg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0405" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405-1024x768.jpg" loading="lazy" class="alignnone size-full wp-image-44493" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405.jpg" alt="" width="1032" height="774" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405.jpg 1032w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405-300x225.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405-1024x768.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0405-768x576.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" /><img data-attachment-id="44494" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0406/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406.jpg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0406" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406-1024x768.jpg" loading="lazy" class="alignnone size-full wp-image-44494" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406.jpg" alt="" width="1032" height="774" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406.jpg 1032w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406-300x225.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406-1024x768.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0406-768x576.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" /><img data-attachment-id="44490" data-permalink="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/img-20210622-wa0413/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413.jpg" data-orig-size="502,1032" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210622-WA0413" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413-146x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413-498x1024.jpg" loading="lazy" class="alignnone size-full wp-image-44490" src="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413.jpg" alt="" width="502" height="1032" srcset="https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413.jpg 502w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413-146x300.jpg 146w, https://acreonline.net/wp-content/uploads/2021/06/IMG-20210622-WA0413-498x1024.jpg 498w" sizes="(max-width: 502px) 100vw, 502px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44489" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44489" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44489&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/06\/22\/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete\/&quot;,&quot;postId&quot;:44489,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/06/22/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</h1>
																									<span class="mvp-post-excerpt left"><p>O Ex-gerente da agencia do Banco do Brasil em Sena Madureira Martins Rodrigues foi acometido do vírus da Covid-19 que por pouco não tirou sua vida,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44433" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44433" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">20 de junho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="530" height="367" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg 530w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg 300w" sizes="(max-width: 530px) 100vw, 530px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_44433" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Ex-gerente da agencia do Banco do Brasil em Sena Madureira Martins Rodrigues, foi acometido do vírus da Covid-19 que por pouco não tirou sua vida, foram 18 dias entubado no hospital Santa Juliana em Rio Branco. Foi quando os médicos e familiares decidiram transferi-lo para o mesmo hospital com sede em Brasília. Lá Martins permaneceu por mais 40 dias, neste sábado (19) deixou o hospital em Brasília e já embarcou no avião com destino ao Acre, com previsão de chegada por volta da madrugada deste domingo.</p>
<p><img data-attachment-id="44435" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/7f037c01-4a4d-4d1f-9191-931744071ab0/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7f037c01-4a4d-4d1f-9191-931744071ab0" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0-1024x576.jpg" loading="lazy" class="alignnone size-full wp-image-44435" src="https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0.jpg" alt="" width="1280" height="720" srcset="https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0.jpg 1280w, https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0-300x169.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0-1024x576.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/7f037c01-4a4d-4d1f-9191-931744071ab0-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />Nossa reportagem conseguiu contato por telefone com ele no final da tarde deste sábado. Emocionado Martins agradeceu a todos os amigos e familiares que dobraram seus joelhos para orar a Deus pela sua vida, ainda cansado em uma cadeira de rodas Martins disse que sua total recuperação dependerá de muita fisioterapia, e logo  pretende voltar ao trabalho na agencia estilos em Rio Branco onde é gerente.</p>
<p>Em nome de toda a redação do Acreonline.net desejamos muita saúde amigo, que Deus continue te abençoando</p>
<p>Ronaldo Duarte</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44433" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44433" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44433&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/06\/20\/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado\/&quot;,&quot;postId&quot;:44433,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 semana atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Os homens perece que fumaram o cigarro do capeta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 semana atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/conta-de-luz-pode-ficar-ate-20-mais-cara-a-partir-de-julho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44311" data-permalink="https://acreonline.net/2021/06/17/conta-de-luz-pode-ficar-ate-20-mais-cara-a-partir-de-julho/energisa-copy-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1.jpg" data-orig-size="800,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energisa-Copy" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-300x178.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44311" data-permalink="https://acreonline.net/2021/06/17/conta-de-luz-pode-ficar-ate-20-mais-cara-a-partir-de-julho/energisa-copy-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1.jpg" data-orig-size="800,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energisa-Copy" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1-300x178.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/energisa-Copy-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 semana atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conta de luz pode ficar até 20% mais cara a partir de julho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/logo-acre-online2.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Zox News Theme. Theme by MVP Themes, powered by WordPress.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/06\/25\/imposto-de-renda-de-empresas-sera-reduzido-para-10-a-partir-de-2023\/":44585,"https:\/\/acreonline.net\/2021\/06\/25\/resultado-de-recursos-para-isencao-de-taxa-do-enem-ja-esta-disponivel\/":44591,"https:\/\/acreonline.net\/2021\/06\/22\/governo-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete\/":44489,"https:\/\/acreonline.net\/2021\/06\/20\/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado\/":44433};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"2fdc967862","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2021%2F06%2F22%2Fgoverno-do-estado-normaliza-abastecimento-de-agua-na-comunidade-boca-do-caete%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'189153682',post:'44585',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '44585' ]);
</script>
</body>
</html>