<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" />
	<meta property="og:url" content="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/" />
<meta property="og:title" content="Operação integrada apreende 1kg de entorpecente em Epitaciolândia" />
<meta property="og:description" content="Uma ação de combate ao tráfico de drogas" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/">
<meta name="twitter:title" content="Operação integrada apreende 1kg de entorpecente em Epitaciolândia">
<meta name="twitter:description" content="Uma ação de combate ao tráfico de drogas">
<title>Operação integrada apreende 1kg de entorpecente em Epitaciolândia &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Operação integrada apreende 1kg de entorpecente em Epitaciolândia" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/45557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://acreonline.net/?p=45557' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F08%2F02%2Foperacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F08%2F02%2Foperacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Operação integrada apreende 1kg de entorpecente em Epitaciolândia" />
<meta property="og:url" content="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/" />
<meta property="og:description" content="Uma ação de combate ao tráfico de drogas" />
<meta property="article:published_time" content="2021-08-02T22:59:06+00:00" />
<meta property="article:modified_time" content="2021-08-02T22:59:06+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="528" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Operação integrada apreende 1kg de entorpecente em Epitaciolândia" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-45557 single-format-standard wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Operação integrada apreende 1kg de entorpecente em Epitaciolândia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/08/02/alan-rick-diz-ser-favoravel-ao-voto-impresso-e-questiona-quem-tem-medo-do-voto-impresso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/225367256_4215002861924614_5775347075646614617_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45544" data-permalink="https://acreonline.net/2021/08/02/alan-rick-diz-ser-favoravel-ao-voto-impresso-e-questiona-quem-tem-medo-do-voto-impresso/225367256_4215002861924614_5775347075646614617_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/225367256_4215002861924614_5775347075646614617_n.jpg" data-orig-size="526,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="225367256_4215002861924614_5775347075646614617_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/225367256_4215002861924614_5775347075646614617_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/225367256_4215002861924614_5775347075646614617_n.jpg" /></div><p>Alan Rick diz ser favorável ao voto impresso e questiona: “quem tem medo do Voto Impresso?”</p></a></li><li><a href="https://acreonline.net/2021/07/31/brasil-bate-a-marca-de-100-milhoes-de-pessoas-vacinadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45530" data-permalink="https://acreonline.net/2021/07/31/brasil-bate-a-marca-de-100-milhoes-de-pessoas-vacinadas/vacinacao-covid-ubs-asa-sul-brasilia-df-11-06-2021-foto-walterson-rosa-ms/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Walterson Rosa\/MS&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Vacina\u00e7\u00e3o Covid ubs asa sul Bras\u00edlia-DF, 11\/06\/2021 Foto: Walterson Rosa\/MS&quot;,&quot;created_timestamp&quot;:&quot;1623410479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Vacina\u00e7\u00e3o Covid ubs asa sul Bras\u00edlia-DF, 11\/06\/2021 Foto: Walterson Rosa\/MS&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vacinação Covid ubs asa sul Brasília-DF, 11/06/2021 Foto: Walterson Rosa/MS" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/51240676968_9e9a4b7419_o_0-1024x613.jpg" /></div><p>Brasil bate a marca de 100 milhões de pessoas vacinadas</p></a></li><li><a href="https://acreonline.net/2021/07/30/vereador-amilton-costa-vistorio-servicos-de-reabertura-de-ramais-em-capixaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n-560x338.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45498" data-permalink="https://acreonline.net/2021/07/30/vereador-amilton-costa-vistorio-servicos-de-reabertura-de-ramais-em-capixaba/229085445_538117090636605_5962227136453242328_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n.jpg" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="229085445_538117090636605_5962227136453242328_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/229085445_538117090636605_5962227136453242328_n.jpg" /></div><p> Vereador Amilton Costa vistoria serviços de reabertura de ramais em Capixaba</p></a></li><li><a href="https://acreonline.net/2021/07/30/prefeitura-de-capixaba-recebe-maquinario-do-governo-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/safe_image-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45495" data-permalink="https://acreonline.net/2021/07/30/prefeitura-de-capixaba-recebe-maquinario-do-governo-do-estado/safe_image-1-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/safe_image-1.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image (1)" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/safe_image-1-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/safe_image-1.jpg" /></div><p>Prefeitura de CAPIXABA recebe maquinário do governo do Estado</p></a></li><li><a href="https://acreonline.net/2021/07/30/prefeitura-de-sena-madureira-esta-pagando-os-servidores-nesta-sexta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45490" data-permalink="https://acreonline.net/2021/07/30/prefeitura-de-sena-madureira-esta-pagando-os-servidores-nesta-sexta/shutterstock_179135861-770x478/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1.jpg" data-orig-size="770,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_179135861-770&#215;478" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1-300x186.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/shutterstock_179135861-770x478-1.jpg" /></div><p> Prefeitura de Sena Madureira está pagando os servidores nesta sexta </p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45567" data-permalink="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" data-orig-size="696,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5427f23b-474f-44e5-badd-20f99615ee34-1-scaled" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-300x217.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" /></div><p>Escola de Sena Madureira consumida por incêndio criminoso será reconstruída pelo Governo</p></a></li><li><a href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45562" data-permalink="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/226435076_348872626949075_5452661679062970967_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" data-orig-size="600,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="226435076_348872626949075_5452661679062970967_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" /></div><p>Ação integrada prende traficante e apreende quatro armas de fogo em Santa Rosa do Purus</p></a></li><li><a href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45558" data-permalink="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/219381314_350154910154180_5290593968398437972_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" data-orig-size="526,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="219381314_350154910154180_5290593968398437972_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" /></div><p>Operação integrada apreende 1kg de entorpecente em Epitaciolândia</p></a></li><li><a href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45533" data-permalink="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg" data-orig-size="476,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-287x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg" /></div><p>Acidente grave na BR 364 próximo a Sena Madureira registra duas vítimas fatais (VÍDEO)</p></a></li><li><a href="https://acreonline.net/2021/07/31/policia-militar-de-santa-rosa-do-purus-realiza-apreensao-de-tres-armas-de-fogo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45524" data-permalink="https://acreonline.net/2021/07/31/policia-militar-de-santa-rosa-do-purus-realiza-apreensao-de-tres-armas-de-fogo/22c365c2-c6ab-4863-bab8-74e9af955a85/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85.jpg" data-orig-size="1280,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22c365c2-c6ab-4863-bab8-74e9af955a85" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-300x150.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/22c365c2-c6ab-4863-bab8-74e9af955a85-1024x512.jpg" /></div><p>Polícia Militar de Santa Rosa do Purus realiza apreensão de três armas de fogo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/08/02/brasil-e-mexico-decidem-vaga-na-final-de-toquio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45570" data-permalink="https://acreonline.net/2021/08/02/brasil-e-mexico-decidem-vaga-na-final-de-toquio/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1024x613.jpg" /></div><p>Brasil e México decidem vaga na final de Tóquio</p></a></li><li><a href="https://acreonline.net/2021/07/21/libertadores-fla-luta-por-vaga-nas-quartas-com-defensa-y-justicia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45210" data-permalink="https://acreonline.net/2021/07/21/libertadores-fla-luta-por-vaga-nas-quartas-com-defensa-y-justicia/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1024x613.jpg" /></div><p>Libertadores: Fla luta por vaga nas quartas com Defensa y Justicia</p></a></li><li><a href="https://acreonline.net/2021/07/20/45136/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45137" data-permalink="https://acreonline.net/2021/07/20/45136/atletico_mg_jogadores_mineirao/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Souza\/Atletico&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Clube Atletico Mineiro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atletico_mg_jogadores_mineirao" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1024x613.jpg" /></div><p>Atlético-MG e Boca Juniors decidem nesta terça-feira</p></a></li><li><a href="https://acreonline.net/2021/07/14/na-estreia-de-renato-gaucho-flamengo-enfrenta-defensa-y-justici/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45001" data-permalink="https://acreonline.net/2021/07/14/na-estreia-de-renato-gaucho-flamengo-enfrenta-defensa-y-justici/51309718059_84d70823cf_k/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51309718059_84d70823cf_k" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1024x613.jpg" /></div><p>Na estreia de Renato Gaúcho, Flamengo enfrenta Defensa y Justici</p></a></li><li><a href="https://acreonline.net/2021/07/09/jejum-de-titulos-da-argentina-nao-pesa-em-final-com-o-brasil-diz-tite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44933" data-permalink="https://acreonline.net/2021/07/09/jejum-de-titulos-da-argentina-nao-pesa-em-final-com-o-brasil-diz-tite/tite_tecnico_selecao_brasileira/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tite_tecnico_selecao_brasileira" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1024x613.jpg" /></div><p>Jejum de títulos da Argentina não pesa em final com o Brasil, diz Tite</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Operação integrada apreende 1kg de entorpecente em Epitaciolândia</h1>
													<span class="mvp-post-excerpt left"><p>Uma ação de combate ao tráfico de drogas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45557" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45557" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-02">2 de agosto de 2021</time></span>
										<meta itemprop="dateModified" content="2021-08-02 7:59 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="526" height="528" src="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg 526w, https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-300x300.jpg 300w, https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-150x150.jpg 150w, https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-80x80.jpg 80w" sizes="(max-width: 526px) 100vw, 526px" data-attachment-id="45558" data-permalink="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/219381314_350154910154180_5290593968398437972_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" data-orig-size="526,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="219381314_350154910154180_5290593968398437972_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg">
												<meta itemprop="width" content="526">
												<meta itemprop="height" content="528">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/&amp;t=Operação integrada apreende 1kg de entorpecente em Epitaciolândia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Operação integrada apreende 1kg de entorpecente em Epitaciolândia -&amp;url=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/&amp;media=https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg&amp;description=Operação integrada apreende 1kg de entorpecente em Epitaciolândia', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Operação integrada apreende 1kg de entorpecente em Epitaciolândia&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/&amp;t=Operação integrada apreende 1kg de entorpecente em Epitaciolândia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Operação integrada apreende 1kg de entorpecente em Epitaciolândia -&amp;url=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/&amp;media=https://acreonline.net/wp-content/uploads/2021/08/219381314_350154910154180_5290593968398437972_n.jpg&amp;description=Operação integrada apreende 1kg de entorpecente em Epitaciolândia', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Operação integrada apreende 1kg de entorpecente em Epitaciolândia https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Operação integrada apreende 1kg de entorpecente em Epitaciolândia&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_45557" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Uma ação de combate ao tráfico de drogas desencadeada pelas Polícias Civil, por meio da Delegacia Geral de Epitaciolândia, Polícia Federal e Grupo Especial de Fronteira (Gefron) apreendeu na tarde deste domingo, 01, um quilo de cocaína.<br />
A apreensão se deu após abordagem na BR-317, realizada pelas forças de segurança a um táxi que tinha como destino a capital Rio Branco.</p>
<p>No interior do veículo havia uma jovem passageira apresentando nervosismo e ao ter seus pertences revistados foi encontrado 01 kg de entorpecente (cocaína).<br />
A jovem foi conduzida para a Delegacia da Polícia Federal por se tratar de tráfico internacional de droga, visto que a droga saiu da Bolívia.</p>
<p>Ascom</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45557" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45557" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45557&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/08\/02\/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia\/&quot;,&quot;postId&quot;:45557,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Ação integrada prende traficante e apreende quatro armas de fogo em Santa Rosa do Purus</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/08/02/ja-esta-com-deus-colhendo-o-que-plantou-diz-normando-sales-sobre-a-mae-dona-altiva-que-morreu-nesta-segunda/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>“Já está com Deus colhendo o que plantou”, diz Normando Sales sobre a mãe, dona Altiva, que morreu nesta segunda</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/08/02/covide-19-volta-a-matar-no-acre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45573" data-permalink="https://acreonline.net/2021/08/02/covide-19-volta-a-matar-no-acre/covid_morte_-isaacfontana_hospunivlondrina-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina.jpg" data-orig-size="1200,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid_Morte_-IsaacFontana_HospUnivLondrina" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-300x189.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-1024x643.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45573" data-permalink="https://acreonline.net/2021/08/02/covide-19-volta-a-matar-no-acre/covid_morte_-isaacfontana_hospunivlondrina-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina.jpg" data-orig-size="1200,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid_Morte_-IsaacFontana_HospUnivLondrina" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-300x189.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/Covid_Morte_-IsaacFontana_HospUnivLondrina-1024x643.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Covid-19 volta a matar no Acre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/08/02/brasil-e-mexico-decidem-vaga-na-final-de-toquio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45570" data-permalink="https://acreonline.net/2021/08/02/brasil-e-mexico-decidem-vaga-na-final-de-toquio/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45570" data-permalink="https://acreonline.net/2021/08/02/brasil-e-mexico-decidem-vaga-na-final-de-toquio/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/2021-07-22t114543z_1113359199_sp1eh7m0wo3td_rtrmadp_3_olympics-2020-fbl-m-team11-gpd-000100-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Brasil e México decidem vaga na final de Tóquio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45567" data-permalink="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" data-orig-size="696,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5427f23b-474f-44e5-badd-20f99615ee34-1-scaled" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-300x217.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45567" data-permalink="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" data-orig-size="696,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5427f23b-474f-44e5-badd-20f99615ee34-1-scaled" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-300x217.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Escola de Sena Madureira consumida por incêndio criminoso será reconstruída pelo Governo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45562" data-permalink="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/226435076_348872626949075_5452661679062970967_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" data-orig-size="600,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="226435076_348872626949075_5452661679062970967_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45562" data-permalink="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/226435076_348872626949075_5452661679062970967_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" data-orig-size="600,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="226435076_348872626949075_5452661679062970967_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ação integrada prende traficante e apreende quatro armas de fogo em Santa Rosa do Purus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/08/02/ja-esta-com-deus-colhendo-o-que-plantou-diz-normando-sales-sobre-a-mae-dona-altiva-que-morreu-nesta-segunda/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45554" data-permalink="https://acreonline.net/2021/08/02/ja-esta-com-deus-colhendo-o-que-plantou-diz-normando-sales-sobre-a-mae-dona-altiva-que-morreu-nesta-segunda/whatsapp-image-2021-08-02-at-08-45-00/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00.jpeg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-08-02-at-08.45.00" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45554" data-permalink="https://acreonline.net/2021/08/02/ja-esta-com-deus-colhendo-o-que-plantou-diz-normando-sales-sobre-a-mae-dona-altiva-que-morreu-nesta-segunda/whatsapp-image-2021-08-02-at-08-45-00/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00.jpeg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-08-02-at-08.45.00" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-08.45.00.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“Já está com Deus colhendo o que plantou”, diz Normando Sales sobre a mãe, dona Altiva, que morreu nesta segunda</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/08/02/mais-uma-sena-gravada-sobre-a-historia-da-radio-difusora-acreana-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-400x240.png 400w, https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45549" data-permalink="https://acreonline.net/2021/08/02/mais-uma-sena-gravada-sobre-a-historia-da-radio-difusora-acreana-video/sem-titulo-15/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo.png" data-orig-size="639,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-300x300.png" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-80x80.png 80w, https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-300x300.png 300w, https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-150x150.png 150w, https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo.png 639w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45549" data-permalink="https://acreonline.net/2021/08/02/mais-uma-sena-gravada-sobre-a-historia-da-radio-difusora-acreana-video/sem-titulo-15/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo.png" data-orig-size="639,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo-300x300.png" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/Sem-titulo.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mais uma sena gravada sobre a história da Rádio Difusora Acreana (VÍDEO)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Escola de Sena Madureira consumida por incêndio criminoso será reconstruída pelo Governo</h1>
																									<span class="mvp-post-excerpt left"><p>O Governo do Acre, por intermédio da Secretaria</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45565" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45565" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">2 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="696" height="504" src="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg 696w, https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-300x217.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="45567" data-permalink="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" data-orig-size="696,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5427f23b-474f-44e5-badd-20f99615ee34-1-scaled" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1-300x217.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/5427f23b-474f-44e5-badd-20f99615ee34-1-scaled-1.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45565" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Governo do Acre, por intermédio da Secretaria de Educação, Esporte e Lazer, dará início ainda neste mês de agosto ao trabalho de reconstrução da Escola Madalena Nunes, localizada na estrada Mário Lobão, zona rural de Sena Madureira. A confirmação foi dada nesta segunda-feira (2), pela professora Irlane Diniz, coordenadora da SEE em Sena Madureira.</p>
<p>De acordo com ela, serão investidos recursos na ordem de 250 mil reais. “A ordem de serviço para a reconstrução da escola Madalena Nunes já foi assinada e, dentro em breve, a obra irá começar. Trata-se de mais um compromisso do governador Gladson Cameli com Sena Madureira, principalmente para os moradores da Mário Lobão e comunidades vizinhas”, salientou.</p>
<p>A escola Madalena Nunes tinha sido refeita pelo governo atual, mas foi alvo de um incêndio criminoso que a destruiu completamente. “Quando assumimos o Núcleo da educação de Sena Madureira recebemos essa demanda de que precisaria ser feita uma escola nova. Para se ter uma idéia, nem energia elétrica tinha no local. Conseguimos, com o apoio da energisa, instalar a energia, mas infelizmente esse incêndio destruiu tudo. Agora, será feita uma nova escola para atender os nossos alunos e os nossos servidores”, completou Irlane Diniz.</p>
<p>Cabe destacar que os envolvidos no incêndio à referida escola foram capturados em tempo hábil pela Polícia. Julgados pelo juiz Fábio Farias, da comarca de Sena, dois acusados foram condenados a penas que, somadas, ultrapassam os 40 anos de prisão. Jailson Monteiro e Antônio Filho, receberam cada um 24 anos e 6 dias em regime fechado.</p>
<p>POR EDINALDO GOMES</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45565" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45565" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45565&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/08\/02\/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo\/&quot;,&quot;postId&quot;:45565,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/08/02/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Ação integrada prende traficante e apreende quatro armas de fogo em Santa Rosa do Purus</h1>
																									<span class="mvp-post-excerpt left"><p>Uma ação de policiais civis e militares</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45560" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45560" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">2 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="600" height="441" src="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg 600w, https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-300x221.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="45562" data-permalink="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/226435076_348872626949075_5452661679062970967_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" data-orig-size="600,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="226435076_348872626949075_5452661679062970967_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/226435076_348872626949075_5452661679062970967_n.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45560" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Uma ação de policiais civis e militares, coordenada pela Delegada de Polícia Civil Mariana Gomes, no município de Santa Rosa do Purus, resultou na prisão de um homem em posse de 130g de cocaína. O homem foi preso ao descer de um avião, proveniente de Manoel Urbano. As informações apontam que a droga seria fracionada e utilizada para abastecer as bocas de fumo da cidade.<img data-attachment-id="45563" data-permalink="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/228194095_348872616949076_8772058282288331840_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n.jpg" data-orig-size="600,444" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="228194095_348872616949076_8772058282288331840_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n-300x222.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n.jpg" loading="lazy" class="alignnone size-full wp-image-45563" src="https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n.jpg" alt="" width="600" height="444" srcset="https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n.jpg 600w, https://acreonline.net/wp-content/uploads/2021/08/228194095_348872616949076_8772058282288331840_n-300x222.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Os policiais lotados naquele município desencadearam outras ações no decorrer desta semana, as quais resultaram na apreensão de quatro armas de fogo e munições. Parte das armas foram utilizadas para prática de ameaças, fato que ressalta a importância da ação dos Policiais Militares que atuam em Santa Rosa do Purus.</p>
<p>A ação de traslado do preso e das armas apreendidas para Rio Branco, contou com apoio da Secretaria de Justiça e Segurança Pública (SEJUSP), por meio do Centro Integrado de Operações Aéreas (CIOPAER).</p>
<p>Após a lavratura de auto de prisão em flagrante na terça-feira, o preso foi recambiado para Rio Branco na manhã deste sábado, 31, no helicóptero Harpia 04 e será conduzido à Unidade Prisional ficando à disposição da justiça. A droga e as armas serão remetidas à análise pericial.</p>
<p>Ascom</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45560" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45560" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45560&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/08\/02\/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus\/&quot;,&quot;postId&quot;:45560,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/08/02/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Acidente grave na BR 364 próximo a Sena Madureira registra duas vítimas fatais (VÍDEO)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>em</p> <span class="mvp-post-date">2 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="476" height="498" src="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg 476w, https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-287x300.jpg 287w" sizes="(max-width: 476px) 100vw, 476px" data-attachment-id="45533" data-permalink="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg" data-orig-size="476,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-287x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45532" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Um grave acidente foi registrado na noite deste domingo (1), na altura do km 75 da BR-364, em</p>
<p>Sena Madureira.<img data-attachment-id="45538" data-permalink="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1.jpg" data-orig-size="476,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1-287x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1.jpg" loading="lazy" class="alignnone size-full wp-image-45538" src="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1.jpg" alt="" width="476" height="498" srcset="https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1.jpg 476w, https://acreonline.net/wp-content/uploads/2021/08/9bdb7020-2bb8-4d94-ab8d-2606ed4c97f9-1-287x300.jpg 287w" sizes="(max-width: 476px) 100vw, 476px" /></p>
<p>As informações ainda são poucas, mas segundo consta, duas pessoas que trafegavam em uma motocicleta teriam colidido contra um caminhão que seguia em sentido oposto. Mesmo com a restrição  se você clicar no vídeo você assiste no YouTube</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45532" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45532" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45532&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/08\/02\/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video\/&quot;,&quot;postId&quot;:45532,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/08/02/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Os homens perece que fumaram o cigarro do capeta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/08\/02\/operacao-integrada-apreende-1kg-de-entorpecente-em-epitaciolandia\/":45557,"https:\/\/acreonline.net\/2021\/08\/02\/escola-de-sena-madureira-consumida-por-incendio-criminoso-sera-reconstruida-pelo-governo\/":45565,"https:\/\/acreonline.net\/2021\/08\/02\/acao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus\/":45560,"https:\/\/acreonline.net\/2021\/08\/02\/acidente-grave-na-br-364-proximo-a-sena-madureira-registra-duas-vitimais-fatais-video\/":45532};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"06db05de52","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2021%2F08%2F02%2Facao-integrada-prende-traficante-e-apreende-quatro-armas-de-fogo-em-santa-rosa-do-purus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'189153682',post:'45557',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '45557' ]);
</script>
</body>
</html>