<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" />
	<meta property="og:url" content="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/" />
<meta property="og:title" content="Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento" />
<meta property="og:description" content="À disposição da população acreana" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/">
<meta name="twitter:title" content="Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento">
<meta name="twitter:description" content="À disposição da população acreana">
<title>Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://acreonline.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/45354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://acreonline.net/?p=45354' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F07%2F26%2Fouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F07%2F26%2Fouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento" />
<meta property="og:url" content="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/" />
<meta property="og:description" content="À disposição da população acreana" />
<meta property="article:published_time" content="2021-07-26T15:07:26+00:00" />
<meta property="article:modified_time" content="2021-07-26T15:09:10+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="527" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-45354 single-format-standard wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/07/26/vaza-suposta-conversa-em-que-faccionado-ameaca-frank-lima-por-assediar-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45338" data-permalink="https://acreonline.net/2021/07/26/vaza-suposta-conversa-em-que-faccionado-ameaca-frank-lima-por-assediar-mulher/whatsapp-image-2021-07-25-at-22-23-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-07-25-at-22.23.59" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-300x150.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-1024x512.jpeg" /></div><p>Vaza suposta conversa em que faccionado ameaça Frank Lima por assediar mulher</p></a></li><li><a href="https://acreonline.net/2021/07/25/jairo-cassiano-presidente-do-dem-participa-do-saude-itinerante-em-capixaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45319" data-permalink="https://acreonline.net/2021/07/25/jairo-cassiano-presidente-do-dem-participa-do-saude-itinerante-em-capixaba/img-20210724-wa0462/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" data-orig-size="823,823" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210724-WA0462" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" /></div><p>Jairo Cassiano, presidente do DEM, participa do Saúde itinerante em Capixaba</p></a></li><li><a href="https://acreonline.net/2021/07/22/se-o-bocalom-nao-apoiar-petecao-sera-a-maior-traicao-na-politica-do-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/peteca_00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/peteca_00-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/peteca_00-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/peteca_00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45253" data-permalink="https://acreonline.net/2021/07/22/se-o-bocalom-nao-apoiar-petecao-sera-a-maior-traicao-na-politica-do-acre/peteca_00/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/peteca_00.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peteca_00" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/peteca_00-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/peteca_00-1024x622.jpg" /></div><p>Se o Bocalom não apoiar Petecão será a maior traição na política do Acre</p></a></li><li><a href="https://acreonline.net/2021/07/22/governo-desbloqueia-todo-o-orcamento-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45242" data-permalink="https://acreonline.net/2021/07/22/governo-desbloqueia-todo-o-orcamento-de-2021/realdinheiro-moeda-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Real,dinheiro, moeda&quot;,&quot;created_timestamp&quot;:&quot;1602591841&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Real,dinheiro, moeda&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Real,dinheiro, moeda" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/realdinheiro_moeda_1310202272-1024x613.jpg" /></div><p>Governo desbloqueia todo o Orçamento de 2021</p></a></li><li><a href="https://acreonline.net/2021/07/22/senador-guiomard-recebe-r-650-mil-de-petecao-para-construcao-de-ginasio-poliesportivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/pete-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/pete-400x240.png 400w, https://acreonline.net/wp-content/uploads/2021/07/pete-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45237" data-permalink="https://acreonline.net/2021/07/22/senador-guiomard-recebe-r-650-mil-de-petecao-para-construcao-de-ginasio-poliesportivo/pete/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/pete.png" data-orig-size="751,437" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pete" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/pete-300x175.png" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/pete.png" /></div><p>Senador Guiomard recebe R$ 650 mil de Petecão para construção de Ginásio Poliesportivo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45357" data-permalink="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/221149411_344426324060372_8298400663385637881_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" data-orig-size="526,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="221149411_344426324060372_8298400663385637881_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" /></div><p>Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento</p></a></li><li><a href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45353" data-permalink="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/img-20210725-wa0148/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210725-WA0148" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-768x1024.jpg" /></div><p>Polícia prende homem e apreende 32 cartuchos em Santa Rosa do Purus</p></a></li><li><a href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45350" data-permalink="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/222753008_343939697442368_7736501828014116535_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" data-orig-size="964,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="222753008_343939697442368_7736501828014116535_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-300x245.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" /></div><p>Policia Civil prende cinco, apreende droga, arma e recupera parte de carga roubada em Rio Branco</p></a></li><li><a href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45346" data-permalink="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/img_20210726_080517/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" data-orig-size="696,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210726_080517" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" /></div><p>Jovem é assassinado a tiros em plena luz do dia na Cidade do Povo</p></a></li><li><a href="https://acreonline.net/2021/07/24/decisao-ordena-que-banco-suspenda-descontos-de-emprestimo-nao-solicitado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/emprestimo_idosa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="45293" data-permalink="https://acreonline.net/2021/07/24/decisao-ordena-que-banco-suspenda-descontos-de-emprestimo-nao-solicitado/emprestimo_idosa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/emprestimo_idosa.jpg" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emprestimo_idosa" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/emprestimo_idosa-300x201.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/emprestimo_idosa.jpg" /></div><p>Decisão ordena que banco suspenda descontos de empréstimo não solicitado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/07/21/libertadores-fla-luta-por-vaga-nas-quartas-com-defensa-y-justicia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45210" data-permalink="https://acreonline.net/2021/07/21/libertadores-fla-luta-por-vaga-nas-quartas-com-defensa-y-justicia/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/2019-11-28t020441z_370718188_rc22kd9t2rpw_rtrmadp_3_soccer-brazil-fla-cea-report-1024x613.jpg" /></div><p>Libertadores: Fla luta por vaga nas quartas com Defensa y Justicia</p></a></li><li><a href="https://acreonline.net/2021/07/20/45136/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45137" data-permalink="https://acreonline.net/2021/07/20/45136/atletico_mg_jogadores_mineirao/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Souza\/Atletico&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Clube Atletico Mineiro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atletico_mg_jogadores_mineirao" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/atletico_mg_jogadores_mineirao-1024x613.jpg" /></div><p>Atlético-MG e Boca Juniors decidem nesta terça-feira</p></a></li><li><a href="https://acreonline.net/2021/07/14/na-estreia-de-renato-gaucho-flamengo-enfrenta-defensa-y-justici/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45001" data-permalink="https://acreonline.net/2021/07/14/na-estreia-de-renato-gaucho-flamengo-enfrenta-defensa-y-justici/51309718059_84d70823cf_k/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51309718059_84d70823cf_k" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/51309718059_84d70823cf_k-1024x613.jpg" /></div><p>Na estreia de Renato Gaúcho, Flamengo enfrenta Defensa y Justici</p></a></li><li><a href="https://acreonline.net/2021/07/09/jejum-de-titulos-da-argentina-nao-pesa-em-final-com-o-brasil-diz-tite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44933" data-permalink="https://acreonline.net/2021/07/09/jejum-de-titulos-da-argentina-nao-pesa-em-final-com-o-brasil-diz-tite/tite_tecnico_selecao_brasileira/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tite_tecnico_selecao_brasileira" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/tite_tecnico_selecao_brasileira-1024x613.jpg" /></div><p>Jejum de títulos da Argentina não pesa em final com o Brasil, diz Tite</p></a></li><li><a href="https://acreonline.net/2021/06/03/conmebol-divulga-tabela-e-brasil-estreia-em-brasilia-na-copa-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg 1170w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44052" data-permalink="https://acreonline.net/2021/06/03/conmebol-divulga-tabela-e-brasil-estreia-em-brasilia-na-copa-america/brasil-e-campeao-da-copa-america/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651.jpg" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Fernando Fraz\u00e3o\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Brasil \u00e9 campe\u00e3o da Copa Am\u00e9rica&quot;,&quot;created_timestamp&quot;:&quot;1562527621&quot;,&quot;copyright&quot;:&quot;EBC-EMPRESA BRASIL DE COMUNICA\u00c7\u00c3O\/Ag\u00eancia Brasil. Uso sob a Licen\u00e7a Creative Commons Atribui\u00e7\u00e3o 3.0 Brasil. CR\u00c9DITO FOTOGR\u00c1FICO OBRIGAT\u00d3RIO: FERNANDO FRAZ\u00c3O\/AG\u00caNCIA BRASIL&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Brasil \u00e9 campe\u00e3o da Copa Am\u00e9rica&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brasil é campeão da Copa América" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/ffraz_20190707_abr_1651-1024x613.jpg" /></div><p>Conmebol divulga tabela e Brasil estreia em Brasília na Copa América</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento</h1>
													<span class="mvp-post-excerpt left"><p>À disposição da população acreana</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45354" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45354" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">5 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-26">26 de julho de 2021</time></span>
										<meta itemprop="dateModified" content="2021-07-26 12:09 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="526" height="527" src="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg 526w, https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-300x300.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-150x150.jpg 150w, https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-80x80.jpg 80w" sizes="(max-width: 526px) 100vw, 526px" data-attachment-id="45357" data-permalink="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/221149411_344426324060372_8298400663385637881_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" data-orig-size="526,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="221149411_344426324060372_8298400663385637881_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg">
												<meta itemprop="width" content="526">
												<meta itemprop="height" content="527">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/&amp;t=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento -&amp;url=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/&amp;media=https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg&amp;description=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/&amp;t=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento -&amp;url=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/&amp;media=https://acreonline.net/wp-content/uploads/2021/07/221149411_344426324060372_8298400663385637881_n.jpg&amp;description=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ouvidoria do Sistema Integrado de Segurança Pública disponibiliza mais um canal para atendimento&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_45354" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>À disposição da população acreana, a Ouvidoria do Sistema Integrado de Segurança Pública do Acre disponibilizou mais um canal de atendimento para ouvir e receber denúncias, sugestões ou elogios relacionados ao serviço prestado pelas instituições da rede e seus operadores de segurança.</p>
<p>Criado em março de 2010, o canal já atendeu centenas de casos, o que ajuda a gestão não só a responsabilizar, mas melhorar o serviço de atendimento à população, respeitando direitos e garantias individuais e coletivas, além de inibir possíveis desvios de conduta cometidos por agentes públicos da Segurança.</p>
<p>Além do atendimento presencial, que é realizados no prédio em anexo ao Centro Integrado de Apoio Biopsicossocial (Ciab), localizado na Travessa Campo do Rio Branco, no bairro Capoeira, em Rio Branco, a Ouvidoria dispõe do e-mail ouvidoriasegurancaacre@gmail.com e ainda disponibiliza mais um canal telefônico, com o número 3227-4962 (*3227-3962). O atendimento presencial é feito de segunda a sexta, das 7 às 13h.</p>
<p>Responsável pela Ouvidoria desde outubro de 2020, a delegada Mardhia Pereira, explica como funciona o serviço e o que é feito com as informações repassadas ao órgão.<br />
“O setor não apura e nem faz investigações. As denúncias e encaminhamentos originados pelos canais, podendo ser anônimos ou não, são formalizados pela Ouvidoria e encaminhados aos órgãos fiscalizadores competentes para apuração e investigação, garantindo o acompanhamento, o sigilo da fonte e as respostas sobre o andamento dos casos. Nos colocamos à disposição da população, com o fim de assegurar um serviço público de confiança e qualidade”, explica a delegada.</p>
<p>&nbsp;</p>
<p>Lilia Camargo</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45354" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45354" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45354&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/07\/26\/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento\/&quot;,&quot;postId&quot;:45354,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2021/07/26/entrevista-com-o-prefeito-do-municipio-de-capixaba-manoel-maia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Entrevista com o prefeito do município de Capixaba: Manoel Maia, sobre as abertura dos ramais  (Vídeo)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Polícia prende homem e apreende 32 cartuchos em Santa Rosa do Purus</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/07/26/entrevista-com-o-prefeito-do-municipio-de-capixaba-manoel-maia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45363" data-permalink="https://acreonline.net/2021/07/26/entrevista-com-o-prefeito-do-municipio-de-capixaba-manoel-maia/capa-para-entrevista-de-manoel-maia/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA.jpg" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA PARA ENTREVISTA DE MANOEL MAIA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-1024x576.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45363" data-permalink="https://acreonline.net/2021/07/26/entrevista-com-o-prefeito-do-municipio-de-capixaba-manoel-maia/capa-para-entrevista-de-manoel-maia/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA.jpg" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA PARA ENTREVISTA DE MANOEL MAIA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/CAPA-PARA-ENTREVISTA-DE-MANOEL-MAIA-1024x576.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Entrevista com o prefeito do município de Capixaba: Manoel Maia, sobre as abertura dos ramais  (Vídeo)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45353" data-permalink="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/img-20210725-wa0148/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210725-WA0148" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-768x1024.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45353" data-permalink="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/img-20210725-wa0148/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210725-WA0148" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-768x1024.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia prende homem e apreende 32 cartuchos em Santa Rosa do Purus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45350" data-permalink="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/222753008_343939697442368_7736501828014116535_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" data-orig-size="964,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="222753008_343939697442368_7736501828014116535_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-300x245.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45350" data-permalink="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/222753008_343939697442368_7736501828014116535_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" data-orig-size="964,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="222753008_343939697442368_7736501828014116535_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-300x245.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Policia Civil prende cinco, apreende droga, arma e recupera parte de carga roubada em Rio Branco</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45346" data-permalink="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/img_20210726_080517/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" data-orig-size="696,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210726_080517" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45346" data-permalink="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/img_20210726_080517/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" data-orig-size="696,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210726_080517" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Jovem é assassinado a tiros em plena luz do dia na Cidade do Povo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/07/26/vaza-suposta-conversa-em-que-faccionado-ameaca-frank-lima-por-assediar-mulher/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45338" data-permalink="https://acreonline.net/2021/07/26/vaza-suposta-conversa-em-que-faccionado-ameaca-frank-lima-por-assediar-mulher/whatsapp-image-2021-07-25-at-22-23-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-07-25-at-22.23.59" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-300x150.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-1024x512.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45338" data-permalink="https://acreonline.net/2021/07/26/vaza-suposta-conversa-em-que-faccionado-ameaca-frank-lima-por-assediar-mulher/whatsapp-image-2021-07-25-at-22-23-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59.jpeg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-07-25-at-22.23.59" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-300x150.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-25-at-22.23.59-1024x512.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vaza suposta conversa em que faccionado ameaça Frank Lima por assediar mulher</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/07/25/jairo-cassiano-presidente-do-dem-participa-do-saude-itinerante-em-capixaba/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45319" data-permalink="https://acreonline.net/2021/07/25/jairo-cassiano-presidente-do-dem-participa-do-saude-itinerante-em-capixaba/img-20210724-wa0462/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" data-orig-size="823,823" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210724-WA0462" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-300x300.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-150x150.jpg 150w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-768x768.jpg 768w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg 823w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45319" data-permalink="https://acreonline.net/2021/07/25/jairo-cassiano-presidente-do-dem-participa-do-saude-itinerante-em-capixaba/img-20210724-wa0462/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" data-orig-size="823,823" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210724-WA0462" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210724-WA0462.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Jairo Cassiano, presidente do DEM, participa do Saúde itinerante em Capixaba</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia prende homem e apreende 32 cartuchos em Santa Rosa do Purus</h1>
																									<span class="mvp-post-excerpt left"><p>Um homem foi preso e levado para a Delegacia </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45352" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45352" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">26 de julho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="1280" src="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg 960w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-225x300.jpg 225w, https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-768x1024.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="45353" data-permalink="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/img-20210725-wa0148/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148.jpg" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210725-WA0148" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG-20210725-WA0148-768x1024.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45352" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Redação</p>
<p>Uma ação conjunta desencadeada entre a Polícia Militar e a Polícia Civil de Santa Rosa do Purus resultou em uma farta apreensão de munição nesse último final de semana. Ao todo, foram encontrados em uma residência 32 cartuchos de diversos calibres.</p>
<p>De acordo com a Polícia, tudo começou a partir do levantamento de uma ocorrência de violência doméstica. Ao fazer a verificação no local indicado, os cartuchos foram encontrados.</p>
<p>Um homem foi preso e encaminhado para a Delegacia de Santa Rosa para os procedimentos de praxe.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45352" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45352" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45352&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/07\/26\/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus\/&quot;,&quot;postId&quot;:45352,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/07/26/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Policia Civil prende cinco, apreende droga, arma e recupera parte de carga roubada em Rio Branco</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">26 de julho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="964" height="787" src="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg 964w, https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-300x245.jpg 300w, https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-768x627.jpg 768w" sizes="(max-width: 964px) 100vw, 964px" data-attachment-id="45350" data-permalink="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/222753008_343939697442368_7736501828014116535_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" data-orig-size="964,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="222753008_343939697442368_7736501828014116535_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n-300x245.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/222753008_343939697442368_7736501828014116535_n.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45349" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A Polícia Civil do Acre, por meio da Delegacia de Combate a Roubos e Extorsões (DCORE) prendeu no final da tarde deste sábado, 24, 05 indivíduos envolvidos em roubo de carga de celulares em Rio Branco.<br />
As prisões ocorreram em uma residência localizada no Bairro Triângulo Novo, região do Segundo Distrito da capital.<br />
Investigadores da especializada deram cumprimento ao mandado de busca que ensejou na prisão em desfavor de 05 indivíduos envolvidos no roubo a uma carga de celulares que abasteceria lojas na capital.<br />
O roubo da carga, contendo 350 celulares, ocorreu no último dia 22, e ao tomar conhecimento do fato a equipe de especializada deu inicio a investigação logrando êxito na prisão dos envolvidos.<br />
Além de dezenas de celulares recuperados, drogas &#8211; já embaladas e prontas para serem comercializadas &#8211; uma arma de fogo municiada, também foram apreendidas.<br />
Os presos responderão por tráfico de drogas, posse ilegal de arma de fogo e receptação.<br />
De acordo com o delegado Leonardo Santa Bárbara, a investigação continua no sentido de recuperar o restante da carga e identificar novos envolvidos.<br />
A Polícia alerta a população para não adquirir nenhum produto que não tenha procedência ou nota fiscal.</p>
<p>Ascom</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45349" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45349" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45349&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/07\/26\/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco\/&quot;,&quot;postId&quot;:45349,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/07/26/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Jovem é assassinado a tiros em plena luz do dia na Cidade do Povo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">26 de julho de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="696" height="495" src="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg 696w, https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-300x213.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="45346" data-permalink="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/img_20210726_080517/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" data-orig-size="696,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210726_080517" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/IMG_20210726_080517.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45343" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Um jovem ainda não identificado, foi morto com dois tiros, na manhã desta segunda-feira (26), na Rua Jessé Santiago, no Conjunto Habitacional Cidade do Povo em Rio Branco.</p>
<p>Segundo informações da polícia, a vítima estava caminhando em via pública, quando foi abordado por criminosos que estavam em um veículo modelo Fiesta de cor preto, e de posse de uma arma de fogo desceram e dispararam contra a vítima, que foi alvejado no ombro e na cabeça e acabou morrendo no local. Após a ação, os criminosos fugiram do local.</p>
<p>Populares ainda tentaram ajudar a vítima, mas o homem não resistiu e morreu antes da chegada do Serviço de Atendimento Móvel de Urgência (Samu), que ainda esteve no local e constatou que a vítima já estava sem vida.</p>
<p>A área onde o crime aconteceu foi isolada para os trabalhos da perícia. Agentes do Instituto Médico Legal (IML) recolheram o corpo e levaram para a sede, onde serão realizados os exames cadavéricos.</p>
<p>A polícia não soube informar qual seria a motivação do crime. O caso será investigado pela Delegacia de Homicídios e Proteção à Pessoa (DHPP).</p>
<p>Por Ecos da Notícia</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45343" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45343" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45343&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/acreonline.net\/2021\/07\/26\/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo\/&quot;,&quot;postId&quot;:45343,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/acreonline.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/07/26/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44350" data-permalink="https://acreonline.net/2021/06/17/os-homens-perecem-que-fumaram-o-cigarro-do-capeta/dinizserafa/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA.jpg" data-orig-size="1080,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DINIZSERAFA" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/DINIZSERAFA-1024x622.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Os homens perece que fumaram o cigarro do capeta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/07\/26\/ouvidoria-do-sistema-integrado-de-seguranca-publica-disponibiliza-mais-um-canal-para-atendimento\/":45354,"https:\/\/acreonline.net\/2021\/07\/26\/policia-prende-homem-e-apreende-32-cartuchos-em-santa-rosa-do-purus\/":45352,"https:\/\/acreonline.net\/2021\/07\/26\/policia-civil-prende-cinco-apreende-droga-arma-e-recupera-parte-de-carga-roubada-em-rio-branco\/":45349,"https:\/\/acreonline.net\/2021\/07\/26\/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-na-cidade-do-povo\/":45343};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'189153682',post:'45354',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '45354' ]);
</script>
</body>
</html>