<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1000x600.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1000x600.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/" />
<meta property="og:title" content="Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes" />
<meta property="og:description" content="Em uma noite mágica marcada" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/">
<meta name="twitter:title" content="Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes">
<meta name="twitter:description" content="Em uma noite mágica marcada">
<title>Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/52973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/" />
<link rel='shortlink' href='https://acreonline.net/?p=52973' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F09%2F11%2Fem-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F09%2F11%2Fem-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes" />
<meta property="og:url" content="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/" />
<meta property="og:description" content="Em uma noite mágica marcada" />
<meta property="article:published_time" content="2022-09-11T15:21:38+00:00" />
<meta property="article:modified_time" content="2022-09-11T15:21:38+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403.jpg" />
<meta property="og:image:width" content="1504" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-52973 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																											
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a> 
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes</h4>
																</div><!--mvp-drop-nav-title-->
																																																

														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
<div style="font-size: 16px; margin-top: 10px; font-weight:600; ">
															11/09/2022															</div>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																	
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52983" data-permalink="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/6b91d9ce-6913-43b9-9ec4-1817118f0cda-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1.jpg" data-orig-size="1500,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6b91d9ce-6913-43b9-9ec4-1817118f0cda" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-300x150.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-1024x511.jpg" /></div><p>Em reuniões com a juventude, Alan Rick destaca recursos enviados para o esporte e educação profissionalizante</p></a></li><li><a href="https://acreonline.net/2022/09/08/apostola-dayse-e-a-sexta-grande-lideranca-evangelica-a-declarar-apoio-a-alan-rick/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52936" data-permalink="https://acreonline.net/2022/09/08/apostola-dayse-e-a-sexta-grande-lideranca-evangelica-a-declarar-apoio-a-alan-rick/7f97f62c-2cd3-497e-8d2b-55c62dd924a7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7f97f62c-2cd3-497e-8d2b-55c62dd924a7" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/7f97f62c-2cd3-497e-8d2b-55c62dd924a7-1024x682.jpg" /></div><p>Apóstola Dayse é a sexta grande liderança evangélica a declarar apoio a Alan Rick</p></a></li><li><a href="https://acreonline.net/2022/09/08/eleitores-terao-mais-tempo-para-conferir-voto-na-urna-eletronica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52930" data-permalink="https://acreonline.net/2022/09/08/eleitores-terao-mais-tempo-para-conferir-voto-na-urna-eletronica/tse-tribunal-superior-eleitoralurna-eletronica-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Antonio Augusto\/Ascom\/TSE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TSE - Tribunal Superior Eleitoral\nUrna eletr\u00f4nica&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TSE - Tribunal Superior Eleitoral\nUrna eletr\u00f4nica&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TSE &#8211; Tribunal Superior EleitoralUrna eletrônica" data-image-description="" data-image-caption="&lt;p&gt;TSE &#8211; Tribunal Superior Eleitoral&lt;br /&gt;
Urna eletrônica&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/50429036346_a9271a4327_o-1024x613.jpg" /></div><p>Eleitores terão mais tempo para conferir voto na urna eletrônica</p></a></li><li><a href="https://acreonline.net/2022/09/07/em-caminhada-no-calafate-alan-rick-destaca-r-43-milhoes-enviados-para-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52911" data-permalink="https://acreonline.net/2022/09/07/em-caminhada-no-calafate-alan-rick-destaca-r-43-milhoes-enviados-para-rio-branco/3754d6f5-3c54-45f0-918e-1f1129797392/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3754d6f5-3c54-45f0-918e-1f1129797392" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/3754d6f5-3c54-45f0-918e-1f1129797392-1024x576.jpg" /></div><p>Em caminhada no Calafate, Alan Rick destaca R$ 43 milhões enviados para Rio Branco</p></a></li><li><a href="https://acreonline.net/2022/09/06/moraes-rejeita-pedido-da-pgr-para-deixar-relatoria-de-inquerito-contra-bolsonaro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52899" data-permalink="https://acreonline.net/2022/09/06/moraes-rejeita-pedido-da-pgr-para-deixar-relatoria-de-inquerito-contra-bolsonaro/o-ministro-alexandre-de-moraes-do-stf-09082022175721966/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966.jpeg" data-orig-size="771,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o-ministro-alexandre-de-moraes-do-stf-09082022175721966" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966-300x163.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/o-ministro-alexandre-de-moraes-do-stf-09082022175721966.jpeg" /></div><p>Moraes rejeita pedido da PGR para deixar relatoria de inquérito contra Bolsonaro</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/09/11/bebedeira-acaba-em-morte-no-ramal-toco-preto-em-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="53002" data-permalink="https://acreonline.net/2022/09/11/bebedeira-acaba-em-morte-no-ramal-toco-preto-em-sena-madureira/305628763_614043280424473_4273770001882814894_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" data-orig-size="484,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="305628763_614043280424473_4273770001882814894_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-300x177.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" /></div><p>Bebedeira acaba em morte no ramal Toco Preto em Sena Madureira</p></a></li><li><a href="https://acreonline.net/2022/09/11/cabo-eleitoral-e-esfaqueada-dentro-do-terminal-urbano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52989" data-permalink="https://acreonline.net/2022/09/11/cabo-eleitoral-e-esfaqueada-dentro-do-terminal-urbano/1492b8eb-7815-4d6b-ba60-3069252a5fbd/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" data-orig-size="752,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1492B8EB-7815-4D6B-BA60-3069252A5FBD" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-300x187.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" /></div><p>Cabo eleitoral  é esfaqueada dentro do Terminal Urbano</p></a></li><li><a href="https://acreonline.net/2022/09/10/em-sena-madureira-policia-prende-acusados-de-promover-ataques-manoel-urbano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52964" data-permalink="https://acreonline.net/2022/09/10/em-sena-madureira-policia-prende-acusados-de-promover-ataques-manoel-urbano/whatsapp-image-2022-09-10-at-08-29-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-08.29.59" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-08.29.59.webp" /></div><p>Em Sena Madureira polícia prende acusados de promover “ataques” Manoel Urbano</p></a></li><li><a href="https://acreonline.net/2022/09/10/corpo-de-colono-que-caiu-no-rio-acre-estava-90-consumido-pelos-peixes-diz-bombeiros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52961" data-permalink="https://acreonline.net/2022/09/10/corpo-de-colono-que-caiu-no-rio-acre-estava-90-consumido-pelos-peixes-diz-bombeiros/whatsapp-image-2022-09-10-at-10-55-09/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09.webp" data-orig-size="696,930" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-10.55.09" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-10.55.09.webp" /></div><p>Corpo de colono que caiu no Rio Acre estava 90% consumido pelos peixes, diz Bombeiros</p></a></li><li><a href="https://acreonline.net/2022/09/10/carreta-carregada-de-oleo-de-soja-tomba-perto-de-sena-grande-parte-da-carga-se-perde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52958" data-permalink="https://acreonline.net/2022/09/10/carreta-carregada-de-oleo-de-soja-tomba-perto-de-sena-grande-parte-da-carga-se-perde/3d486066-383e-45d7-b97c-f059ebbf36c4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4.webp" data-orig-size="1068,693" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3D486066-383E-45D7-B97C-F059EBBF36C4" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-300x195.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/3D486066-383E-45D7-B97C-F059EBBF36C4-1024x664.webp" /></div><p>Carreta carregada de óleo de soja tomba perto de Sena; grande parte da carga se perde</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52971" data-permalink="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/corinthians_goleia_palmeiras_e_vai_a_final/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="corinthians_goleia_palmeiras_e_vai_a_final" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1024x613.jpg" /></div><p>Corinthians goleia Palmeiras e vai à final</p></a></li><li><a href="https://acreonline.net/2022/09/05/selecao-feminina-volta-a-enfrentar-a-africa-do-sul-em-amistoso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52864" data-permalink="https://acreonline.net/2022/09/05/selecao-feminina-volta-a-enfrentar-a-africa-do-sul-em-amistoso/52333573650_9a2a8e1739_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662267486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52333573650_9a2a8e1739_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/52333573650_9a2a8e1739_o-1024x613.jpg" /></div><p>Seleção feminina volta a enfrentar a África do Sul em amistoso</p></a></li><li><a href="https://acreonline.net/2022/09/03/brasileiro-flu-visita-athletico-pr-tentando-retomar-a-vice-lideranca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52835" data-permalink="https://acreonline.net/2022/09/03/brasileiro-flu-visita-athletico-pr-tentando-retomar-a-vice-lideranca/52072775902_06b769418d_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Goncalves&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Volta Redonda, RJ - Brasil - 14\/05\/2022 - Raulino de Oliveira - \nCampeonato Brasileiro. 6a.Rodada. Jogo Fluminense x Athletico-PR.\nFOTO DE MARCELO GON\u00c7ALVES \/ FLUMINENSE FC\n\n\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u78ef, seu uso comercial est\u1836etado incondicionalmente por seu autor e o Fluminense Football Club.\n\nIMPORTANT: Image intended for institutional use and distribution. Commercial use is prohibited unconditionally by its author and Fluminense Football Club.\n\nIMPORTANTE: Im\u19e5n para uso solamente institucional y distribuici\u3bae El uso comercial es prohibido por su autor y por el Fluminense Football Club&quot;,&quot;created_timestamp&quot;:&quot;1652562582&quot;,&quot;copyright&quot;:&quot;MARCELO GONCALVES \/ FLUMINENSE FC&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52072775902_06b769418d_o" data-image-description="" data-image-caption="&lt;p&gt;Volta Redonda, RJ &#8211; Brasil &#8211; 14/05/2022 &#8211; Raulino de Oliveira &#8211;&lt;br /&gt;
Campeonato Brasileiro. 6a.Rodada. Jogo Fluminense x Athletico-PR.&lt;br /&gt;
FOTO DE MARCELO GONÇALVES / FLUMINENSE FC&lt;/p&gt;
&lt;p&gt;IMPORTANTE: Imagem destinada a uso institucional e divulga磯, seu uso comercial estᠶetado incondicionalmente por seu autor e o Fluminense Football Club.&lt;/p&gt;
&lt;p&gt;IMPORTANT: Image intended for institutional use and distribution. Commercial use is prohibited unconditionally by its author and Fluminense Football Club.&lt;/p&gt;
&lt;p&gt;IMPORTANTE: Im᧥n para uso solamente institucional y distribuici㮮 El uso comercial es prohibido por su autor y por el Fluminense Football Club&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/52072775902_06b769418d_o-1024x613.jpg" /></div><p>Brasileiro: Flu visita Athletico-PR tentando retomar a vice-liderança</p></a></li><li><a href="https://acreonline.net/2022/08/31/vereador-elvis-dany-e-jairo-cassiano-promovem-campeonato-de-futebol-no-rio-caete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/304852080_2615530781913168_7162983779382463272_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="52746" data-permalink="https://acreonline.net/2022/08/31/vereador-elvis-dany-e-jairo-cassiano-promovem-campeonato-de-futebol-no-rio-caete/304852080_2615530781913168_7162983779382463272_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/304852080_2615530781913168_7162983779382463272_n.jpg" data-orig-size="431,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="304852080_2615530781913168_7162983779382463272_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/304852080_2615530781913168_7162983779382463272_n-300x287.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/304852080_2615530781913168_7162983779382463272_n.jpg" /></div><p>Vereador Elvis Dany e Jairo Cassiano promovem campeonato de futebol no Rio Caeté</p></a></li><li><a href="https://acreonline.net/2022/08/31/flamengo-inicia-disputa-com-velez-por-vaga-na-final-da-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52730" data-permalink="https://acreonline.net/2022/08/31/flamengo-inicia-disputa-com-velez-por-vaga-na-final-da-libertadores/flamengo_x_velez_libertadores_2021/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flamengo_x_velez_libertadores_2021" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/flamengo_x_velez_libertadores_2021-1024x613.jpg" /></div><p>Flamengo inicia disputa com Vélez por vaga na final da Libertadores</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
								
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes</h1>
													<span class="mvp-post-excerpt left"><p>Em uma noite mágica marcada</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52973" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52973" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-11">11/09/2022</time></span>
										<meta itemprop="dateModified" content="2022-09-11 10:21 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1504" height="1000" src="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403.jpg 1504w, https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-768x511.jpg 768w" sizes="(max-width: 1504px) 100vw, 1504px" data-attachment-id="52974" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/7fc7b4f2-9f83-4f50-8d76-4d860a2de403/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403.jpg" data-orig-size="1504,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7fc7b4f2-9f83-4f50-8d76-4d860a2de403" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1024x681.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/&amp;t=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes -&amp;url=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/&amp;media=https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1000x600.jpg&amp;description=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d0f8b5c6f0fbf4b5d8f4f1e0e7f0fce7f4aeb5c5e7fafff0e1fab5b3b6ada7a7a5aec6fafbfdfab5f1f0b5d8f0fbfcfbf4b9b5c6fae0b5d1f0f7e0e1f4fbe1f0b3b6ada7a7a4aeb5e5e7faf8fae3f0b5f9fcfbf1f4b5f3f0e6e1f4b55635e6b5f4f1faf9f0e6f6f0fbe1f0e6b3f4f8e5aed7dad1cca8d4f6fdf0fcb5f0e6e1f0b5f4e7e1fcf2fab5fcfbe1f0e7f0e6e6f4fbe1f0b5f0b5e5f0fbe6f0fcb5f0f8b5f6faf8e5f4e7e1fcf9fd5634b8f9fab5f6faf8b5e3faf6563fbbb5d6fafbf3fce7f4afb5fde1e1e5e6afbabaf4f6e7f0fafbf9fcfbf0bbfbf0e1baa7a5a7a7baa5acbaa4a4baf0f8b8e6f0fbf4b8f8f4f1e0e7f0fce7f4b8e5e7fafff0e1fab8e6fafbfdfab8f1f0b8f8f0fbfcfbf4b8e6fae0b8f1f0f7e0e1f4fbe1f0b8e5e7faf8fae3f0b8f9fcfbf1f4b8f3f0e6e1f4b8f4e6b8f4f1faf9f0e6f6f0fbe1f0e6ba">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/&amp;t=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes -&amp;url=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/&amp;media=https://acreonline.net/wp-content/uploads/2022/09/7fc7b4f2-9f83-4f50-8d76-4d860a2de403-1000x600.jpg&amp;description=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Em Sena Madureira; Projeto &#8220;Sonho de Menina, Sou Debutante&#8221; promove linda festa às adolescentes https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec94bcf182b4bfb0f19cb0b5a4a3b4b8a3b0eaf181a3bebbb4a5bef1f7f2e9e3e3e1ea82bebfb9bef1b5b4f19cb4bfb8bfb0fdf182bea4f195b4b3a4a5b0bfa5b4f7f2e9e3e3e0eaf1a1a3bebcbea7b4f1bdb8bfb5b0f1b7b4a2a5b0f11271a2f1b0b5bebdb4a2b2b4bfa5b4a2f7b0bca1ea939e9588ec90b2b9b4b8f1b4a2a5b4f1b0a3a5b8b6bef1b8bfa5b4a3b4a2a2b0bfa5b4f1b4f1a1b4bfa2b4b8f1b4bcf1b2bebca1b0a3a5b8bdb91270fcbdbef1b2bebcf1a7beb2127bfff192bebfb7b8a3b0ebf1b9a5a5a1a2ebfefeb0b2a3b4bebfbdb8bfb4ffbfb4a5fee3e1e3e3fee1e8fee0e0feb4bcfca2b4bfb0fcbcb0b5a4a3b4b8a3b0fca1a3bebbb4a5befca2bebfb9befcb5b4fcbcb4bfb8bfb0fca2bea4fcb5b4b3a4a5b0bfa5b4fca1a3bebcbea7b4fcbdb8bfb5b0fcb7b4a2a5b0fcb0a2fcb0b5bebdb4a2b2b4bfa5b4a2fe">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><img data-attachment-id="52975" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/89f27679-deb0-4cd9-850e-9abf5e06755d/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d.jpg" data-orig-size="1438,956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="89f27679-deb0-4cd9-850e-9abf5e06755d" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-52975" src="https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d.jpg" alt="" width="1438" height="956" srcset="https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d.jpg 1438w, https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/89f27679-deb0-4cd9-850e-9abf5e06755d-768x511.jpg 768w" sizes="(max-width: 1438px) 100vw, 1438px" /></p>
<p>Em uma noite mágica marcada por muita alegria e emoção, o projeto &#8220;Sonho de Menina, Sou Debutante&#8221;, idealizado pela Vereadora Ivoneide Bernardino, e executado pela Associação Sonhar e Realizar (Sonere), bem como pela Fundação Assistencial e Educacional (Betel) promoveu na noite deste sábado (10) o baile das debutantes às jovens participantes da 4ª edição.</p>
<p><img data-attachment-id="52979" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/f0b11d40-8d21-4ea1-add3-b6db3356572c/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c.jpg" data-orig-size="1504,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f0b11d40-8d21-4ea1-add3-b6db3356572c" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-52979" src="https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c.jpg" alt="" width="1504" height="1000" srcset="https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c.jpg 1504w, https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/f0b11d40-8d21-4ea1-add3-b6db3356572c-768x511.jpg 768w" sizes="(max-width: 1504px) 100vw, 1504px" /></p>
<p>Neste ano, 50 meninas de famílias de baixa renda participaram do projeto e ao longo de mais de 03 meses foram contempladas com cursos técnicos, e palestras sobre diversos assuntos com o objetivo de prepará-las para os desafios da vida.</p>
<p><img data-attachment-id="52976" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/790818ed-b5f4-4901-bb24-0f4ca35e2dc5/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5.jpg" data-orig-size="1458,970" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="790818ed-b5f4-4901-bb24-0f4ca35e2dc5" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-52976" src="https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5.jpg" alt="" width="1458" height="970" srcset="https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5.jpg 1458w, https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/790818ed-b5f4-4901-bb24-0f4ca35e2dc5-768x511.jpg 768w" sizes="(max-width: 1458px) 100vw, 1458px" /></p>
<p>Bastante feliz, a vereadora Ivoneide Bernardino destacou o retorno do projeto após dois anos de inatividade por conta do período de pandemia. &#8220;A palavra de hoje é gratidão, primeiramente a Deus e também a todos os parceiros. Sei o quanto esse projeto é importante para essas meninas, meu maior sonho quando menina era ter uma festa de 15 anos, e não pude realizá-lo por conta das condições financeiras da minha família. Mas através desse projeto elas estão tendo esse privilégio, o sentimento é de dever cumprido&#8221;, disse.</p>
<p><img data-attachment-id="52977" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/8ab28648-67fc-40d7-812f-8e1114924fff/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff.jpg" data-orig-size="1504,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8ab28648-67fc-40d7-812f-8e1114924fff" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-52977" src="https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff.jpg" alt="" width="1504" height="1000" srcset="https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff.jpg 1504w, https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/8ab28648-67fc-40d7-812f-8e1114924fff-768x511.jpg 768w" sizes="(max-width: 1504px) 100vw, 1504px" /></p>
<p>O baile ocorreu no cenário parque e contou com a presença do Secretário de Cidadania, Daniel Herculano, da Secretária de Saúde, Nildete Lira, Deputada Estadual Meire Serafim, do Presidente da Cooperativa Sicredi em Sena Madureira, Paulo Ricardo, da Presidente do CMDCA, Sizene Nunes, da Presidente da Fundação Betel, Kerillen Ceil, do Presidente da associação Sonhar e Realizar, Geovane Shu, da secretária de cultura, Lourdes Gregório, do Pastor Célso Gregório, do vereador Raimundo dos Anjos, do representante da pasta de educação, Professor Marcos Sampaio, entre outras autoridades do município.</p>
<p><img data-attachment-id="52978" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/b18d329b-9536-4c1b-9798-6d6637c65261/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261.jpg" data-orig-size="1442,959" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b18d329b-9536-4c1b-9798-6d6637c65261" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-52978" src="https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261.jpg" alt="" width="1442" height="959" srcset="https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261.jpg 1442w, https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/b18d329b-9536-4c1b-9798-6d6637c65261-768x511.jpg 768w" sizes="(max-width: 1442px) 100vw, 1442px" /></p>
<p>Vale destacar que a 4ª edição do referido projeto teve o importante apoio das Secretarias Municipais de Cidadania, Saúde, Administração, Planejamento, Cultura, Educação, Obras, Semsur, Cooperativa Sicredi, CMDCA, rádio Dimensão FM, Café Serafim, Auto Posto Rosellão, Ordem Demolay, Escola Estadual Charles Santos, Escola Municipal Messias Rodrigues, do Prefeito Mazinho Serafim, e da Deputada Estadual Meire Serafim.</p>
<p>Por Ricardo Amaral</p>
<p>Fotos: Lucas Costa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52973" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52973" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Em reuniões com a juventude, Alan Rick destaca recursos enviados para o esporte e educação profissionalizante</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Corinthians goleia Palmeiras e vai à final</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/09/11/bebedeira-acaba-em-morte-no-ramal-toco-preto-em-sena-madureira/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="53002" data-permalink="https://acreonline.net/2022/09/11/bebedeira-acaba-em-morte-no-ramal-toco-preto-em-sena-madureira/305628763_614043280424473_4273770001882814894_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" data-orig-size="484,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="305628763_614043280424473_4273770001882814894_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-300x177.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53002" data-permalink="https://acreonline.net/2022/09/11/bebedeira-acaba-em-morte-no-ramal-toco-preto-em-sena-madureira/305628763_614043280424473_4273770001882814894_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" data-orig-size="484,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="305628763_614043280424473_4273770001882814894_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n-300x177.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/305628763_614043280424473_4273770001882814894_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bebedeira acaba em morte no ramal Toco Preto em Sena Madureira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="328" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-328x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="52999" data-permalink="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/306285683_2624876167645296_3258733636164734217_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" data-orig-size="328,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="306285683_2624876167645296_3258733636164734217_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-281x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52999" data-permalink="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/306285683_2624876167645296_3258733636164734217_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" data-orig-size="328,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="306285683_2624876167645296_3258733636164734217_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-281x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ex-funcionário da Eletroacre de Sena Madureira morre em Santa Catarina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52995" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/whatsapp-image-2022-09-10-at-21-57-46-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-21.57.46 (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52995" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/whatsapp-image-2022-09-10-at-21-57-46-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-21.57.46 (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Em Sena Madureira; moradores do Rio Purus abate jacaré gigante</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/09/11/cabo-eleitoral-e-esfaqueada-dentro-do-terminal-urbano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52989" data-permalink="https://acreonline.net/2022/09/11/cabo-eleitoral-e-esfaqueada-dentro-do-terminal-urbano/1492b8eb-7815-4d6b-ba60-3069252a5fbd/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" data-orig-size="752,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1492B8EB-7815-4D6B-BA60-3069252A5FBD" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-300x187.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52989" data-permalink="https://acreonline.net/2022/09/11/cabo-eleitoral-e-esfaqueada-dentro-do-terminal-urbano/1492b8eb-7815-4d6b-ba60-3069252a5fbd/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" data-orig-size="752,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1492B8EB-7815-4D6B-BA60-3069252A5FBD" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD-300x187.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/1492B8EB-7815-4D6B-BA60-3069252A5FBD.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cabo eleitoral  é esfaqueada dentro do Terminal Urbano</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52983" data-permalink="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/6b91d9ce-6913-43b9-9ec4-1817118f0cda-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1.jpg" data-orig-size="1500,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6b91d9ce-6913-43b9-9ec4-1817118f0cda" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-300x150.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-1024x511.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52983" data-permalink="https://acreonline.net/2022/09/11/em-reunioes-com-a-juventude-alan-rick-destaca-recursos-enviados-para-o-esporte-e-educacao-profissionalizante/6b91d9ce-6913-43b9-9ec4-1817118f0cda-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1.jpg" data-orig-size="1500,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6b91d9ce-6913-43b9-9ec4-1817118f0cda" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-300x150.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/6b91d9ce-6913-43b9-9ec4-1817118f0cda-1-1024x511.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Em reuniões com a juventude, Alan Rick destaca recursos enviados para o esporte e educação profissionalizante</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52971" data-permalink="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/corinthians_goleia_palmeiras_e_vai_a_final/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="corinthians_goleia_palmeiras_e_vai_a_final" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52971" data-permalink="https://acreonline.net/2022/09/10/corinthians-goleia-palmeiras-e-vai-a-final/corinthians_goleia_palmeiras_e_vai_a_final/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="corinthians_goleia_palmeiras_e_vai_a_final" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/corinthians_goleia_palmeiras_e_vai_a_final-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Corinthians goleia Palmeiras e vai à final</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Ex-funcionário da Eletroacre de Sena Madureira morre em Santa Catarina</h1>
																									<span class="mvp-post-excerpt left"><p>Bastante conhecido na cidade</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52998" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52998" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">49 minutos atrás</span> <p>em</p> <span class="mvp-post-date">11/09/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="328" height="350" src="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg 328w, https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-281x300.jpg 281w" sizes="(max-width: 328px) 100vw, 328px" data-attachment-id="52999" data-permalink="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/306285683_2624876167645296_3258733636164734217_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" data-orig-size="328,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="306285683_2624876167645296_3258733636164734217_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n-281x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/306285683_2624876167645296_3258733636164734217_n.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Bastante conhecido na cidade de Sena Madureira, o ex-funcionário da Eletroacre, Antônio Dias, faleceu na noite deste sábado, no Estado de Santa Catarina. Segundo informações, seu corpo será trasladado para o Acre, seu estado de origem, e o velório ocorrerá em Rio Branco, onde ele residia.</p>
<p>Evangélico da igreja Assembleia de Deus, Antônio Dias era um ser humano calmo, muito dedicado ao trabalho e, principalmente, à família. “Ele está na glória. É um momento muito difícil, mas foi a vontade de Deus”, comentou Aias Araújo, seu filho.</p>
<p>Durante muitos anos, ele morou no Bairro Praia do Amarílio, em Sena Madureira, na companhia da esposa Alcione e dos filhos.</p>
<p>Trabalhou por um período considerável na antiga Eletroacre, cuja sede está situada no Bairro Cidade Nova, ao lado do quartel da PM. Naquela época, a Eletroacre funcionava a base de motores.</p>
<p>Em razão do óbito ter ocorrido em outro Estado, o velório em Rio Branco deve ocorrer somente na semana que vem. “Pai, esposo, avô, filho, cunhado, sogro e tio amado. Sentiremos muito sua falta. O senhor estará sempre presente em nossos corações”, diz uma mensagem assinada pelos familiares.</p>
<p>No dia 26 desse mês, Antônio Dias iria completar 76 anos de idade.</p>
<p>Edinaldo Gomes</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52998" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52998" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/09/11/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Em Sena Madureira; moradores do Rio Purus abate jacaré gigante</h1>
																									<span class="mvp-post-excerpt left"><p>Os moradores do rio Purus, na altura</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52994" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52994" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">11/09/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="696" height="928" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp 696w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-225x300.webp 225w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="52995" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/whatsapp-image-2022-09-10-at-21-57-46-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-21.57.46 (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.46-1.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Os moradores do rio Purus, na altura do seringal Novo Amparo, abateram neste sábado (10) um grande jacaré que surgiu nas proximidades de uma cachoeira. Segundo informações, temendo algum tipo de ataque por parte do animal os ribeirinhos decidiram matá-lo, visto que, o local é frequentado assiduamente, principalmente nessa época do ano.</p>
<p><img data-attachment-id="52996" data-permalink="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/whatsapp-image-2022-09-10-at-21-57-45/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45.webp" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-09-10-at-21.57.45" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45-768x1024.webp" loading="lazy" class="alignnone size-full wp-image-52996" src="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45.webp" alt="" width="960" height="1280" srcset="https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45.webp 960w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45-225x300.webp 225w, https://acreonline.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-10-at-21.57.45-768x1024.webp 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>O animal mediu 5 metros de tamanho. Após o abate, o jacaré foi retirado de dentro do rio e colocado em uma espécie de praia.</p>
<p>Quem passou pelo local ficou impressionado já que não é todo dia que um réptil desse tamanho é encontrado na referida região.</p>
<p>Com informaçoes- Contilnet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52994" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52994" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/09/11/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Na cidade de de Sena Madureira Cobra grande amedronta banhistas: “Capaz de engolir uma pessoa”</h1>
																									<span class="mvp-post-excerpt left"><p>Ao retornar de uma viagem</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52966" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52966" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">22 horas atrás</span> <p>em</p> <span class="mvp-post-date">10/09/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="630" height="418" src="https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke.jpg 630w, https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke-300x199.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="52967" data-permalink="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/anaconda-600096-1920-cke/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke.jpg" data-orig-size="630,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anaconda-600096-1920-cke" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/anaconda-600096-1920-cke.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Ao retornar de uma viagem na manhã deste sábado (9), o trabalhador autônomo Francisco Silva, residente no bairro Bom Sucesso, em Sena Madureira, se deparou com uma cena inusitada. Nas proximidades de umas árvores, ele encontrou uma cobra sucuri que, de acordo com ele, tem de cinco a seis metros de comprimento.</p>
<p>A ocorrência foi registrada entre o porto do Amaurir e o porto do Florentino, localidade bastante frequentada pelos banhistas. “Uma cobra desse tamanho é capaz de engolir até mesmo uma pessoa, por isso, é bom deixar o alerta aos moradores. Quem gosta de tomar banho nesse trecho do rio precisa ficar atento”, relatou.</p>
<p>Francisco adiantou que só deu tempo de tirar as fotos e a cobra retornou para o fundo do rio.</p>
<p>Esse não é o primeiro relato em relação a presença da cobra sucuri nos rios de Sena Madureira. Há dias, o empresário Aroldo da areia confirmou a existência de uma cobra no rio Iaco, no trecho compreendido entre a draga do Aroldo até o porto do Zeca do Alcides.</p>
<p>Contilnet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52966" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52966" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/09/10/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2020/05/04/videos-mostram-mulheres-supostamente-ligadas-a-faccoes-apanhando-de-pau/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeos mostram mulheres supostamente ligadas a facções “apanhando de pau”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">12 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/09\/11\/em-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes\/":52973,"https:\/\/acreonline.net\/2022\/09\/11\/ex-funcionario-da-eletroacre-de-sena-madureira-morre-em-santa-catarina\/":52998,"https:\/\/acreonline.net\/2022\/09\/11\/em-sena-madureira-moradores-do-rio-purus-abate-jacare-gigante\/":52994,"https:\/\/acreonline.net\/2022\/09\/10\/na-cidade-de-de-sena-madureira-cobra-grande-amedronta-banhistas-capaz-de-engolir-uma-pessoa\/":52966};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/acreonline.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"e6840899c7","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2022%2F09%2F11%2Fem-sena-madureira-projeto-sonho-de-menina-sou-debutante-promove-linda-festa-as-adolescentes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'189153682',post:'52973',tz:'-5',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '52973' ]);
</script>
<script>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</script>
</body>
</html>