<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/" />
<meta property="og:title" content="Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira" />
<meta property="og:description" content="Em um curto espaço de tempo, policiais Militares" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/">
<meta name="twitter:title" content="Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira">
<meta name="twitter:description" content="Em um curto espaço de tempo, policiais Militares">
<title>Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/48862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/" />
<link rel='shortlink' href='https://acreonline.net/?p=48862' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F01%2F03%2Fpolicia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F01%2F03%2Fpolicia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira" />
<meta property="og:url" content="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/" />
<meta property="og:description" content="Em um curto espaço de tempo, policiais Militares" />
<meta property="article:published_time" content="2022-01-03T14:04:55+00:00" />
<meta property="article:modified_time" content="2022-01-03T14:04:55+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="424" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-48862 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48858" data-permalink="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/sem-titulo-55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" data-orig-size="735,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-300x192.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" /></div><p>Retrospectiva da Educação &#8211; Parte 2</p></a></li><li><a href="https://acreonline.net/2021/12/30/gladson-adia-reajuste-para-servidores-e-diz-que-agentes-politicos-querem-desconstruir-governo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-300x180.jpeg 300w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-768x461.jpeg 768w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-590x354.jpeg 590w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48848" data-permalink="https://acreonline.net/2021/12/30/gladson-adia-reajuste-para-servidores-e-diz-que-agentes-politicos-querem-desconstruir-governo/whatsapp-image-2021-12-30-at-11-32-09/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-12-30-at-11.32.09" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-300x180.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" /></div><p>Gladson adia reajuste para servidores e diz que agentes políticos querem desconstruir governo</p></a></li><li><a href="https://acreonline.net/2021/12/30/apos-cirurgia-alan-rick-e-recepcionado-por-familiares-amigos-e-apoiadores-no-aeroporto-de-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48840" data-permalink="https://acreonline.net/2021/12/30/apos-cirurgia-alan-rick-e-recepcionado-por-familiares-amigos-e-apoiadores-no-aeroporto-de-rio-branco/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578.jpg" data-orig-size="1232,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8836d2e5-2233-4c6c-bbc4-43f9eb1b8578" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-1024x678.jpg" /></div><p>Após cirurgia, Alan Rick é recepcionado por familiares, amigos e apoiadores no Aeroporto de Rio Branco</p></a></li><li><a href="https://acreonline.net/2021/12/29/pt-ja-cogita-lancar-marcus-alexandre-para-disputar-o-governo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48831" data-permalink="https://acreonline.net/2021/12/29/pt-ja-cogita-lancar-marcus-alexandre-para-disputar-o-governo/marcus_giselia_jardim/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim.jpg" data-orig-size="768,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marcus_giselia_jardim" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/Marcus_giselia_jardim.jpg" /></div><p>PT já cogita lançar Marcus Alexandre para disputar o governo</p></a></li><li><a href="https://acreonline.net/2021/12/27/em-nova-pesquisa-alan-rick-lidera-preferencia-dos-eleitores-para-o-senado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48825" data-permalink="https://acreonline.net/2021/12/27/em-nova-pesquisa-alan-rick-lidera-preferencia-dos-eleitores-para-o-senado/73cea526-eabe-42b0-adbe-53b1e2193d31/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="73cea526-eabe-42b0-adbe-53b1e2193d31" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/73cea526-eabe-42b0-adbe-53b1e2193d31-1024x682.jpg" /></div><p>Em nova pesquisa, Alan Rick lidera preferência dos eleitores para o Senado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="48863" data-permalink="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/271193496_2419176011548647_6985631838798342828_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" data-orig-size="575,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="271193496_2419176011548647_6985631838798342828_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" /></div><p>Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira</p></a></li><li><a href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48850" data-permalink="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/img-20211229-wa0071/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg" data-orig-size="984,1312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20211229-wa0071" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-768x1024.jpg" /></div><p>&#8216;Medo dele voltar para me matar&#8217;, diz atendente que sobreviveu ao levar oito facadas do ex-marido no Acre</p></a></li><li><a href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48836" data-permalink="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/94564229-d5db-4b24-8350-e7855960e367/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="94564229-d5db-4b24-8350-e7855960e367" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" /></div><p>Com orçamento de mais de R$ 1,4 bilhão para 2021, prefeitura de Rio Branco sanciona LOA</p></a></li><li><a href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/1640226932007-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/1640226932007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48800" data-permalink="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/attachment/1640226932007/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007.jpg" data-orig-size="1324,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1640226932007" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-300x160.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-1024x545.jpg" /></div><p>Idosa é atropelada em Rio Branco, sofre dilaceração na perna e motorista foge do local</p></a></li><li><a href="https://acreonline.net/2021/12/23/juri-feminicida-e-condenado-a-mais-de-37-anos-de-prisao-em-manoel-urbano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/discussao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/discussao-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/discussao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48793" data-permalink="https://acreonline.net/2021/12/23/juri-feminicida-e-condenado-a-mais-de-37-anos-de-prisao-em-manoel-urbano/discussao/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/discussao.jpg" data-orig-size="600,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discussao" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/discussao-300x204.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/discussao.jpg" /></div><p>Júri: Feminicida é condenado a mais de 37 anos de prisão em Manoel Urbano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48605" data-permalink="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/51436006400_cf86e6032f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Chapec\u00f3 -  07\/09\/2021 - Arena Cond\u00e1.\nFluminense enfrenta a Chapeocoense esta noite na Arena Cond\u00e1 pela 19\u00aa rodada do Campeonato Brasileiro 2021.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1631054863&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51436006400_cf86e6032f_o" data-image-description="" data-image-caption="&lt;p&gt;Chapecó &#8211;  07/09/2021 &#8211; Arena Condá.&lt;br /&gt;
Fluminense enfrenta a Chapeocoense esta noite na Arena Condá pela 19ª rodada do Campeonato Brasileiro 2021.&lt;br /&gt;
FOTO: LUCAS MERÇON / FLUMINENSE F.C.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imagem destinada a uso institucional e divulgação, seu&lt;br /&gt;
uso comercial está vetado incondicionalmente por seu autor e o&lt;br /&gt;
Fluminense Football Club.É obrigatório mencionar o nome do autor ou&lt;br /&gt;
usar a imagem.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANT: Image intended for institutional use and distribution.&lt;br /&gt;
Commercial use is prohibited unconditionally by its author and&lt;br /&gt;
Fluminense Football Club. It is mandatory to mention the name of the&lt;br /&gt;
author or use the image.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imágen para uso solamente institucional y distribuición. El&lt;br /&gt;
uso comercial es prohibido por su autor y por el Fluminense Football&lt;br /&gt;
Club. És mandatório mencionar el nombre del autor ao usar el imágen.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg" /></div><p>Fluminense recebe Chapecoense em busca de vaga na Libertadores</p></a></li><li><a href="https://acreonline.net/2021/12/05/brasil-se-classifica-para-segunda-fase-do-mundial-feminino-de-handebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/handebol_0.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48504" data-permalink="https://acreonline.net/2021/12/05/brasil-se-classifica-para-segunda-fase-do-mundial-feminino-de-handebol/handebol_0/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="handebol_0" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/handebol_0-1024x613.jpg" /></div><p>Brasil se classifica para segunda fase do Mundial feminino de handebol</p></a></li><li><a href="https://acreonline.net/2021/11/17/de-olho-no-lider-atletico-mg-flamengo-encara-corinthians-no-maracana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48159" data-permalink="https://acreonline.net/2021/11/17/de-olho-no-lider-atletico-mg-flamengo-encara-corinthians-no-maracana/foto-alexandre-vidal-flamengo/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Foto: Alexandre Vidal \/ Flamengo&quot;,&quot;created_timestamp&quot;:&quot;1627839653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Foto: Alexandre Vidal \/ Flamengo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto: Alexandre Vidal / Flamengo" data-image-description="" data-image-caption="&lt;p&gt;Foto: Alexandre Vidal / Flamengo&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/51351920615_e1d5b37dd5_o-1024x613.jpg" /></div><p>De olho no líder Atlético-MG, Flamengo encara Corinthians no Maracanã</p></a></li><li><a href="https://acreonline.net/2021/11/09/chegou-a-segunda-edicao-do-maior-campeonato-de-free-fire-do-estado-do-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48027" data-permalink="https://acreonline.net/2021/11/09/chegou-a-segunda-edicao-do-maior-campeonato-de-free-fire-do-estado-do-acre/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2519576f-f9c4-4e89-ad70-8b1c7c68c7a0" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/2519576f-f9c4-4e89-ad70-8b1c7c68c7a0-1024x576.jpg" /></div><p>Chegou a Segunda edição do Maior Campeonato de Free Fire do Estado do Acre</p></a></li><li><a href="https://acreonline.net/2021/11/03/brasileiro-atletico-mg-tenta-ampliar-lideranca-diante-do-gremio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47894" data-permalink="https://acreonline.net/2021/11/03/brasileiro-atletico-mg-tenta-ampliar-lideranca-diante-do-gremio/50857958502_83a49cf5a3_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611170456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50857958502_83a49cf5a3_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/50857958502_83a49cf5a3_o-1024x613.jpg" /></div><p>Brasileiro: Atlético-MG tenta ampliar liderança diante do Grêmio</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira</h1>
													<span class="mvp-post-excerpt left"><p>Em um curto espaço de tempo, policiais Militares</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48862" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48862" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-03">3 de janeiro de 2022</time></span>
										<meta itemprop="dateModified" content="2022-01-03 11:04 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="575" height="424" src="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg 575w, https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n-300x221.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" data-attachment-id="48863" data-permalink="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/271193496_2419176011548647_6985631838798342828_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" data-orig-size="575,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="271193496_2419176011548647_6985631838798342828_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg">
												<meta itemprop="width" content="575">
												<meta itemprop="height" content="424">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/&amp;t=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira -&amp;url=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/&amp;media=https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg&amp;description=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c310e0da2cc020800411113040f05044108130ca2c20e12410002141200050e12410504410c00150013040c4115130003000d0900050e134100411100140d0005001241040c4132040f00412c000514130408130047000c115a232e25385c200209040841041215044100131508060e41080f150413041212000f150441044111040f12040841040c41020e0c11001315080d09a2c04c0d0e41020e0c41170e02a2cb4f41220e0f070813005b4109151511125b4e4e000213040e0f0d080f044f0f04154e535153534e51504e51524e110e0d080208004c1113040f05044c08130c000e124c0002141200050e124c05044c0c00150013040c4c15130003000d0900050e134c004c1100140d000500124c040c4c12040f004c0c00051413040813004e">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/&amp;t=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira -&amp;url=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/&amp;media=https://acreonline.net/wp-content/uploads/2022/01/271193496_2419176011548647_6985631838798342828_n.jpg&amp;description=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Polícia prende irmãos acusados de matarem trabalhador a pauladas em Sena Madureira https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c211e1db2dc121810510103141f15145118031cb2d21e02511012040210151e02511514511c10051003141c5105031013101d1910151e035110510110041d1015100251141c5122141f10513c101504031418031057101c014a333e35284c301219141851140205145110030518161e51181f051403140202101f051451145101141f02141851141c51121e1c01100305181d19b2d05c1d1e51121e1c51071e12b2db5f51321e1f171803104b5119050501024b5e5e101203141e1f1d181f145f1f14055e434143435e41405e41425e011e1d181218105c0103141f15145c18031c101e025c1012040210151e025c15145c1c10051003141c5c05031013101d1910151e035c105c0110041d101510025c141c5c02141f105c1c10150403141803105e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Em um curto espaço de tempo, policiais Militares e Civis de Sena Madureira conseguiram localizar e prender dois irmãos que figuram como acusados no assassinato do braçal Erivaldo Fernandes de Paula Nascimento, 45 anos de idade. O crime aconteceu na região do Segundo Distrito na tarde de sábado (1º).</p>
<p>Um deles foi capturado no mesmo dia por uma equipe da Polícia Militar. Trata-se de Alan Silva da Cruz, apontado como o autor do homicídio. Já Thiago Silva da Cruz, seu irmão, foi preso neste domingo (2), por policiais civis em uma casa localizada no Bairro Niterói (Segundo Distrito). Esse, por sua vez, é tido como coautor do crime, visto que, teria segurado a vítima para seu irmão golpeá-lo.</p>
<p>De acordo com o apurado pela Polícia, vítima e agressores teriam se envolvido em uma briga por motivos banais. Em dado momento, Erivaldo Fernandes teria atingido Alan Silva com uma garrafada. Alan se apossou de um pedaço de madeira e o atingiu. Erivaldo morreu antes mesmo de receber atendimento médico.</p>
<p>Os dois irmãos estão presos e ficarão no presídio Evaristo de Moraes, em Sena Madureira, aguardando julgamento.</p>
<p>Edinaldo Gomes</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48862" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48862" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/01/03/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Retrospectiva da Educação &#8211; Parte 2</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48858" data-permalink="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/sem-titulo-55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" data-orig-size="735,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-300x192.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-80x80.png 80w, https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48858" data-permalink="https://acreonline.net/2022/01/03/retrospectiva-da-educacao-parte-2/sem-titulo-55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" data-orig-size="735,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1-300x192.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/Sem-titulo-1.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Retrospectiva da Educação &#8211; Parte 2</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/01/03/agencia-brasil-explica-mudancas-nas-aposentadorias-em-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48854" data-permalink="https://acreonline.net/2022/01/03/agencia-brasil-explica-mudancas-nas-aposentadorias-em-2022/instituto-nacional-do-seguro-social-inss-5/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;created_timestamp&quot;:&quot;1598012713&quot;,&quot;copyright&quot;:&quot;Agencia Brasil-EBC&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Instituto Nacional do Seguro Social (INSS)" data-image-description="" data-image-caption="&lt;p&gt;Instituto Nacional do Seguro Social (INSS)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48854" data-permalink="https://acreonline.net/2022/01/03/agencia-brasil-explica-mudancas-nas-aposentadorias-em-2022/instituto-nacional-do-seguro-social-inss-5/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;created_timestamp&quot;:&quot;1598012713&quot;,&quot;copyright&quot;:&quot;Agencia Brasil-EBC&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Instituto Nacional do Seguro Social (INSS)" data-image-description="" data-image-caption="&lt;p&gt;Instituto Nacional do Seguro Social (INSS)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Agência Brasil explica mudanças nas aposentadorias em 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48850" data-permalink="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/img-20211229-wa0071/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg" data-orig-size="984,1312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20211229-wa0071" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-768x1024.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48850" data-permalink="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/img-20211229-wa0071/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg" data-orig-size="984,1312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20211229-wa0071" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-768x1024.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8216;Medo dele voltar para me matar&#8217;, diz atendente que sobreviveu ao levar oito facadas do ex-marido no Acre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/30/gladson-adia-reajuste-para-servidores-e-diz-que-agentes-politicos-querem-desconstruir-governo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-300x180.jpeg 300w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-768x461.jpeg 768w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-590x354.jpeg 590w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48848" data-permalink="https://acreonline.net/2021/12/30/gladson-adia-reajuste-para-servidores-e-diz-que-agentes-politicos-querem-desconstruir-governo/whatsapp-image-2021-12-30-at-11-32-09/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-12-30-at-11.32.09" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-300x180.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48848" data-permalink="https://acreonline.net/2021/12/30/gladson-adia-reajuste-para-servidores-e-diz-que-agentes-politicos-querem-desconstruir-governo/whatsapp-image-2021-12-30-at-11-32-09/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-12-30-at-11.32.09" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09-300x180.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-30-at-11.32.09.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gladson adia reajuste para servidores e diz que agentes políticos querem desconstruir governo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/30/apos-cirurgia-alan-rick-e-recepcionado-por-familiares-amigos-e-apoiadores-no-aeroporto-de-rio-branco/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48840" data-permalink="https://acreonline.net/2021/12/30/apos-cirurgia-alan-rick-e-recepcionado-por-familiares-amigos-e-apoiadores-no-aeroporto-de-rio-branco/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578.jpg" data-orig-size="1232,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8836d2e5-2233-4c6c-bbc4-43f9eb1b8578" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-1024x678.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48840" data-permalink="https://acreonline.net/2021/12/30/apos-cirurgia-alan-rick-e-recepcionado-por-familiares-amigos-e-apoiadores-no-aeroporto-de-rio-branco/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578.jpg" data-orig-size="1232,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8836d2e5-2233-4c6c-bbc4-43f9eb1b8578" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/8836d2e5-2233-4c6c-bbc4-43f9eb1b8578-1024x678.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Após cirurgia, Alan Rick é recepcionado por familiares, amigos e apoiadores no Aeroporto de Rio Branco</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48836" data-permalink="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/94564229-d5db-4b24-8350-e7855960e367/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="94564229-d5db-4b24-8350-e7855960e367" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="48836" data-permalink="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/94564229-d5db-4b24-8350-e7855960e367/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="94564229-d5db-4b24-8350-e7855960e367" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Com orçamento de mais de R$ 1,4 bilhão para 2021, prefeitura de Rio Branco sanciona LOA</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">&#8216;Medo dele voltar para me matar&#8217;, diz atendente que sobreviveu ao levar oito facadas do ex-marido no Acre</h1>
																									<span class="mvp-post-excerpt left"><p>A atendente de panificadora Fernanda Neiva da Cunha</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48847" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48847" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás</span> <p>em</p> <span class="mvp-post-date">30 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="984" height="1312" src="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg 984w, https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-225x300.jpg 225w, https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-768x1024.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" data-attachment-id="48850" data-permalink="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/img-20211229-wa0071/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071.jpg" data-orig-size="984,1312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20211229-wa0071" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/img-20211229-wa0071-768x1024.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A atendente de panificadora Fernanda Neiva da Cunha, de 29 anos, não consegue dormir direito e teme ser agredida novamente pelo ex-companheiro. No último dia 19, ela levou oito facadas quando voltava para casa, no bairro Chico Mendes, em Rio Branco, e o principal suspeito é o ex-marido, Carlos Alberto Lima, também de 29 anos.</p>
<p>O homem se apresentou na Delegacia Especializada de Atendimento à Mulher (Deam) e foi liberado por não estar mais no período de flagrante. Ele aguarda a conclusão das investigações em liberdade, por enquanto. A informação foi confirmada pela Polícia Civil.</p>
<p>Após a agressão, Fernanda foi levada para o Pronto Socorro de Rio Branco por moradores do bairro. Ela passou por cirurgia e ficou oito dias internada na unidade.</p>
<p>Mais de uma semana após o crime, Fernanda se recupera em casa com os dois filhos, de 9 e 3 anos, e conta com ajuda de familiares, amigos e conhecidos para custear o tratamento médico e ajudar nas despesas. O filho caçula é fruto do relacionamento de mais de três anos com Carlos Alberto Lima.</p>
<p>Ela diz temer que o ex-companheiro invada a casa dela para tentar matá-la novamente.</p>
<p>&#8220;Não consigo dormir direito, ainda não consegui desde que aconteceu. No hospital achava que não conseguia dormir por estar ali, mas no meio da madrugada acordo em casa. Tenho medo dele entrar aqui e me matar. Ninguém sabe o que se passa na cabeça dos outros&#8221;, lamentou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48847" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48847" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/30/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Com orçamento de mais de R$ 1,4 bilhão para 2021, prefeitura de Rio Branco sanciona LOA</h1>
																									<span class="mvp-post-excerpt left"><p>O prefeito de Rio Branco, Tião Bocalom</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48835" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48835" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">29 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="984" height="738" src="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg 984w, https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-300x225.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-768x576.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" data-attachment-id="48836" data-permalink="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/94564229-d5db-4b24-8350-e7855960e367/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="94564229-d5db-4b24-8350-e7855960e367" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/94564229-d5db-4b24-8350-e7855960e367.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O prefeito de Rio Branco, Tião Bocalom, sancionou a Lei Orçamentária Anual (LOA), que prevê investimento de mais de R$ 1,4 bilhão para 2022. O texto com a descrição dos valores que serão destinados a cada área foi publicado na edição desta quarta-feira (29) do Diário Oficial do Estado (DOE).</p>
<p>Da receita total, R$ 809.557.335 são de recursos próprios e R$ 634.734.887 de outras fontes dos órgãos e entidades das administrações direta e indireta, inclusive fundos e fundações instituídas e mantidas pelo Poder Público Municipal. As despesas fixadas foram proporcionais ao valor da receita e, com isso, a previsão é que não haja deficit.</p>
<p>Conforme a lei, a maior parte das despesas é destinada à área de urbanismo, com valor estimado de R$ 366,4 milhões, seguida da educação com valor de R$ 258,9 milhões. Em terceiro lugar vem a saúde, com um investimento de R$ 202,4 milhões.</p>
<p>Para a área de saneamento, a previsão é de um gasto de R$ 75,2 milhões e para a agricultura está previsto o valor de R$ 36,9 milhões. No caso do transporte, o valor é de R$ 25,5 milhões. Boa parte dos recursos destinados ao serviço social (R$ 32,9 milhões) vai para igrejas e projetos sociais.</p>
<p>Vetos derrubados<br />
Os vereadores de Rio Branco derrubaram vetos do prefeito Bocalom e aprovaram a LOA no último dia 18 de dezembro. Entre os vetos derrubados estão o reajuste salarial para os servidores da educação e a criação da guarda municipal.</p>
<p>As emedas tinham sido feitas pelos vereadores ainda em outubro deste ano quando aprovaram o Plano Plurianual (PPA) 2022/2025 &#8211; que define diretrizes, objetivos e metas da administração e tem como objetivo orientar as ações que serão desenvolvidas por um período de quatro anos e servem para nortear as Leis de Diretrizes Orçamentárias (LDO) e a LOA.</p>
<p>Entre as emendas apresentadas pelos vereadores estavam: ampliação do atendimento especializado ao autista, implementação de usina para transformar 100% do lixo de Rio Branco, readequação do salário base dos servidores da educação para o salário mínimo vigente ou mais; construção de dois restaurantes populares, criação de 23 laboratórios de informática, criação da guarda municipal, castrações de cães e gatos.</p>
<p>Porém, o prefeito Tião Bocalom vetou as emendas que dizem respeito a criação da guarda municipal, reajuste dos salários dos professores e também da construção dos restaurantes, sendo que este último foi mantido o veto e ficou de fora da LOA.</p>
<p>Apesar de ter vetado a criação da guarda municipal, em suas promessas de campanha, Bocalom diz que deve criar um conselho municipal de segurança, que, inclusive, prevê a criação da guarda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48835" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48835" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/29/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Idosa é atropelada em Rio Branco, sofre dilaceração na perna e motorista foge do local</h1>
																									<span class="mvp-post-excerpt left"><p>A idosa Francisca dos Santos Silva</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48799" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48799" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 semanas atrás</span> <p>em</p> <span class="mvp-post-date">23 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1324" height="705" src="https://acreonline.net/wp-content/uploads/2021/12/1640226932007.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/1640226932007.jpg 1324w, https://acreonline.net/wp-content/uploads/2021/12/1640226932007-300x160.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/1640226932007-1024x545.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/1640226932007-768x409.jpg 768w" sizes="(max-width: 1324px) 100vw, 1324px" data-attachment-id="48800" data-permalink="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/attachment/1640226932007/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007.jpg" data-orig-size="1324,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1640226932007" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-300x160.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/1640226932007-1024x545.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A idosa Francisca dos Santos Silva, de 71 anos, foi atropelada na noite desta quarta-feira, 22, em via pública na Estrada do Calafate, no bairro Vila Betel, em Rio Branco.</p>
<p>Segundo informações de populares, a anciã estava caminhando na estrada do Calafate quando o condutor de um veículo modelo Nissan, de cor prata, não identificado a atropelou. Com o impacto, a idosa sofreu uma dilaceração do joelho até a tíbia e fraturou o ombro. O motorista fugiu do local e atropelou também uma outra vítima.</p>
<p>A ambulância do suporte avançado do Serviço de Atendimento Móvel de Urgência (SAMU) foi acionada, os paramédicos prestaram os primeiros atendimentos e encaminharam Francisca ao Pronto-Socorro de Rio Branco. Segundo o Médico o estado de saúde da idosa é estável, mas pode se agravar.</p>
<p>Policiais Militares do Batalhão de Trânsito estiveram no local e isolaram a área para o trabalho de perícia. A Polícia Civil investigará o caso em busca de identificar o condutor do veículo.</p>
<p>Por Davi Sahid</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48799" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48799" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/12/23/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">6 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/01\/03\/policia-prende-irmaos-acusados-de-matarem-trabalhador-a-pauladas-em-sena-madureira\/":48862,"https:\/\/acreonline.net\/2021\/12\/30\/medo-dele-voltar-para-me-matar-diz-atendente-que-sobreviveu-ao-levar-oito-facadas-do-ex-marido-no-acre\/":48847,"https:\/\/acreonline.net\/2021\/12\/29\/com-orcamento-de-mais-de-r-14-bilhao-para-2021-prefeitura-de-rio-branco-sanciona-loa\/":48835,"https:\/\/acreonline.net\/2021\/12\/23\/idosa-e-atropelada-em-rio-branco-sofre-dilaceracao-na-perna-e-motorista-foge-do-local\/":48799};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'189153682',post:'48862',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '48862' ]);
</script>
</body>
</html>