<!DOCTYPE html><html lang="pt-BR"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8" ><style id="litespeed-ccss">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://acreonline.net/wp-content/litespeed/css/ffa419d29d748a3a800d828be2d33d3c.css?ver=92188" /><script data-optimized="1" type="litespeed/javascript" data-src="https://acreonline.net/wp-content/plugins/litespeed-cache/assets/js/css_async.min.js"></script> <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://acreonline.net/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg" /><meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg" /><meta property="og:url" content="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/" /><meta property="og:title" content="Duelo Catar x Equador abre Copa do Mundo histórica e polêmica" /><meta property="og:description" content="O fã de futebol teve de aguardar cinco" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/"><meta name="twitter:title" content="Duelo Catar x Equador abre Copa do Mundo histórica e polêmica"><meta name="twitter:description" content="O fã de futebol teve de aguardar cinco"><title>Duelo Catar x Equador abre Copa do Mundo histórica e polêmica &#8211; acreonline.net</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Duelo Catar x Equador abre Copa do Mundo histórica e polêmica" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='global-styles-inline-css' type='text/css'>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</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=4c317a90474a8b4ea578d35be5e654df' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script id='jetpack_related-posts-js-extra' type="litespeed/javascript">var related_posts_js_options={"post_heading":"h4"}</script> <script type="litespeed/javascript" data-src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/54716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/" /><link rel='shortlink' href='https://acreonline.net/?p=54716' /><link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F11%2F20%2Fduelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F11%2F20%2Fduelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica%2F&#038;format=xml" /> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-2746883-2')</script> <style>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Duelo Catar x Equador abre Copa do Mundo histórica e polêmica" /><meta property="og:url" content="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/" /><meta property="og:description" content="O fã de futebol teve de aguardar cinco" /><meta property="article:published_time" content="2022-11-20T15:19:42+00:00" /><meta property="article:modified_time" content="2022-11-20T15:19:42+00:00" /><meta property="og:site_name" content="acreonline.net" /><meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="700" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="pt_BR" /><meta name="twitter:text:title" content="Duelo Catar x Equador abre Copa do Mundo histórica e polêmica" /><meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><style type="text/css" id="wp-custom-css">#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}</style> <script data-ad-client="ca-pub-6879362650277012" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-54716 single-format-standard wp-embed-responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative">
<a href="https://acreonline.net/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjkiIGhlaWdodD0iNzQiIHZpZXdCb3g9IjAgMCAxNjkgNzQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="169" height="74" data-src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li><li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li><li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li><li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://acreonline.net/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" /></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzOTYiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMzk2IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="396" height="178" itemprop="logo" data-src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjkiIGhlaWdodD0iNzQiIHZpZXdCb3g9IjAgMCAxNjkgNzQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="169" height="74" data-src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a><h2 class="mvp-logo-title">acreonline.net</h2><div class="mvp-drop-nav-title left"><h4>Duelo Catar x Equador abre Copa do Mundo histórica e polêmica</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"><div style="font-size: 16px; margin-top: 10px; font-weight:600; ">
20/11/2022</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-590x354.jpeg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54720" data-permalink="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/a1913ef2-d640-4a18-972b-fa44100d5c67-1536x958/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1.jpeg" data-orig-size="1536,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A1913EF2-D640-4A18-972B-FA44100D5C67-1536&#215;958" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-300x187.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-1024x639.jpeg" /></div><p>Acre prospecta mais de U$ 300 milhões em negócios durante a COP27</p></a></li><li><a href="https://acreonline.net/2022/11/19/com-emenda-de-alan-rick-pescadores-de-sena-madureira-ganharao-fabrica-de-gelo/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54707" data-permalink="https://acreonline.net/2022/11/19/com-emenda-de-alan-rick-pescadores-de-sena-madureira-ganharao-fabrica-de-gelo/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" data-orig-size="1024,877" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-300x257.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" /></div><p>Com emenda de Alan Rick, pescadores de Sena Madureira ganharão fábrica de gelo</p></a></li><li><a href="https://acreonline.net/2022/11/18/alan-rick-celebra-avanco-das-obras-do-novo-hospital-de-sena-madureira/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54701" data-permalink="https://acreonline.net/2022/11/18/alan-rick-celebra-avanco-das-obras-do-novo-hospital-de-sena-madureira/cbe8cdc0-84ac-4d53-badb-ee593cb440f2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2.jpg" data-orig-size="1600,1135" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cbe8cdc0-84ac-4d53-badb-ee593cb440f2" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-1024x726.jpg" /></div><p>Alan Rick celebra avanço das obras do novo hospital de Sena Madureira</p></a></li><li><a href="https://acreonline.net/2022/11/18/acre-participa-do-forum-internacional-dos-povos-indigenas-sobre-mudancas-climaticas/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-590x354.jpeg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54693" data-permalink="https://acreonline.net/2022/11/18/acre-participa-do-forum-internacional-dos-povos-indigenas-sobre-mudancas-climaticas/whatsapp-image-2022-11-18-at-06-32-28-1536x1152/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1.jpeg" data-orig-size="1536,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-11-18-at-06.32.28-1536&#215;1152" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-300x225.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-06.32.28-1536x1152-1-1024x768.jpeg" /></div><p>Acre participa do Fórum Internacional dos Povos Indígenas sobre Mudanças Climáticas</p></a></li><li><a href="https://acreonline.net/2022/11/17/estado-instrui-extrativistas-em-boas-praticas-de-producao-de-castanha-do-brasil/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-590x354.jpeg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54645" data-permalink="https://acreonline.net/2022/11/17/estado-instrui-extrativistas-em-boas-praticas-de-producao-de-castanha-do-brasil/whatsapp-image-2022-11-11-at-09-36-40-e1668524215945/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945.jpeg" data-orig-size="1260,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-300x195.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-09.36.40-e1668524215945-1024x666.jpeg" /></div><p>Estado instrui extrativistas em boas práticas de produção de castanha-do-brasil</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/11/18/policia-civil-deflagra-operacao-libertas-e-prende-quadrilha-investigada-por-roubos-a-veiculos-em-rio/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-590x354.webp 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54687" data-permalink="https://acreonline.net/2022/11/18/policia-civil-deflagra-operacao-libertas-e-prende-quadrilha-investigada-por-roubos-a-veiculos-em-rio/captura-de-tela-2022-11-17-as-16-10-51-png/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png.webp" data-orig-size="1290,1016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura-de-Tela-2022-11-17-as-16.10.51.png" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-300x236.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-17-as-16.10.51.png-1024x806.webp" /></div><p>Polícia Civil deflagra operação “Libertas” e prende quadrilha investigada por roubos a veículos em Rio</p></a></li><li><a href="https://acreonline.net/2022/11/18/gabriel-monteiro-tem-pedido-de-liberdade-negado-pela-justica-do-rio/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100-590x354.jpeg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54684" data-permalink="https://acreonline.net/2022/11/18/gabriel-monteiro-tem-pedido-de-liberdade-negado-pela-justica-do-rio/r7rio-072022-gabriel-monteiro-15072022101035100-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100.jpeg" data-orig-size="771,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="r7rio-072022-gabriel-monteiro-15072022101035100" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100-300x163.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/r7rio-072022-gabriel-monteiro-15072022101035100.jpeg" /></div><p>Gabriel Monteiro tem pedido de liberdade negado pela Justiça do Rio</p></a></li><li><a href="https://acreonline.net/2022/11/18/homem-leva-facada-no-peito-e-e-levado-ao-pronto-socorro/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1-590x354.png 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54675" data-permalink="https://acreonline.net/2022/11/18/homem-leva-facada-no-peito-e-e-levado-ao-pronto-socorro/78673cc5-509c-40e5-80ce-6bf3e428821a-1068x534/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1.png" data-orig-size="1068,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="78673CC5-509C-40E5-80CE-6BF3E428821A-1068&#215;534" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1-300x150.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/78673CC5-509C-40E5-80CE-6BF3E428821A-1068x534-1-1024x512.png" /></div><p>Homem leva facada no peito e é levado ao Pronto Socorro</p></a></li><li><a href="https://acreonline.net/2022/11/18/homem-nao-resiste-e-morre-apos-ser-baleado-em-distribuidora/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-300x180.jpeg 300w, https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-768x461.jpeg 768w, https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-590x354.jpeg 590w, https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC.jpeg 850w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54672" data-permalink="https://acreonline.net/2022/11/18/homem-nao-resiste-e-morre-apos-ser-baleado-em-distribuidora/07634680-4a1e-4792-82d5-94ea00d79edc/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07634680-4A1E-4792-82D5-94EA00D79EDC" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC-300x180.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/07634680-4A1E-4792-82D5-94EA00D79EDC.jpeg" /></div><p>Homem não resiste e morre após ser baleado em distribuidora</p></a></li><li><a href="https://acreonline.net/2022/11/18/pastor-acusado-de-estupro-recebeu-titulo-de-cidadao-de-sena-madureira/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430-590x354.webp 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54669" data-permalink="https://acreonline.net/2022/11/18/pastor-acusado-de-estupro-recebeu-titulo-de-cidadao-de-sena-madureira/dc8d84ac-e019-4e5c-977b-e9d8302a6430/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430.webp" data-orig-size="696,751" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DC8D84AC-E019-4E5C-977B-E9D8302A6430" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430-278x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/DC8D84AC-E019-4E5C-977B-E9D8302A6430.webp" /></div><p>Pastor acusado de estupro recebeu título de cidadão de Sena Madureira</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg 1170w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54717" data-permalink="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1024x613.jpg" /></div><p>Duelo Catar x Equador abre Copa do Mundo histórica e polêmica</p></a></li><li><a href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o.jpg 1170w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54414" data-permalink="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/52233125155_b0a08f473f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Cesar Greco&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;O jogador Dudu, da SE Palmeiras, disputa bola com o jogador Danilo Avelar, do Am\u00e9rica FC, durante partida v\u00e1lida pela d\u00e9cima oitava rodada, do Campeonato Brasileiro, S\u00e9rie A, na arena Independ\u00eancia. (Foto: Cesar Greco)&quot;,&quot;created_timestamp&quot;:&quot;1658434367&quot;,&quot;copyright&quot;:&quot;CESAR GRECO&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52233125155_b0a08f473f_o" data-image-description="" data-image-caption="&lt;p&gt;O jogador Dudu, da SE Palmeiras, disputa bola com o jogador Danilo Avelar, do América FC, durante partida válida pela décima oitava rodada, do Campeonato Brasileiro, Série A, na arena Independência. (Foto: Cesar Greco)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-1024x613.jpg" /></div><p>Palmeiras recebe o América-MG no jogo de entrega da taça</p></a></li><li><a href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o.jpg 1170w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54342" data-permalink="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/52483379892_a0ecea7e5c_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Figueiredo\/CBF&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1667826637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52483379892_a0ecea7e5c_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-1024x613.jpg" /></div><p>Com 16 estreantes em Copas, Tite convoca Brasil para o Mundial</p></a></li><li><a href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/SUBITA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/SUBITA-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54314" data-permalink="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/subita/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUBITA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-1024x622.jpg" /></div><p>Goleiro do sub-20 do Galvez morre após mal súbito em jogo de futebol com amigos</p></a></li><li><a href="https://acreonline.net/2022/11/06/ituano-e-vasco-duelam-por-ultima-vaga-na-serie-a-do-brasileiro-de-2023/"><div class="mvp-mega-img"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022.jpg 1170w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54309" data-permalink="https://acreonline.net/2022/11/06/ituano-e-vasco-duelam-por-ultima-vaga-na-serie-a-do-brasileiro-de-2023/vasco_x_ituano_serie_b_07_2022/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Daniel RAMALHO\/CRVG&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Daniel RAMALHO\/CRVG&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vasco_x_ituano_serie_b_07_2022" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/vasco_x_ituano_serie_b_07_2022-1024x613.jpg" /></div><p>Ituano e Vasco duelam por última vaga na Série A do Brasileiro de 2023</p></a></li></ul></div></div></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/esporte/"><span class="mvp-post-cat left">Esporte</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Duelo Catar x Equador abre Copa do Mundo histórica e polêmica</h1>
<span class="mvp-post-excerpt left"><p>O fã de futebol teve de aguardar cinco</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54716" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54716" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NiIgaGVpZ2h0PSI0NiIgdmlld0JveD0iMCAwIDQ2IDQ2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='' data-src='https://acreonline.net/wp-content/litespeed/avatar/748e40d02a7b8044337e73c5ef5555db.jpg?ver=1668898911' data-srcset='https://acreonline.net/wp-content/litespeed/avatar/0dc40d0ae049dce20ec4a3e7c07691ad.jpg?ver=1668898911 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-20">20/11/2022</time></span><meta itemprop="dateModified" content="2022-11-20 10:19 am"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTcwIiBoZWlnaHQ9IjcwMCIgdmlld0JveD0iMCAwIDExNzAgNzAwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1170" height="700" data-src="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg 1170w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-400x240.jpg 400w" data-sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="54717" data-permalink="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1024x613.jpg" /><meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/&amp;t=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica -&amp;url=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo"><li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/&amp;media=https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg&amp;description=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li>
</a>
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce5d4c4cdce81e2c0d5c0d381d981e4d0d4c0c5ced381c0c3d3c481e2ced1c081c5ce81ecd4cfc5ce81c9c8d2d56212d3c8c2c081c481d1cecd620bccc8c2c087c0ccd19ae3eee5f89ce0c2c9c4c881c4d2d5c481c0d3d5c8c6ce81c8cfd5c4d3c4d2d2c0cfd5c481c481d1c4cfd2c4c881c4cc81c2ceccd1c0d3d5c8cdc962008ccdce81c2cecc81d7cec2620b8f81e2cecfc7c8d3c09b81c9d5d5d1d29b8e8ec0c2d3c4cecfcdc8cfc48fcfc4d58e939193938e90908e93918ec5d4c4cdce8cc2c0d5c0d38cd98cc4d0d4c0c5ced38cc0c3d3c48cc2ced1c08cc5ce8cccd4cfc5ce8cc9c8d2d5ced3c8c2c08cc48cd1cecdc4ccc8c2c08e"><li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li>
</a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/&amp;t=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica -&amp;url=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo"><li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/&amp;media=https://acreonline.net/wp-content/uploads/2022/11/estadio_al_bayt_local_do_jogo_de_abertura_do_mundial_do_catar-1000x600.jpg&amp;description=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i></li>
</a>
<a href="whatsapp://send?text=Duelo Catar x Equador abre Copa do Mundo histórica e polêmica https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i></li>
</a>
<a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe6d7c7cecd82e1c3d6c3d082da82e7d3d7c3c6cdd082c3c0d0c782e1cdd2c382c6cd82efd7ccc6cd82cacbd1d66111d0cbc1c382c782d2cdce6108cfcbc1c384c3cfd299e0ede6fb9fe3c1cac7cb82c7d1d6c782c3d0d6cbc5cd82cbccd6c7d0c7d1d1c3ccd6c782c782d2c7ccd1c7cb82c7cf82c1cdcfd2c3d0d6cbceca61038fcecd82c1cdcf82d4cdc161088c82e1cdccc4cbd0c39882cad6d6d2d1988d8dc3c1d0c7cdcccecbccc78cccc7d68d909290908d93938d90928dc6d7c7cecd8fc1c3d6c3d08fda8fc7d3d7c3c6cdd08fc3c0d0c78fc1cdd2c38fc6cd8fcfd7ccc6cd8fcacbd1d6cdd0cbc1c38fc78fd2cdcec7cfcbc1c38d"><li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i></li>
</a></ul></div></div><div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p>O fã de futebol teve de aguardar cinco meses a mais que o normal, além dos tradicionais quatro anos, para, enfim, respirar novamente uma Copa do Mundo. A espera chega ao fim neste domingo (20), às 13h (horário de Brasília), com o duelo entre Equador e o anfitrião Catar, no Estádio Al Bayt, abrindo a 22ª edição da maior competição do esporte mais popular do planeta.</p><p>Desde 1930, o Mundial é realizado entre os meses de maio e julho, mas uma adaptação foi necessária para que a edição de 2022 se tornasse viável, devido às temperaturas médias acima dos 30º C registradas no período. Com isso, a Copa do Catar será a primeira disputada no fim do ano, com expectativa de um clima mais ameno &#8211; nos últimos dias, os termômetros ainda apontavam muito calor (mais de 30º C durante o dia e mínima de 25º C à noite).</p><p>A questão climática foi um dos pontos polêmicos da escolha do Catar como sede da Copa, há 12 anos. Em reunião do Comitê Executivo da Federação Internacional de Futebol (Fifa), o país do Oriente Médio venceu a disputa com os Estados Unidos, levando a denúncias de compra de votos pelos asiáticos &#8211; que negaram as acusações. Notícias sobre mortes durante a construção dos estádios (segundo o jornal inglês The Guardian, mais de 6,5 mil trabalhadores imigrantes perderam a vida) e o receio quanto à postura da nação com a população LGBTQI+ e com as mulheres também vieram à tona, causando protestos e tensão.</p><p>Em meio às polêmicas, o Catar chega à Copa como única cara nova entre os participantes. Os anfitriões terão a missão de não repetir o que fez a África do Sul em 2010, quando foi o primeiro país-sede a não passar da fase de grupos. Nos dois últimos Mundiais, porém, os times estreantes (Bósnia e Herzegovina em 2014, Panamá e Islândia em 2018) não foram ao mata-mata.</p><p>Outro fator que torna a Copa deste ano marcante é que será a última no atual formato, com 32 seleções divididas em oito grupos, com quatro times. A partir da próxima edição, em 2026 (EUA, México e Canadá), o torneio reunirá 48 equipes, separadas em 16 chaves de três. A mudança foi anunciada pela Fifa em 2017 e foi aprovada por unanimidade no conselho da entidade. Será a primeira vez que as seis confederações terão representação garantida no Mundial &#8211; até 2022, o vencedor das eliminatórias da Oceania disputava uma repescagem internacional.</p><p>O novo formato deve dificultar a ausência, no Mundial, de seleções tradicionais. A edição do Catar, por exemplo, não terá a tetracampeã Itália, a exemplo do que aconteceu há quatro anos, na Rússia. Atual campeã europeia, a Azzurra foi surpreendida em casa pela Macedônia do Norte, na repescagem. Equipes como Colômbia e Chile (outra que havia perdido a Copa de 2018) também estão fora em 2022. Os chilenos chegaram a acionar a Fifa e, posteriormente, a Corte Arbitral do Esporte, alegando que o jogador equatoriano Byron Castillo estaria inelegível nas eliminatórias sul-americanas por supostamente utilizar uma certidão de nascimento falsa (ele seria colombiano), sem sucesso.</p><p>O palco do primeiro jogo da Copa é, também, um dos sete estádios construídos (entre os oito disponíveis) para o evento, sendo um dos únicos quatro fora da capital Doha, estando em Al Khor. Nenhum dos convocados da seleção da casa, porém, defende o clube da cidade, de mesmo nome, rebaixado à segunda divisão na última temporada. Entre os 26 jogadores convocados pelo técnico espanhol Félix Sánchez, metade atua no Al Sadd, atual bicampeão do Catar. Caso do atacante Hassan Al-Haydos, mais experiente do grupo, com 169 jogos vestindo a camisa catari.</p><p>No Equador, que chega à quinta participação em Mundiais, a meta é pelo menos repetir 2006, na Alemanha, quando a equipe passou de fase pela primeira (e única) vez e chegou às oitavas de final. A seleção dirigida por Gustavo Alfaro fez a quarta melhor campanha das eliminatórias sul-americanas, atrás somente de Brasil, Argentina e Uruguai. O atacante Enner Valencia, principal artilheiro da história de La Tri, com 35 gols, é a maior esperança ofensiva da equipe, que tem o zagueiro Robert Arboleda, do São Paulo, recuperado de uma lesão grave de tornozelo, entre os convocados.</p><p>Catar e Equador abrem o Grupo A da Copa do Mundo. Holanda e Senegal, que se enfrentam na segunda-feira (21), às 13h, no Estádio Al Thumama, em Doha, completam a chave. Os dois primeiros se classificam às oitavas de final, onde terão pela frente líder e vice líder do Grupo B (Inglaterra, Irã, País de Gales e EUA).</p><p>Cláudia Soares Rodrigues</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54716" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54716" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/20/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative">
<a href="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span><p>Acre prospecta mais de U$ 300 milhões em negócios durante a COP27</p></div></div>
<span class="mvp-next-arr fa fa-chevron-right right"></span></div></div>
</a></div><div class="mvp-prev-post-wrap left relative">
<a href="https://acreonline.net/2022/11/20/participantes-do-enem-2022-fazem-hoje-provas-de-exatas/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span><p>Participantes do Enem 2022 fazem hoje provas de exatas</p></div></div></div></div>
</a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzOTYiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMzk2IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="396" height="178" data-src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/><meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"></div><meta itemprop="name" content="acreonline.net"></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span></h4><ul class="mvp-related-posts-list left related">
<a href="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira-2/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="54732" data-permalink="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira-2/316204385_2692253697574209_9083330506931644055_n-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1.jpg" data-orig-size="587,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="316204385_2692253697574209_9083330506931644055_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-300x158.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1.jpg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54732" data-permalink="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira-2/316204385_2692253697574209_9083330506931644055_n-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1.jpg" data-orig-size="587,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="316204385_2692253697574209_9083330506931644055_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1-300x158.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-1.jpg" /></div><div class="mvp-related-text left relative"><p>Governo manda reformar o prédio da Radio de Sena Madureira</p></div></li>
</a>
<a href="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="54729" data-permalink="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira/316204385_2692253697574209_9083330506931644055_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n.jpg" data-orig-size="587,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="316204385_2692253697574209_9083330506931644055_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-300x158.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n.jpg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54729" data-permalink="https://acreonline.net/2022/11/20/governo-manda-reformar-o-predio-da-radio-de-sena-madureira/316204385_2692253697574209_9083330506931644055_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n.jpg" data-orig-size="587,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="316204385_2692253697574209_9083330506931644055_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n-300x158.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/316204385_2692253697574209_9083330506931644055_n.jpg" /></div><div class="mvp-related-text left relative"><p>Governo manda reformar o Prédio da Radio de Sena Madureira</p></div></li>
</a>
<a href="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-590x354.jpeg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54720" data-permalink="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/a1913ef2-d640-4a18-972b-fa44100d5c67-1536x958/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1.jpeg" data-orig-size="1536,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A1913EF2-D640-4A18-972B-FA44100D5C67-1536&#215;958" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-300x187.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-1024x639.jpeg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54720" data-permalink="https://acreonline.net/2022/11/20/acre-prospecta-mais-de-u-300-milhoes-em-negocios-durante-a-cop27/a1913ef2-d640-4a18-972b-fa44100d5c67-1536x958/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1.jpeg" data-orig-size="1536,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A1913EF2-D640-4A18-972B-FA44100D5C67-1536&#215;958" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-300x187.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/A1913EF2-D640-4A18-972B-FA44100D5C67-1536x958-1-1024x639.jpeg" /></div><div class="mvp-related-text left relative"><p>Acre prospecta mais de U$ 300 milhões em negócios durante a COP27</p></div></li>
</a>
<a href="https://acreonline.net/2022/11/20/participantes-do-enem-2022-fazem-hoje-provas-de-exatas/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4.jpg 1170w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54714" data-permalink="https://acreonline.net/2022/11/20/participantes-do-enem-2022-fazem-hoje-provas-de-exatas/enem-2022_mcamgo_abr_131120221818-4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Candidatos comparecem a local de prova para a primeira etapa do Exame Nacional do Ensino M\u00e9dio (Enem) 2022.&quot;,&quot;created_timestamp&quot;:&quot;1668339340&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enem-2022_mcamgo_abr_131120221818-4" data-image-description="" data-image-caption="&lt;p&gt;Candidatos comparecem a local de prova para a primeira etapa do Exame Nacional do Ensino Médio (Enem) 2022.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-1024x613.jpg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54714" data-permalink="https://acreonline.net/2022/11/20/participantes-do-enem-2022-fazem-hoje-provas-de-exatas/enem-2022_mcamgo_abr_131120221818-4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Candidatos comparecem a local de prova para a primeira etapa do Exame Nacional do Ensino M\u00e9dio (Enem) 2022.&quot;,&quot;created_timestamp&quot;:&quot;1668339340&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enem-2022_mcamgo_abr_131120221818-4" data-image-description="" data-image-caption="&lt;p&gt;Candidatos comparecem a local de prova para a primeira etapa do Exame Nacional do Ensino Médio (Enem) 2022.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/enem-2022_mcamgo_abr_131120221818-4-1024x613.jpg" /></div><div class="mvp-related-text left relative"><p>Participantes do Enem 2022 fazem hoje provas de exatas</p></div></li>
</a>
<a href="https://acreonline.net/2022/11/19/com-emenda-de-alan-rick-pescadores-de-sena-madureira-ganharao-fabrica-de-gelo/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54707" data-permalink="https://acreonline.net/2022/11/19/com-emenda-de-alan-rick-pescadores-de-sena-madureira-ganharao-fabrica-de-gelo/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" data-orig-size="1024,877" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-300x257.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54707" data-permalink="https://acreonline.net/2022/11/19/com-emenda-de-alan-rick-pescadores-de-sena-madureira-ganharao-fabrica-de-gelo/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" data-orig-size="1024,877" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f-300x257.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/2c9e9a36-709e-4ff9-bd3e-c0444cdfa37f.jpg" /></div><div class="mvp-related-text left relative"><p>Com emenda de Alan Rick, pescadores de Sena Madureira ganharão fábrica de gelo</p></div></li>
</a>
<a href="https://acreonline.net/2022/11/18/alan-rick-celebra-avanco-das-obras-do-novo-hospital-de-sena-madureira/" rel="bookmark"><li><div class="mvp-related-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54701" data-permalink="https://acreonline.net/2022/11/18/alan-rick-celebra-avanco-das-obras-do-novo-hospital-de-sena-madureira/cbe8cdc0-84ac-4d53-badb-ee593cb440f2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2.jpg" data-orig-size="1600,1135" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cbe8cdc0-84ac-4d53-badb-ee593cb440f2" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-1024x726.jpg" />									<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54701" data-permalink="https://acreonline.net/2022/11/18/alan-rick-celebra-avanco-das-obras-do-novo-hospital-de-sena-madureira/cbe8cdc0-84ac-4d53-badb-ee593cb440f2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2.jpg" data-orig-size="1600,1135" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cbe8cdc0-84ac-4d53-badb-ee593cb440f2" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-300x213.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/cbe8cdc0-84ac-4d53-badb-ee593cb440f2-1024x726.jpg" /></div><div class="mvp-related-text left relative"><p>Alan Rick celebra avanço das obras do novo hospital de Sena Madureira</p></div></li>
</a></ul></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/esporte/"><span class="mvp-post-cat left">Esporte</span></a></h3><h1 class="mvp-post-title left">Palmeiras recebe o América-MG no jogo de entrega da taça</h1>
<span class="mvp-post-excerpt left"><p>O Palmeiras recebe o América-MG</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54413" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54413" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NiIgaGVpZ2h0PSI0NiIgdmlld0JveD0iMCAwIDQ2IDQ2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='' data-src='https://acreonline.net/wp-content/litespeed/avatar/748e40d02a7b8044337e73c5ef5555db.jpg?ver=1668898911' data-srcset='https://acreonline.net/wp-content/litespeed/avatar/0dc40d0ae049dce20ec4a3e7c07691ad.jpg?ver=1668898911 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 semanas atrás</span><p>em</p> <span class="mvp-post-date">09/11/2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTcwIiBoZWlnaHQ9IjcwMCIgdmlld0JveD0iMCAwIDExNzAgNzAwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1170" height="700" data-src="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o.jpg 1170w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-400x240.jpg 400w" data-sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="54414" data-permalink="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/52233125155_b0a08f473f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Cesar Greco&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;O jogador Dudu, da SE Palmeiras, disputa bola com o jogador Danilo Avelar, do Am\u00e9rica FC, durante partida v\u00e1lida pela d\u00e9cima oitava rodada, do Campeonato Brasileiro, S\u00e9rie A, na arena Independ\u00eancia. (Foto: Cesar Greco)&quot;,&quot;created_timestamp&quot;:&quot;1658434367&quot;,&quot;copyright&quot;:&quot;CESAR GRECO&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52233125155_b0a08f473f_o" data-image-description="" data-image-caption="&lt;p&gt;O jogador Dudu, da SE Palmeiras, disputa bola com o jogador Danilo Avelar, do América FC, durante partida válida pela décima oitava rodada, do Campeonato Brasileiro, Série A, na arena Independência. (Foto: Cesar Greco)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/52233125155_b0a08f473f_o-1024x613.jpg" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>O Palmeiras recebe o América-MG, a partir das 21h30 (horário de Brasília) desta quarta-feira (9) no Allianz Parque, na partida na qual o Verdão receberá o troféu pela conquista da atual edição da Série A do Campeonato Brasileiro. A Rádio Nacional transmite o jogo.</p><p>Com 78 pontos conquistados, o já campeão Palmeiras joga para levantar o caneco diante de sua torcida, além de melhorar ainda mais a sua excelente campanha na competição.</p><p>Um jogador em especial tem motivos para celebrar, o atacante Dudu, que completa 400 jogos pelo Verdão: “Deus é tão bom conosco que coloca para completar 400 jogos no dia da entrega da taça de um campeonato como o Brasileiro. Um campeonato muito importante, muito difícil que conseguimos conquistar este ano. É curtir este momento, comemorar porque sabemos que é muito difícil ganhar, e ano que vem a cobrança será ainda maior para esse grupo conquistar títulos”.</p><p>Porém, mesmo com motivos de sobra para festejar, Dudu sabe que do outro lado do gramado estará um América-MG que jogará pelos três pontos: “Jogo difícil, o time deles está brigando para ir à Libertadores. É um time que está fazendo um grande segundo turno, conseguiu uma boa vitória fora de casa. Esperamos que possamos fazer um bom jogo, sabemos que a festa é só depois do jogo”.</p><p>Para esta partida o técnico português Abel Ferreira não tem maiores problemas para armar a sua equipe. Desta forma, o Palmeiras deve entrar em campo com: Weverton; Marcos Rocha, Gustavo Gómez, Murilo e Piquerez; Danilo, Zé Rafael e Gustavo Scarpa; Dudu, Rony e Endrick.</p><p>Se o Palmeiras está com a situação resolvida, o América-MG ainda tem um alvo a alcançar na temporada, garantir uma vaga na próxima edição da Copa Libertadores. Assim, com 52 pontos na 7ª posição, o Coelho sabe que uma vitória diante do atual campeão é de grande importância.</p><p>E o técnico Vagner Mancini já deixou claro, em entrevista após a vitória de 4 a 1 sobre o Bragantino na última rodada, que sua equipe tem a “esperança de somar pontos importantes”, inclusive sobre o Palmeiras, “que ajudem a chegar à Libertadores”.</p><p>Para esta partida o treinador do Coelho deve contar com o retorno do zagueiro Éder, e deve formar a equipe da seguinte forma: Cavichioli; Patric, Conti, Éder e Marlon; Juninho, Matheusinho e Alê; Felipe Azevedo, Everaldo e Henrique Almeida.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54413" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54413" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="mvp-post-add-link">
<a href="https://acreonline.net/2022/11/09/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/esporte/"><span class="mvp-post-cat left">Esporte</span></a></h3><h1 class="mvp-post-title left">Com 16 estreantes em Copas, Tite convoca Brasil para o Mundial</h1>
<span class="mvp-post-excerpt left"><p>A seleção que defenderá o Brasil na Copa</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54341" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54341" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NiIgaGVpZ2h0PSI0NiIgdmlld0JveD0iMCAwIDQ2IDQ2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='' data-src='https://acreonline.net/wp-content/litespeed/avatar/748e40d02a7b8044337e73c5ef5555db.jpg?ver=1668898911' data-srcset='https://acreonline.net/wp-content/litespeed/avatar/0dc40d0ae049dce20ec4a3e7c07691ad.jpg?ver=1668898911 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 semanas atrás</span><p>em</p> <span class="mvp-post-date">07/11/2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTcwIiBoZWlnaHQ9IjcwMCIgdmlld0JveD0iMCAwIDExNzAgNzAwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1170" height="700" data-src="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o.jpg 1170w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-400x240.jpg 400w" data-sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="54342" data-permalink="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/52483379892_a0ecea7e5c_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Figueiredo\/CBF&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1667826637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52483379892_a0ecea7e5c_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/52483379892_a0ecea7e5c_o-1024x613.jpg" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>A seleção que defenderá o Brasil na Copa do Mundo do Catar, a partir do próximo dia 20, está convocada. A relação com os 26 jogadores que buscarão o hexacampeonato mundial foi divulgada pelo técnico Tite nesta segunda-feira (7), no auditório da Confederação Brasileira de Futebol (CBF), na Barra da Tijuca, zona oeste do Rio de Janeiro.</p><p>A lista tem nove remanescentes da equipe do último Mundial, há quatro anos, na Rússia. Dois deles (o zagueiro Thiago Silva e o atacante Neymar) ainda defenderam o país na Copa de 2014 (Brasil), junto do lateral Daniel Alves, que perdeu a edição passada por lesão. Thiago e Daniel, por sua vez, também representaram a camisa amarelinha em 2010, na África do Sul. Dezesseis atletas terão a oportunidade de jogar o torneio pela primeira vez. O presidente da CBF, Ednaldo Rodrigues, será o chefe da delegação.</p><p>Todos os jogadores integram uma lista prévia, com 55 nomes, que Tite enviou à Federação Internacional de Futebol (Fifa) no último dia 21 de outubro. A CBF e o treinador optaram por não divulgarem, oficialmente, quem fez parte da relação. Uma eventual troca, somente por lesão, pode ser realizada até um dia antes da estreia brasileira, desde que o novo atleta conste entre os 55 pré-convocados.</p><p>Os convocados se apresentam à seleção na próxima segunda-feira (14), em Turim (Itália), onde o grupo se concentrará por cinco dias no centro de treinamento da Juventus, antes da viagem para Doha (Catar). A estreia na Copa será no próximo dia 24, às 16h (horário de Brasília), no Estádio Lusail, contra a Sérvia. No dia 28, às 13h, a equipe canarinho terá pela frente a Suíça, no Estádio 974. No dia 2 de dezembro, os comandados de Tite voltam ao Lusail, para encarar Camarões, às 16h, encerrando a participação no Grupo G, pela primeira fase.</p><p>Relação de convocados para a Copa:</p><p>Goleiros: Alisson (Liverpool-ING), Ederson (Manchester City-ING) e Weverton (Palmeiras).</p><p>Laterais: Daniel Alves (Pumas-MEX), Danilo (Juventus-ITA), Alex Telles (Sevilla-ESP) e Alex Sandro (Juventus-ITA).</p><p>Zagueiros: Marquinhos (Paris Saint-Germain-FRA), Thiago Silva (Chelsea-ING), Éder Militão (Real Madrid-ESP) e Bremer (Juventus-ITA).</p><p>Meias: Casemiro (Manchester United-ING), Fred (Manchester United-ING), Fabinho (Liverpool-ING), Bruno Guimarães (Newcastle United-ING), Lucas Paquetá (West Ham United-ING) e Everton Ribeiro (Flamengo).</p><p>Atacantes: Neymar (Paris Saint-Germain-FRA), Vinícius Júnior (Real Madrid-ESP), Rodrygo (Real Madrid-ESP), Raphinha (Barcelona-ESP), Richarlison (Tottenham Hotspur-ING), Gabriel Jesus (Arsenal-ING), Pedro (Flamengo), Antony (Manchester United-ING) e Gabriel Martinelli (Arsenal-ING).</p><p>* Texto atualizado às 14h10 para corrigir o número de jogadores convocados pela primeira vez para uma Copa do Mundo.</p><p>Edição: Fábio Lisboa</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54341" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54341" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="mvp-post-add-link">
<a href="https://acreonline.net/2022/11/07/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/esporte/"><span class="mvp-post-cat left">Esporte</span></a></h3><h1 class="mvp-post-title left">Goleiro do sub-20 do Galvez morre após mal súbito em jogo de futebol com amigos</h1>
<span class="mvp-post-excerpt left"><p>O goleiro do sub-20 do Galvez Esporte</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54312" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54312" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NiIgaGVpZ2h0PSI0NiIgdmlld0JveD0iMCAwIDQ2IDQ2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='' data-src='https://acreonline.net/wp-content/litespeed/avatar/748e40d02a7b8044337e73c5ef5555db.jpg?ver=1668898911' data-srcset='https://acreonline.net/wp-content/litespeed/avatar/0dc40d0ae049dce20ec4a3e7c07691ad.jpg?ver=1668898911 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 semanas atrás</span><p>em</p> <span class="mvp-post-date">06/11/2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDgwIiBoZWlnaHQ9IjY1NiIgdmlld0JveD0iMCAwIDEwODAgNjU2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1080" height="656" data-src="https://acreonline.net/wp-content/uploads/2022/11/SUBITA.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2022/11/SUBITA.jpg 1080w, https://acreonline.net/wp-content/uploads/2022/11/SUBITA-300x182.jpg 300w, https://acreonline.net/wp-content/uploads/2022/11/SUBITA-1024x622.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/11/SUBITA-768x466.jpg 768w" data-sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="54314" data-permalink="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/subita/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUBITA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/11/SUBITA-1024x622.jpg" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>O goleiro do sub-20 do Galvez Esporte Clube, Felipe Dias Albuquerque, de 19 anos, morreu após sofrer um mal súbito durante um jogo de futebol com amigos na noite deste sábado (5). A informação foi veiculada por meio de nota pelo Galvez no Instagram.</p><p>De acordo com a nota, Felipe foi atendido pela equipe médica do Samu e encaminhado para o Pronto-socorro de Rio Branco com uma parada cardiorrespiratória<br />
mas não resistiu.</p><p>O goleiro chegou ao Imperador no mês de setembro, para integrar o elenco campeão estadual deste ano e representante do Estado do Acre na Copa SP de Futebol Júnior.</p><p>Segundo o Galvez, Felipe não mais apresentou qualquer sintoma de problemas de saúde.</p><p>“O departamento de assistência social do clube já está fazendo o acompanhamento e estará providenciando o atendimento psicológico para o elenco que treinava com o atleta. O Galvez se solidariza com a família enlutada e lamenta profundamente essa inestimável perca”, diz a nota do Galvez.</p><p>Notícias da Hora</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54312" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54312" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="mvp-post-add-link">
<a href="https://acreonline.net/2022/11/06/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span></h4><ul class="mvp-post-more-list left relative">
<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark"><li><div class="mvp-post-more-img left relative"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">4 anos atrás</span></div><p>Policial militar evita assalto e é ferido com arma branca</p></div></li>
</a>
<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark"><li><div class="mvp-post-more-img left relative"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">4 anos atrás</span></div><p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p></div></li>
</a>
<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNjAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgMzYwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="360" height="240" data-src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" data-sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI1MyIgdmlld0JveD0iMCAwIDgwIDUzIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="53" data-src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span></div><p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p></div></li>
</a>
<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span></div><p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p></div></li>
</a>
<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 ano atrás</span></div><p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p></div></li>
</a>
<a href="https://acreonline.net/2020/05/04/videos-mostram-mulheres-supostamente-ligadas-a-faccoes-apanhando-de-pau/" rel="bookmark"><li><div class="mvp-post-more-img left relative"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span></div><p>Vídeos mostram mulheres supostamente ligadas a facções “apanhando de pau”</p></div></li>
</a>
<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 ano atrás</span></div><p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p></div></li>
</a>
<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MDAiIGhlaWdodD0iMjQwIiB2aWV3Qm94PSIwIDAgNDAwIDI0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="400" height="240" data-src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="80" height="80" data-src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 ano atrás</span></div><p>TAEKWONDO ACREANO EM DESTAQUE</p></div></li>
</a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative">
<a href="https://acreonline.net/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzOTYiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMzk2IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="396" height="178" data-src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="litespeed/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=pt-BR&ver=5.1.1');document.head.appendChild(recaptcha_script)}</script> <script type="litespeed/javascript">window.WPCOM_sharing_counts={"https:\/\/acreonline.net\/2022\/11\/20\/duelo-catar-x-equador-abre-copa-do-mundo-historica-e-polemica\/":54716,"https:\/\/acreonline.net\/2022\/11\/09\/palmeiras-recebe-o-america-mg-no-jogo-de-entrega-da-taca\/":54413,"https:\/\/acreonline.net\/2022\/11\/07\/com-16-estreantes-em-copas-tite-convoca-brasil-para-o-mundial\/":54341,"https:\/\/acreonline.net\/2022\/11\/06\/goleiro-do-sub-20-do-galvez-morre-apos-mal-subito-em-jogo-de-futebol-com-amigos\/":54312}</script> <script id='mvp-custom-js-after' type="litespeed/javascript">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</script> <script type="litespeed/javascript" data-src='https://www.google.com/recaptcha/api.js?hl=pt-BR&#038;ver=5.1.1' id='google-recaptcha-js'></script> <script id='sharing-js-js-extra' type="litespeed/javascript">var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"}</script> <script id='sharing-js-js-after' type="litespeed/javascript">var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-twitter')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-telegram')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}})})()</script> <script src='https://stats.wp.com/e-202246.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',blog:'189153682',post:'54716',tz:'-5',srv:'acreonline.net',j:'1:11.5.1'}]);_stq.push(['clickTrackerInit','189153682','54716'])</script><script type="litespeed/javascript">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</script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://acreonline.net/wp-content/litespeed/js/0d70b28882af6ba90765c0e6af83fcbb.js?ver=92188"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'76d2968e0875c1cf',m:'8G.x0XAex0gSksvyMoDszxEkg1WloQ3OwZ4Abo9kGOo-1668962014-0-AQ3Mi9UXkNmvwvNv3vVgiuLYowI8eBLAkxBBDiLnxbn7FS7PZtJ7//HqVXvsayjys+fa6PNn2SE7oaxICVySkc+CGdsJ3RXRAuIlcTwqPw57vXSZCLxjYsfg1jIVJB8pEoA6Ica2zkfGY25KuRoxfseIVdAde4hpGY3bpt1vt3MXgucuXwld45RfMtS3Skj4deBJiNS0nfodBlnZMjdyGIE=',s:[0x71b3d576ae,0xdfe9cfedab],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-11-20 11:33:34 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-20 11:33:34 -->
<!-- Guest Mode -->