<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/" />
<meta property="og:title" content="Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio" />
<meta property="og:description" content="A idosa Eva Efigênia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/">
<meta name="twitter:title" content="Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio">
<meta name="twitter:description" content="A idosa Eva Efigênia">
<title>Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/53570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/" />
<link rel='shortlink' href='https://acreonline.net/?p=53570' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F10%2F05%2Fem-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F10%2F05%2Fem-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio" />
<meta property="og:url" content="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/" />
<meta property="og:description" content="A idosa Eva Efigênia" />
<meta property="article:published_time" content="2022-10-05T14:19:00+00:00" />
<meta property="article:modified_time" content="2022-10-05T14:23:10+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" />
<meta property="og:image:width" content="465" />
<meta property="og:image:height" content="570" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-53570 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																											
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a> 
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio</h4>
																</div><!--mvp-drop-nav-title-->
																																																

														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
<div style="font-size: 16px; margin-top: 10px; font-weight:600; ">
															05/10/2022															</div>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																	
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/10/05/governo-sanciona-lei-que-concede-cadeira-de-rodas-motorizada-gratuita-a-pessoas-com-deficiencia-severa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53583" data-permalink="https://acreonline.net/2022/10/05/governo-sanciona-lei-que-concede-cadeira-de-rodas-motorizada-gratuita-a-pessoas-com-deficiencia-severa/images-jpeg-22/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" data-orig-size="678,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images.jpeg-22" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" /></div><p>Governo sanciona lei que concede cadeira de rodas motorizada gratuita a pessoas com deficiência severa</p></a></li><li><a href="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53578" data-permalink="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/9005832b-8423-400a-b432-a65c556d8f48-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" data-orig-size="769,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9005832b-8423-400a-b432-a65c556d8f48" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-300x224.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" /></div><p>(Vídeo)“Enquanto meus adversários trouxeram publicitários de fora, o meu é de Sena Madureira, do rio Caeté”, comenta Alan Rick</p></a></li><li><a href="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-400x240.gif" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="53568" data-permalink="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" data-orig-size="750,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-300x140.gif" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" /></div><p>Moro ataca Lula e declara apoio a Bolsonaro, a quem já ligou à corrupção</p></a></li><li><a href="https://acreonline.net/2022/10/04/na-cnn-gladson-declara-apoio-a-bolsonaro-no-2o-turno-e-garante-prioridade-na-contencao-de-queimadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53562" data-permalink="https://acreonline.net/2022/10/04/na-cnn-gladson-declara-apoio-a-bolsonaro-no-2o-turno-e-garante-prioridade-na-contencao-de-queimadas/gladson_cnn/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" data-orig-size="768,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON_CNN" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" /></div><p>Na CNN, Gladson declara apoio a Bolsonaro no 2º turno e garante prioridade na contenção de queimadas</p></a></li><li><a href="https://acreonline.net/2022/10/03/sena-madureira-elege-tres-deputados-estaduais-e-dois-federais-e-tira-o-jurua-do-podio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53550" data-permalink="https://acreonline.net/2022/10/03/sena-madureira-elege-tres-deputados-estaduais-e-dois-federais-e-tira-o-jurua-do-podio/deputados-de-sena-2-scaled/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1.webp" data-orig-size="696,646" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deputados-de-sena-2-scaled" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1-300x278.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/deputados-de-sena-2-scaled-1.webp" /></div><p>Sena Madureira elege três deputados estaduais e dois federais e tira o Juruá do pódio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="53571" data-permalink="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/idosa-e1664976213731-465x570/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" data-orig-size="465,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idosa-e1664976213731-465&#215;570" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1-245x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" /></div><p>Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio</p></a></li><li><a href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53559" data-permalink="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/decisao-saude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decisao-Saude" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-300x206.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" /></div><p>Justiça mantém indenização a paciente que perdeu visão após cirurgia de catarata</p></a></li><li><a href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53541" data-permalink="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/8af9786d-20c8-4bd4-a997-fdaa32a35f53/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8AF9786D-20C8-4BD4-A997-FDAA32A35F53" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp" /></div><p>Homem é espancado após tentar furtar galinha e vai parar no PS em estado grave</p></a></li><li><a href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/capa-6-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/capa-6-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/09/capa-6-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/09/capa-6-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53527" data-permalink="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/capa-6/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6.webp" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa-6" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6-1024x576.webp" /></div><p>Agressão: Travesti agride idoso a tijolada</p></a></li><li><a href="https://acreonline.net/2022/09/29/pf-cumpre-cinco-mandados-contra-candidato-supostamente-financiado-por-faccao-em-cruzeiro-do-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53519" data-permalink="https://acreonline.net/2022/09/29/pf-cumpre-cinco-mandados-contra-candidato-supostamente-financiado-por-faccao-em-cruzeiro-do-sul/granafac/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRANAFAC" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/GRANAFAC-1024x622.jpg" /></div><p>PF cumpre cinco mandados contra candidato supostamente financiado por facção em Cruzeiro do Sul</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/09/28/brasileiro-atletico-mg-quer-superar-palmeiras-para-ficar-perto-do-g6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53501" data-permalink="https://acreonline.net/2022/09/28/brasileiro-atletico-mg-quer-superar-palmeiras-para-ficar-perto-do-g6/palmeiras_x_atletico-mg_brasileiro_2022/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cesar Greco&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CESAR GRECO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palmeiras_x_atletico-mg_brasileiro_2022" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/palmeiras_x_atletico-mg_brasileiro_2022-1024x613.jpg" /></div><p>Brasileiro: Atlético-MG quer superar Palmeiras para ficar perto do G6</p></a></li><li><a href="https://acreonline.net/2022/09/23/sena-madureira-vence-joia-por-14x1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53406" data-permalink="https://acreonline.net/2022/09/23/sena-madureira-vence-joia-por-14x1/306957385_621176766377791_8277262386535626547_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n.jpg" data-orig-size="593,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="306957385_621176766377791_8277262386535626547_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/306957385_621176766377791_8277262386535626547_n.jpg" /></div><p>Sena Madureira vence Jóia por 14&#215;1</p></a></li><li><a href="https://acreonline.net/2022/09/22/em-sena-madureira-andira-empata-no-campeonato-acreano-de-futebol-feminino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/306729192_619827506512717_393323427333250855_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="53355" data-permalink="https://acreonline.net/2022/09/22/em-sena-madureira-andira-empata-no-campeonato-acreano-de-futebol-feminino/306729192_619827506512717_393323427333250855_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/306729192_619827506512717_393323427333250855_n.jpg" data-orig-size="658,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="306729192_619827506512717_393323427333250855_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/306729192_619827506512717_393323427333250855_n-300x146.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/306729192_619827506512717_393323427333250855_n.jpg" /></div><p>Em Sena Madureira Andirá empata no Campeonato Acreano de futebol Feminino</p></a></li><li><a href="https://acreonline.net/2022/09/21/cruzeiro-recebe-vasco-tentando-garantir-o-acesso-a-serie-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53277" data-permalink="https://acreonline.net/2022/09/21/cruzeiro-recebe-vasco-tentando-garantir-o-acesso-a-serie-a/52141909880_1b5163d700_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;ALEXANDRE LOUREIRO&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655051392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52141909880_1b5163d700_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/52141909880_1b5163d700_o-1024x613.jpg" /></div><p>Cruzeiro recebe Vasco tentando garantir o acesso à Série A</p></a></li><li><a href="https://acreonline.net/2022/09/17/botafogo-e-coritiba-jogam-para-se-afastar-da-zona-do-rebaixamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53206" data-permalink="https://acreonline.net/2022/09/17/botafogo-e-coritiba-jogam-para-se-afastar-da-zona-do-rebaixamento/52108176123_45ac88d7c0_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Vitor_Silva&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Oyama. Coritiba x Botafogo pelo Campeonato Brasileiro no Estadio Couto Pereira. 29 de Maio de 2022, Curitiba, PR, Brasil. Foto: Vitor Silva\/Botafogo. \nImagem protegida pela Lei do Direito Autoral N\u00ba 9.610, DE 19 DE FEVEREIRO DE 1998. Sendo proibido qualquer uso comercial, remunerado e manipulacao\/alteracao da obra.&quot;,&quot;created_timestamp&quot;:&quot;1653840202&quot;,&quot;copyright&quot;:&quot;Vitor Silva&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="52108176123_45ac88d7c0_o" data-image-description="" data-image-caption="&lt;p&gt;Oyama. Coritiba x Botafogo pelo Campeonato Brasileiro no Estadio Couto Pereira. 29 de Maio de 2022, Curitiba, PR, Brasil. Foto: Vitor Silva/Botafogo.&lt;br /&gt;
Imagem protegida pela Lei do Direito Autoral Nº 9.610, DE 19 DE FEVEREIRO DE 1998. Sendo proibido qualquer uso comercial, remunerado e manipulacao/alteracao da obra.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/52108176123_45ac88d7c0_o-1024x613.jpg" /></div><p>Botafogo e Coritiba jogam para se afastar da zona do rebaixamento</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
								
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio</h1>
													<span class="mvp-post-excerpt left"><p>A idosa Eva Efigênia</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53570" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53570" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">55 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-05">05/10/2022</time></span>
										<meta itemprop="dateModified" content="2022-10-05 9:23 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="465" height="570" src="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg 465w, https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1-245x300.jpg 245w" sizes="(max-width: 465px) 100vw, 465px" data-attachment-id="53571" data-permalink="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/idosa-e1664976213731-465x570/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" data-orig-size="465,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idosa-e1664976213731-465&#215;570" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1-245x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg">
												<meta itemprop="width" content="465">
												<meta itemprop="height" content="570">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/&amp;t=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio -&amp;url=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/&amp;media=https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg&amp;description=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eac28ffccac1ce8fe2cecbdaddcac6ddce838fe6cbc0dcce8fcbca8f999a8fcec1c0dc8f6c068fcedbc6c1c8c6cbce8fccc0c28fdbc6ddc08fc1ce8fcccecdca6c08ce8fcbdaddcec1dbca8fdbc6ddc0dbcac6c089cec2df94ede0ebf692eeccc7cac68fcadcdbca8fcedddbc6c8c08fc6c1dbcaddcadcdccec1dbca8fca8fdfcac1dccac68fcac28fccc0c2dfcedddbc6c3c76c0e82c3c08fccc0c28fd9c0cc6c05818fecc0c1c9c6ddce958fc7dbdbdfdc958080ceccddcac0c1c3c6c1ca81c1cadb809d9f9d9d809e9f809f9a80cac282dccac1ce82c2cecbdaddcac6ddce82c6cbc0dcce82cbca82999a82cec1c0dc82ca82cedbc6c1c8c6cbce82ccc0c282dbc6ddc082c1ce82cccecdcaccce82cbdaddcec1dbca82dbc6ddc0dbcac6c080">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/&amp;t=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio -&amp;url=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/&amp;media=https://acreonline.net/wp-content/uploads/2022/10/idosa-e1664976213731-465x570-1.jpg&amp;description=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Em Sena Madureira, Idosa de 65 anos é atingida com tiro na cabeça durante tiroteio https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#536c202631393630276e163e7300363d32731e32372621363a21327f731a373c203273373673656673323d3c207390fa7332273a3d343a373273303c3e73273a213c733d32733032313690f43273372621323d273673273a213c27363a3c75323e2368111c170a6e12303b363a7336202736733221273a343c733a3d273621362020323d273673367323363d20363a73363e73303c3e233221273a3f3b90f27e3f3c73303c3e73253c3090f97d73103c3d353a213269733b27272320697c7c323021363c3d3f3a3d367d3d36277c616361617c62637c63667c363e7e20363d327e3e32372621363a21327e3a373c20327e37367e65667e323d3c207e367e32273a3d343a37327e303c3e7e273a213c7e3d327e3032313630327e372621323d27367e273a213c27363a3c7c">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>A idosa Eva Efigênia Liberalino do Carmo, de 65 anos, foi atingida na cabeça por uma bala perdida durante tiroteio entre grupos criminosos. O crime ocorreu na cidade de Sena Madureira, no interior do Acre, na noite da última terça-feira, 4.<br />
De acordo com informações, a idosa estava sentada em uma cadeira, em frente de casa, conversando com vizinhas, no bairro da Pista, no Primeiro Distrito do município de Sena Madureira quando criminosos que residem no bairro Niterói, região do Segundo Distrito atiravam em direção ao outro lado do rio Yaco, onde estavam outros membros de uma facção rival.<br />
Um tiro atingiu a cabeça da idosa, que foi socorrida por vizinhos e levada em carro particular ao Hospital João Câncio Fernandes. Na unidade de saúde, os médicos plantonistas avaliaram como grave o estado de saúde da vítima que foi encaminhada ao Pronto Socorro de Rio Branco na capital do Acre.<br />
Policiais militares de Sena Madureira realizaram buscas na tentativa de identificar e prender os criminosos.</p>
<p>Fonte- A Gazeta do Acre</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53570" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53570" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/05/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>(Vídeo)“Enquanto meus adversários trouxeram publicitários de fora, o meu é de Sena Madureira, do rio Caeté”, comenta Alan Rick</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Moro ataca Lula e declara apoio a Bolsonaro, a quem já ligou à corrupção</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/10/05/governo-sanciona-lei-que-concede-cadeira-de-rodas-motorizada-gratuita-a-pessoas-com-deficiencia-severa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53583" data-permalink="https://acreonline.net/2022/10/05/governo-sanciona-lei-que-concede-cadeira-de-rodas-motorizada-gratuita-a-pessoas-com-deficiencia-severa/images-jpeg-22/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" data-orig-size="678,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images.jpeg-22" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53583" data-permalink="https://acreonline.net/2022/10/05/governo-sanciona-lei-que-concede-cadeira-de-rodas-motorizada-gratuita-a-pessoas-com-deficiencia-severa/images-jpeg-22/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" data-orig-size="678,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images.jpeg-22" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/images.jpeg-22.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Governo sanciona lei que concede cadeira de rodas motorizada gratuita a pessoas com deficiência severa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53578" data-permalink="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/9005832b-8423-400a-b432-a65c556d8f48-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" data-orig-size="769,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9005832b-8423-400a-b432-a65c556d8f48" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-300x224.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53578" data-permalink="https://acreonline.net/2022/10/05/videoenquanto-meus-adversarios-trouxeram-publicitarios-de-fora-o-meu-e-de-sena-madureira-do-rio-caete-comenta-alan-rick/9005832b-8423-400a-b432-a65c556d8f48-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" data-orig-size="769,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9005832b-8423-400a-b432-a65c556d8f48" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1-300x224.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/9005832b-8423-400a-b432-a65c556d8f48-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>(Vídeo)“Enquanto meus adversários trouxeram publicitários de fora, o meu é de Sena Madureira, do rio Caeté”, comenta Alan Rick</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-400x240.gif" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="53568" data-permalink="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" data-orig-size="750,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-300x140.gif" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-80x80.gif" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-80x80.gif 80w, https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53568" data-permalink="https://acreonline.net/2022/10/05/moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" data-orig-size="750,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737-300x140.gif" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/brasil-moro-ataca-lula-e-declara-apoio-a-bolsonaro-a-quem-ja-ligou-a-corrupcao-1-04102022-114737.gif" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Moro ataca Lula e declara apoio a Bolsonaro, a quem já ligou à corrupção</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/10/04/jovem-com-leucemia-precisa-de-ajuda-para-continuar-tratamento-em-sao-paulo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53565" data-permalink="https://acreonline.net/2022/10/04/jovem-com-leucemia-precisa-de-ajuda-para-continuar-tratamento-em-sao-paulo/whatsapp-image-2022-10-04-at-10-32-55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55.webp" data-orig-size="650,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-10-04-at-10.32.55" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-300x230.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53565" data-permalink="https://acreonline.net/2022/10/04/jovem-com-leucemia-precisa-de-ajuda-para-continuar-tratamento-em-sao-paulo/whatsapp-image-2022-10-04-at-10-32-55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55.webp" data-orig-size="650,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-10-04-at-10.32.55" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55-300x230.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-04-at-10.32.55.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Jovem com leucemia precisa de ajuda para continuar tratamento em São Paulo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/10/04/na-cnn-gladson-declara-apoio-a-bolsonaro-no-2o-turno-e-garante-prioridade-na-contencao-de-queimadas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53562" data-permalink="https://acreonline.net/2022/10/04/na-cnn-gladson-declara-apoio-a-bolsonaro-no-2o-turno-e-garante-prioridade-na-contencao-de-queimadas/gladson_cnn/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" data-orig-size="768,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON_CNN" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53562" data-permalink="https://acreonline.net/2022/10/04/na-cnn-gladson-declara-apoio-a-bolsonaro-no-2o-turno-e-garante-prioridade-na-contencao-de-queimadas/gladson_cnn/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" data-orig-size="768,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON_CNN" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/GLADSON_CNN.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Na CNN, Gladson declara apoio a Bolsonaro no 2º turno e garante prioridade na contenção de queimadas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53559" data-permalink="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/decisao-saude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decisao-Saude" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-300x206.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-80x80.png 80w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-150x150.png 150w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-560x550.png 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53559" data-permalink="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/decisao-saude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decisao-Saude" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-300x206.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Justiça mantém indenização a paciente que perdeu visão após cirurgia de catarata</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Justiça mantém indenização a paciente que perdeu visão após cirurgia de catarata</h1>
																									<span class="mvp-post-excerpt left"><p>A 2ª Câmara Cível do Tribunal</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53558" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53558" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21 horas atrás</span> <p>em</p> <span class="mvp-post-date">04/10/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="550" src="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png 800w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-300x206.png 300w, https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-768x528.png 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="53559" data-permalink="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/decisao-saude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decisao-Saude" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude-300x206.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/decisao-Saude.png" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A 2ª Câmara Cível do Tribunal de Justiça do Acre manteve indenização a uma paciente que perdeu a visão após se submeter a cirurgia oftalmológica por meio do programa Saúde Itinerante, realizado através do Estado em 2015. O acórdão está publicado na edição desta terça-feira, 4, do Diário da Justiça.</p>
<p>Embora os desembargadores tenham mantido a indenização, o valor estipulado pelo Juízo da 2ª Vara Cível de Cruzeiro do Sul, em setembro do ano passado, que era de R$ 150 mil, foi minorado para R$ 50 mil nesse último julgamento após o Estado do Acre recorrer da decisão inicial.</p>
<p>De acordo com os autos, a reclamante foi atendida por meio do programa Saúde Itinerante em 2015 e ficou cega do olho esquerdo. O laudo médico atestou que a cirurgia de catarata foi malsucedida e o dano é irreversível.</p>
<p>“Tendo em vista esse norte e as peculiaridades do caso concreto, entendo que a indenização por dano moral em R$ 150.000,00 (cento e cinquenta mil reais) afigura-se excessiva, de modo que, nesta parte, merece acolhida a insurgência da Fazenda Pública requerida. Assim, reduzo a referida verba indenizatória ao patamar de R$ 50.000,00(cinquenta mil reais), pelo dano moral sofrido, na medida em que este valor propicia adequadamente a finalidade satisfativa da parte requerente e o caráter dissuasório à Fazenda Pública requerida”, diz trecho do voto do relator, desembargador Júnior Alberto.</p>
<p>Em relação à pensão mensal vitalícia e ao suposto dano material alegado, requeridos pela paciente no mesmo processo, o relator do processo manteve a decisão do primeiro grau que entendeu não ter tido comprovação de danos materiais pela paciente e que, pelo laudo juntado aos autos, verificou-se que a lesão causada não impede a autora de exercer suas atividades rotineiras laborais e que não houve necessidade de empregar maior esforço físico para realização de seu trabalho.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53558" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53558" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/10/04/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Homem é espancado após tentar furtar galinha e vai parar no PS em estado grave</h1>
																									<span class="mvp-post-excerpt left"><p>Eriberto da costa, 42 anos, foi vítima</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53540" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53540" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">03/10/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="540" src="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp 960w, https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-300x169.webp 300w, https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-768x432.webp 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="53541" data-permalink="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/8af9786d-20c8-4bd4-a997-fdaa32a35f53/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8AF9786D-20C8-4BD4-A997-FDAA32A35F53" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/10/8AF9786D-20C8-4BD4-A997-FDAA32A35F53.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Eriberto da costa, 42 anos, foi vítima de agressão física após tentar furtar galinhas de uma residência na madrugada deste domingo (2), no Ramal São João, no Apolônio Sales, em Rio Branco.</p>
<p>Segundo informações da polícia, Eriberto acabou pulando a cerca de uma residência para furtar galinhas, mas como os animais fizeram bastante barulho, acabou chamando atenção do dono que não foi identificado. O dono das galinhas percebeu que Eriberto estava atrás de furtar as galinhas e rapidamente, de posse de uma enchada, aplicou dois golpes profundos nas costas de Eriberto, no qual perfurou o pulmão do homem, que depois que caiu continuou sendo agredido e teve o maxilar, a boca e o nariz quebrado, e também diversos hematomas pela cabeça. Após a ação, o proprietário da residência acionou uma guarnição da Polícia Militar e o Serviço de Atendimento Móvel de Urgência (Samu), para atender a ocorrência.</p>
<p>Os primeiros atendimentos foram realizados pelos socorristas do Samu em uma ambulância de suporte básico para socorrer o homem, que mesmo tendo uma gravidade das lesões espalhadas pelo corpo devido os golpes de enchada, teve o quadro estabilizado pelos profissionais, que foi encaminhada ao pronto-socorro de Rio Branco, em estado de saúde grave.</p>
<p>A Polícia Militar foi acionada e esteve no local, onde conversou com o proprietário da residência, que compareceu também na Delegacia de Flagrantes (Defla). O caso segue sob investigação dos agentes de Polícia Civil da Equipe de Pronto Emprego (EPE), da Delegacia Especializada de Investigação Criminal (DEIC).</p>
<p>Fonte-ContilNet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53540" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53540" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/10/03/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Agressão: Travesti agride idoso a tijolada</h1>
																									<span class="mvp-post-excerpt left"><p>O idoso Raimundo Nonato</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53526" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53526" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 dias atrás</span> <p>em</p> <span class="mvp-post-date">29/09/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://acreonline.net/wp-content/uploads/2022/09/capa-6.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/09/capa-6.webp 1280w, https://acreonline.net/wp-content/uploads/2022/09/capa-6-300x169.webp 300w, https://acreonline.net/wp-content/uploads/2022/09/capa-6-1024x576.webp 1024w, https://acreonline.net/wp-content/uploads/2022/09/capa-6-768x432.webp 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="53527" data-permalink="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/capa-6/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6.webp" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa-6" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/capa-6-1024x576.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O idoso Raimundo Nonato Viana, de 65 anos, foi vítima de agressão física na noite da última quarta-feira, 28, na Avenida Epaminondas Jácome, bairro Cadeia Velha, região central de Rio Branco.</p>
<p>Testemunhas relataram, que a travesti Michele da Silva Sales, de 42 anos, que faz programas sexuais, se encaminhou até o local onde o senhor estava dormindo e o agrediu com um pedaço de tijolo. O homem não teve como se defender, porque de acordo com populares, o idoso estava embriagado e não teve reação. A vítima continuou deitada no mesmo lugar que foi agredido.</p>
<p><img data-attachment-id="53528" data-permalink="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/raimundo/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/09/raimundo.webp" data-orig-size="696,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raimundo" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/09/raimundo-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/09/raimundo.webp" loading="lazy" class="alignnone size-full wp-image-53528" src="https://acreonline.net/wp-content/uploads/2022/09/raimundo.webp" alt="" width="696" height="392" srcset="https://acreonline.net/wp-content/uploads/2022/09/raimundo.webp 696w, https://acreonline.net/wp-content/uploads/2022/09/raimundo-300x169.webp 300w" sizes="(max-width: 696px) 100vw, 696px" /><br />
Travesti Michele da Silva Sales, 42 anos, confessou ter agredido o idoso Raimundo Nonato. Foto: James Silva/Ecos da Notícia<br />
O Serviço de Atendimento Móvel de Urgência (Samu) foi acionado e se deslocou até o local, onde prestou os atendimentos iniciais a vítima. Em seguida, o idoso foi encaminhado e entregue no setor de emergência do Pronto Socorro de Rio Branco, em estado de saúde estável.</p>
<p>Segundo Michele, o idoso, Raimundo Nonato, teria furtado uma quantia de 200 reais, que ela ganhou fazendo programas na região. A autora das agressões usa pulseira do sistema prisional, ou seja, ela é uma presidiária que tem em seu favor o benefício de ficar em liberdade, monitorada por tornozeleira eletrônica.</p>
<p>Raimundo Nonato, 65 anos, recebendo os primeiros socorros da equipe da Samu. Foto: James Silva/Ecos da Notícia<br />
Para reportagem, a acusada confessou o crime, e disse que deu só um empurrão e a vítima caiu no chão, mas populares afirmam que ela agrediu o idoso com um tijolo. Até o momento do atendimento do Samu a vítima, a polícia militar não estava na ocorrência.</p>
<p>Fonte e fotos-Ecos da Notícia</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53526" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53526" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/09/29/agressao-travesti-agride-idoso-a-tijolada/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2020/05/04/videos-mostram-mulheres-supostamente-ligadas-a-faccoes-apanhando-de-pau/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeos mostram mulheres supostamente ligadas a facções “apanhando de pau”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/10\/05\/em-sena-madureira-idosa-de-65-anos-e-atingida-com-tiro-na-cabeca-durante-tiroteio\/":53570,"https:\/\/acreonline.net\/2022\/10\/04\/justica-mantem-indenizacao-a-paciente-que-perdeu-visao-apos-cirurgia-de-catarata\/":53558,"https:\/\/acreonline.net\/2022\/10\/03\/homem-e-espancado-apos-tentar-furtar-galinha-e-vai-parar-no-ps-em-estado-grave\/":53540,"https:\/\/acreonline.net\/2022\/09\/29\/agressao-travesti-agride-idoso-a-tijolada\/":53526};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/acreonline.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"49f75a2c9c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2022%2F09%2F29%2Fagressao-travesti-agride-idoso-a-tijolada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'189153682',post:'53570',tz:'-5',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '53570' ]);
</script>
<script>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</script>
</body>
</html>