<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/08/cocaina-696x600.webp" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/08/cocaina-696x600.webp" />
	<meta property="og:url" content="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/" />
<meta property="og:title" content="Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre" />
<meta property="og:description" content="Policiais civis que atuam na Unidade" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/">
<meta name="twitter:title" content="Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre">
<meta name="twitter:description" content="Policiais civis que atuam na Unidade">
<title>Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/52092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/" />
<link rel='shortlink' href='https://acreonline.net/?p=52092' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F08%2F11%2Fem-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F08%2F11%2Fem-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre" />
<meta property="og:url" content="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/" />
<meta property="og:description" content="Policiais civis que atuam na Unidade" />
<meta property="article:published_time" content="2022-08-12T01:26:15+00:00" />
<meta property="article:modified_time" content="2022-08-12T01:26:15+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="928" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-52092 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																											
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a> 
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre</h4>
																</div><!--mvp-drop-nav-title-->
																																																

														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
<div style="font-size: 16px; margin-top: 10px; font-weight:600; ">
															12/08/2022															</div>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																	
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/08/11/gladson-e-mailza-tomam-cafe-com-bolsonaro-para-tratar-das-eleicoes-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52059" data-permalink="https://acreonline.net/2022/08/11/gladson-e-mailza-tomam-cafe-com-bolsonaro-para-tratar-das-eleicoes-no-acre/whatsapp-image-2022-08-11-at-10-42-30/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30.webp" data-orig-size="696,488" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-10.42.30" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30-300x210.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-10.42.30.webp" /></div><p>Gladson e Mailza tomam café com Bolsonaro para tratar das eleições no Acre</p></a></li><li><a href="https://acreonline.net/2022/08/10/prefeitura-deve-indenizar-condutor-que-teve-falange-amputada-em-razao-de-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52036" data-permalink="https://acreonline.net/2022/08/10/prefeitura-deve-indenizar-condutor-que-teve-falange-amputada-em-razao-de-acidente/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2.webp" data-orig-size="740,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2-300x161.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/3e295c_0c3b33a4b0b64463aa3e542ac4aba3cd_mv2.webp" /></div><p>Prefeitura deve indenizar condutor que teve falange amputada em razão de acidente</p></a></li><li><a href="https://acreonline.net/2022/08/05/alan-rick-confirma-que-sera-candidato-a-senador-pelo-uniao-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51964" data-permalink="https://acreonline.net/2022/08/05/alan-rick-confirma-que-sera-candidato-a-senador-pelo-uniao-brasil/alansenador/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALANSENADOR" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/ALANSENADOR-1024x622.jpg" /></div><p>Alan Rick confirma que será candidato a senador pelo União Brasil</p></a></li><li><a href="https://acreonline.net/2022/08/04/apos-golpe-de-bittar-gladson-manda-indireta-e-alan-vai-recorrer-a-justica-para-ser-candidato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-300x180.webp 300w, https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-768x461.webp 768w, https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-590x354.webp 590w, https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1.webp 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51957" data-permalink="https://acreonline.net/2022/08/04/apos-golpe-de-bittar-gladson-manda-indireta-e-alan-vai-recorrer-a-justica-para-ser-candidato/gladson-e-bittar-e-alan-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1.webp" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON-E-BITTAR-E-ALAN (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1-300x180.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/GLADSON-E-BITTAR-E-ALAN-1.webp" /></div><p>Após golpe de Bittar, Gladson manda indireta e Alan vai recorrer à Justiça para ser candidato</p></a></li><li><a href="https://acreonline.net/2022/08/04/nota-oficial-do-deputado-federal-alan-rick/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51954" data-permalink="https://acreonline.net/2022/08/04/nota-oficial-do-deputado-federal-alan-rick/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89.jpg" data-orig-size="1057,1320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33795e3a-dfe3-4fac-ba6c-2ed21c07fb89" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-240x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/33795e3a-dfe3-4fac-ba6c-2ed21c07fb89-820x1024.jpg" /></div><p>Nota Oficial do Deputado Federal Alan Rick</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/cocaina-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/cocaina-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/cocaina-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52093" data-permalink="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/cocaina/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cocaina" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" /></div><p>Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre</p></a></li><li><a href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52083" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-30/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" data-orig-size="646,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.30" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-300x178.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" /></div><p>Polícia Civil detém mulher transportando 9kg de ‘Skunk’ na BR 317</p></a></li><li><a href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/17-9-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/17-9-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp 300w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp 1024w, https://acreonline.net/wp-content/uploads/2022/08/17-9-768x461.webp 768w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/08/17-9-590x354.webp 590w, https://acreonline.net/wp-content/uploads/2022/08/17-9.webp 1392w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52077" data-permalink="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/17-9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp" data-orig-size="1392,835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp" /></div><p>Polícia Civil apreende 10kg de cocaína e prende casal na Rodoviária</p></a></li><li><a href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52074" data-permalink="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/elucida/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELUCIDA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-1024x622.jpg" /></div><p>Polícia elucida homicidio de primo de Minoru Kinpara e prende quatro envolvidos no crime em Rio Branco</p></a></li><li><a href="https://acreonline.net/2022/08/11/mpac-e-instituicoes-dao-inicio-a-operacao-foco-no-fogo-em-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-1000x600.jpeg 1000w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52054" data-permalink="https://acreonline.net/2022/08/11/mpac-e-instituicoes-dao-inicio-a-operacao-foco-no-fogo-em-sena-madureira/whatsapp-image-2022-08-11-at-08-04-49/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49.jpeg" data-orig-size="1600,835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-08.04.49" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-300x157.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-08.04.49-1024x534.jpeg" /></div><p>MPAC e instituições dão início a operação “Foco no Fogo” em Sena Madureira</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/08/11/fifa-antecipa-inicio-da-copa-do-mundo-para-20-de-novembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52080" data-permalink="https://acreonline.net/2022/08/11/fifa-antecipa-inicio-da-copa-do-mundo-para-20-de-novembro/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1024x613.jpg" /></div><p>Fifa antecipa início da Copa do Mundo para 20 de novembro</p></a></li><li><a href="https://acreonline.net/2022/08/11/libertadores-velez-elimina-talleres-e-pega-flamengo-na-semifinal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52045" data-permalink="https://acreonline.net/2022/08/11/libertadores-velez-elimina-talleres-e-pega-flamengo-na-semifinal/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/2022-08-04t021613z_437717251_up1ei8406azgu_rtrmadp_3_soccer-libertadores-vel-tal-report-1024x613.jpg" /></div><p>Libertadores: Vélez elimina Talleres e pega Flamengo na semifinal</p></a></li><li><a href="https://acreonline.net/2022/08/07/fluminense-recebe-o-cuiaba-em-maracana-lotado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51976" data-permalink="https://acreonline.net/2022/08/07/fluminense-recebe-o-cuiaba-em-maracana-lotado/52009366436_1aa3be042b_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52009366436_1aa3be042b_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/52009366436_1aa3be042b_o-1024x613.jpg" /></div><p>Fluminense recebe o Cuiabá em Maracanã lotado</p></a></li><li><a href="https://acreonline.net/2022/08/04/e-hoje-equipe-do-deracre-educacao-se-concentra-para-a-grande-final-da-copa-anazy-teixeira-elenco-encara-a-centroart/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51938" data-permalink="https://acreonline.net/2022/08/04/e-hoje-equipe-do-deracre-educacao-se-concentra-para-a-grande-final-da-copa-anazy-teixeira-elenco-encara-a-centroart/297693512_2593315197468060_8742099530489244216_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n.jpg" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="297693512_2593315197468060_8742099530489244216_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/297693512_2593315197468060_8742099530489244216_n.jpg" /></div><p>É HOJE: Equipe do Deracre/Educação se concentra para a grande final da Copa Anazy Teixeira; Elenco encara a CentroArt</p></a></li><li><a href="https://acreonline.net/2022/08/03/atletico-mg-e-palmeiras-comecam-a-decidir-futuro-na-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51927" data-permalink="https://acreonline.net/2022/08/03/atletico-mg-e-palmeiras-comecam-a-decidir-futuro-na-libertadores/palmeiras_x_atletico-mg_05_06_2022/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cesar Greco&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CESAR GRECO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palmeiras_x_atletico-mg_05_06_2022" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/palmeiras_x_atletico-mg_05_06_2022-1024x613.jpg" /></div><p>Atlético-MG e Palmeiras começam a decidir futuro na Libertadores</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
								
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre</h1>
													<span class="mvp-post-excerpt left"><p>Policiais civis que atuam na Unidade</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52092" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52092" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-11">11/08/2022</time></span>
										<meta itemprop="dateModified" content="2022-08-11 10:26 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="696" height="928" src="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp 696w, https://acreonline.net/wp-content/uploads/2022/08/cocaina-225x300.webp 225w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="52093" data-permalink="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/cocaina/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cocaina" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/cocaina.webp" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/08/cocaina-696x600.webp">
												<meta itemprop="width" content="696">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/&amp;t=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre -&amp;url=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/&amp;media=https://acreonline.net/wp-content/uploads/2022/08/cocaina-696x600.webp&amp;description=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b890ddae98939cddb09c99888f98948f9cd1b9889c8edd90889195988f988edd8e3e5e92dd8d8f988e9c8edd9e9290dd8c889c8e98dd90989492dd8c88949192dd9998dd9e929e9c3e50939cdd9392ddbc9e8f98db9c908dc6bfb2b9a4c0bc9e959894dd988e8998dd9c8f89949a92dd949389988f988e8e9c938998dd98dd8d98938e9894dd9890dd9e92908d9c8f899491953e5cd09192dd9e9290dd8b929e3e57d3ddbe92939b948f9cc7dd9589898d8ec7d2d29c9e8f98929391949398d3939889d2cfcdcfcfd2cdc5d2ccccd29890d08e98939cd0909c99888f98948f9c99889c8ed090889195988f988ed08e9c92d08d8f988e9c8ed09e9290d08c889c8e98d090989492d08c88949192d09998d09e929e9c94939cd09392d09c9e8f98d2">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/&amp;t=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre -&amp;url=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/&amp;media=https://acreonline.net/wp-content/uploads/2022/08/cocaina-696x600.webp&amp;description=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Em Sena Madureira,Duas mulheres são presas com quase meio quilo de cocaína no Acre https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c547c3142747f70315c70756463747863703d55647062317c647d79746374623162d2b27e3161637462706231727e7c316064706274317c74787e316064787d7e31757431727e7270d2bc7f70317f7e315072637437707c612a535e55482c507279747831746265743170636578767e31787f657463746262707f657431743161747f62747831747c31727e7c61706365787d79d2b03c7d7e31727e7c31677e72d2bb3f31527e7f777863702b3179656561622b3e3e707263747e7f7d787f743f7f74653e232123233e21293e20203e747c3c62747f703c7c7075646374786370756470623c7c647d79746374623c62707e3c6163746270623c727e7c3c60647062743c7c74787e3c6064787d7e3c75743c727e7270787f703c7f7e3c707263743e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Policiais civis que atuam na Unidade de Segurança Pública de Sena Madureira apreenderam na manhã desta quinta-feira (11) diversos pacotes de cocaína no Bairro Ana Vieira. Na ocasião, duas mulheres foram presas em flagrante delito.</p>
<p>De acordo com o apurado, investigadores da Polícia Civil vinham fazendo o levantamento de informações nessa localidade. Nesta manhã, ao imprimir uma fiscalização minuciosa na residência, encontraram mais de 40 pacotes de drogas em um racker. Após a pesagem, a droga totalizou quase meio quilo.</p>
<p>Diante dos fatos, as duas mulheres foram encaminhadas para a Unidade de Segurança Pública de Sena para os procedimentos cabíveis. Elas serão indiciadas por tráfico e, a depender da decisão da justiça, podem ser transferidas para Rio Branco já que Sena Madureira não tem presídio feminino.</p>
<p>Continet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52092" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52092" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2022/08/11/governo-edita-decreto-que-autoriza-emprestimo-a-beneficiarios-do-auxilio-brasil/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Governo edita decreto que autoriza empréstimo a beneficiários do Auxílio Brasil</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/08/11/ramal-do-rio-macaua-em-sena-madureira-e-reaberto-e-beneficia-centenas-de-familias/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Vídeo,Ramal do Rio Macauã  em Sena Madureira é reaberto e beneficia centenas de famílias</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/08/12/em-sena-madureira-incendio-criminoso-nas-matas-do-bairro-ana-viera/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/dd-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/dd-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/dd-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/dd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52105" data-permalink="https://acreonline.net/2022/08/12/em-sena-madureira-incendio-criminoso-nas-matas-do-bairro-ana-viera/dd-4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/dd.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/dd-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/dd.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/dd-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/dd-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/08/dd-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52105" data-permalink="https://acreonline.net/2022/08/12/em-sena-madureira-incendio-criminoso-nas-matas-do-bairro-ana-viera/dd-4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/dd.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/dd-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/dd.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Em Sena Madureira, Incêndio criminoso nas matas do Bairro Ana Viera</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/08/11/governo-edita-decreto-que-autoriza-emprestimo-a-beneficiarios-do-auxilio-brasil/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52100" data-permalink="https://acreonline.net/2022/08/11/governo-edita-decreto-que-autoriza-emprestimo-a-beneficiarios-do-auxilio-brasil/auxilio-brasil-beneficio-05082022160411861/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861.jpeg" data-orig-size="770,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auxilio-brasil-beneficio-05082022160411861" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-300x164.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861.jpeg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-80x80.jpeg 80w, https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52100" data-permalink="https://acreonline.net/2022/08/11/governo-edita-decreto-que-autoriza-emprestimo-a-beneficiarios-do-auxilio-brasil/auxilio-brasil-beneficio-05082022160411861/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861.jpeg" data-orig-size="770,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auxilio-brasil-beneficio-05082022160411861" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861-300x164.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/auxilio-brasil-beneficio-05082022160411861.jpeg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Governo edita decreto que autoriza empréstimo a beneficiários do Auxílio Brasil</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/08/11/ramal-do-rio-macaua-em-sena-madureira-e-reaberto-e-beneficia-centenas-de-familias/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/DEE-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/DEE-400x240.png 400w, https://acreonline.net/wp-content/uploads/2022/08/DEE-300x181.png 300w, https://acreonline.net/wp-content/uploads/2022/08/DEE.png 524w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52089" data-permalink="https://acreonline.net/2022/08/11/ramal-do-rio-macaua-em-sena-madureira-e-reaberto-e-beneficia-centenas-de-familias/dee/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/DEE.png" data-orig-size="524,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEE" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/DEE-300x181.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/DEE.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/DEE-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/DEE-80x80.png 80w, https://acreonline.net/wp-content/uploads/2022/08/DEE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52089" data-permalink="https://acreonline.net/2022/08/11/ramal-do-rio-macaua-em-sena-madureira-e-reaberto-e-beneficia-centenas-de-familias/dee/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/DEE.png" data-orig-size="524,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEE" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/DEE-300x181.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/DEE.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vídeo,Ramal do Rio Macauã  em Sena Madureira é reaberto e beneficia centenas de famílias</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52083" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-30/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" data-orig-size="646,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.30" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-300x178.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52083" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-30/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" data-orig-size="646,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.30" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-300x178.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil detém mulher transportando 9kg de ‘Skunk’ na BR 317</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/08/11/fifa-antecipa-inicio-da-copa-do-mundo-para-20-de-novembro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52080" data-permalink="https://acreonline.net/2022/08/11/fifa-antecipa-inicio-da-copa-do-mundo-para-20-de-novembro/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52080" data-permalink="https://acreonline.net/2022/08/11/fifa-antecipa-inicio-da-copa-do-mundo-para-20-de-novembro/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/2022-03-30t162343z_1527041443_rc2ywd9paxho_rtrmadp_3_soccer-worldcup-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fifa antecipa início da Copa do Mundo para 20 de novembro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/08/17-9-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/17-9-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp 300w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp 1024w, https://acreonline.net/wp-content/uploads/2022/08/17-9-768x461.webp 768w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/08/17-9-590x354.webp 590w, https://acreonline.net/wp-content/uploads/2022/08/17-9.webp 1392w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="52077" data-permalink="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/17-9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp" data-orig-size="1392,835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/08/17-9-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/17-9-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/08/17-9-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="52077" data-permalink="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/17-9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp" data-orig-size="1392,835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil apreende 10kg de cocaína e prende casal na Rodoviária</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia Civil detém mulher transportando 9kg de ‘Skunk’ na BR 317</h1>
																									<span class="mvp-post-excerpt left"><p>Polícia Civis lotados no município</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52082" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52082" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date">11/08/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="646" height="384" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp 646w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-300x178.webp 300w" sizes="(max-width: 646px) 100vw, 646px" data-attachment-id="52083" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-30/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" data-orig-size="646,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.30" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30-300x178.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.30.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Polícia Civis lotados no município de Xapuri, conseguiram prender em flagrante delito, uma brasileira identificada pelas iniciais W.K.S.M, de 28 anos de idade, acusada de cometer tráfico internacional de drogas.</p>
<p>A mulher viajava para Rio Branco em um ônibus de viagem quando foi abordada por na BR-317, no entroncamento de acesso à Xapuri. O delegado Gustavo Neves, por meio da equipe de investigação chefiada pelo Inspetor Investigador Eurico Feitosa e sua equipe fizeram a apreensão e prisão da mulher.</p>
<p><img data-attachment-id="52084" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-33_a/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A.webp" data-orig-size="768,557" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.33_A" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A-300x218.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A.webp" loading="lazy" class="alignnone size-full wp-image-52084" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A.webp" alt="" width="768" height="557" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A.webp 768w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33_A-300x218.webp 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p>Segundo foi informado, os policiais civis encontraram nove ‘tijolos’ de 1 Kg de maconha ‘skunk’ na mala da mulher após a mesma demonstrar nervosismo. Foi quando resolveram averiguar a mala da mesma.</p>
<p>Ao abrir a mala, descobriram o motivo do nervosismo, sendo encontrado a droga que seria entregue na capital do Acre, Rio Branco. Após receber voz de prisão, a mulher foi conduzida para a Delegacia Geral de Xapuri e em seguida para a Delegacia de Polícia Federal de Epitaciolândia em função da natureza do delito, considerado tráfico internacional de drogas.</p>
<p><img data-attachment-id="52085" data-permalink="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/whatsapp-image-2022-08-11-at-15-08-33/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33.webp" data-orig-size="648,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-08-11-at-15.08.33" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33-169x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33-576x1024.webp" loading="lazy" class="alignnone size-full wp-image-52085" src="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33.webp" alt="" width="648" height="1152" srcset="https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33.webp 648w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33-169x300.webp 169w, https://acreonline.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-15.08.33-576x1024.webp 576w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>Segundo um advogado criminalista, pelo crime de tráfico internacional de drogas, a mulher poderá ser levada ao júri e ser condenada de 8 a 15 anos de reclusão. A acusada será transferida para o presídio federal na Capital nas próximas horas.</p>
<p>Por Alexandre Lima</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52082" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52082" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/08/11/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia Civil apreende 10kg de cocaína e prende casal na Rodoviária</h1>
																									<span class="mvp-post-excerpt left"><p>Na noite da última quarta-feira, 10 de agosto</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52076" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52076" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">11/08/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1392" height="835" src="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp 1392w, https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp 300w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp 1024w, https://acreonline.net/wp-content/uploads/2022/08/17-9-768x461.webp 768w, https://acreonline.net/wp-content/uploads/2022/08/17-9-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/08/17-9-590x354.webp 590w, https://acreonline.net/wp-content/uploads/2022/08/17-9-400x240.webp 400w" sizes="(max-width: 1392px) 100vw, 1392px" data-attachment-id="52077" data-permalink="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/17-9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/17-9.webp" data-orig-size="1392,835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-300x180.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/17-9-1024x614.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Na noite da última quarta-feira, 10 de agosto de 2022, a Polícia Civil do Acre, por meio da Delegacia de de Repressão ao Narcotráfico (Denarc) apreendeu 10kg de cocaína na Rodoviária Internacional de Rio Branco.</p>
<p>A droga estava acondicionada em fundo falso de recipientes térmicos, (caixas térmicas). Foto: cedida<br />
O trabalho investigativo da equipe de Policiais Civis da Denarc possibilitou a prisão em flagrante do casal casal G. M. S (22 anos) N.E.F.A (20anos).</p>
<p>O casal é oriundo de Campina Grande-PB, tentavam embarcar na Rodoviária de Rio Branco/AC com destino a Cuiabá, com entorpecente escondidos entre suas bagagens.</p>
<p>A droga estava acondicionada em fundo falso de recipientes térmicos, (caixas térmicas).</p>
<p>Ao identificar a propriedade da droga, o casal recebeu voz de prisão pela equipe da Denarc que conduziu os dois a delegacia para lavratura de auto de prisão em flagrante sendo colocados à disposição da justiça.</p>
<p>Ascom/Polícia Civil do Acre</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52076" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52076" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/08/11/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia elucida homicidio de primo de Minoru Kinpara e prende quatro envolvidos no crime em Rio Branco</h1>
																									<span class="mvp-post-excerpt left"><p>Nas primeiras horas desta quinta-feira</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52073" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52073" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">11/08/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1080" height="656" src="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA.jpg 1080w, https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-300x182.jpg 300w, https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-1024x622.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-768x466.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="52074" data-permalink="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/elucida/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELUCIDA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/08/ELUCIDA-1024x622.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Nas primeiras horas desta quinta-feira, 11, a Polícia Civil, por meio da Delegacia de Homicidios e Proteção a Pessoa (DHPP) prendeu quatro pessoas envolvidas em homicídio em Rio branco. Os presos, J. C. de A. de 20 anos, vulgo &#8220;Sagati&#8221;, A. de S. L. de 26 anos, M. G. F. J. de ambos, e M.CN. de 21 anos.</p>
<p>A apresentação dos resultados da investigação e das prisões foi realizada na manhã desta quinta-feira, 11, em coletiva de imprensa na sede da Divisão Especializada em Investigação Criminal (DEIC) pelo Delegado-Geral de Policia Civil, José Henrique Maciel e pelo delegado coordenador da DHPP, Alcino Ferreira Junior.</p>
<p>Os presos estão envolvidos na morte de Levi Freitas de Andrade Paulino, de 40 anos, ocorrido no dia 22 de outubro de 2020 na região do bairro Mocinha Magalhães, onde foi alvejado por vários disparos de arma de fogo.</p>
<p>&nbsp;</p>
<p>Entenda o caso</p>
<p>No dia 22 de outubro de 2020 os autores do crime roubaram um veiculo tipo passeio, modelo Fiesta, com a intensão de sequestrar a vítima e extorquir dinheiro da mesma por achar que, por se tratar de um coordenador de campanha de um candidato ao cargo de prefeito há época dos fatos.</p>
<p>Antes de ser morta, a vitima almoçou e permaneceu conversando com os acusados por mais de uma hora e meia e, em seguida, de forma dissimulada, foi atraída e forçada a entrar no veiculo onde seria levado para um local ermo. De acordo com a investigação, a vítima reagiu e houve um disparo de arma de fogo.</p>
<p>Diante dos fatos os criminosos disparam mais 14 vezes contra a vítima que foi deixada no local e seguiram tomando rumo ignorado.</p>
<p>A investigação realizada pela Delegacia de Homicídio e Proteção a Pessoa (CHPP) durou cerca de 22 meses e conseguiu angariar provas indeléveis que subsidiaram o inquérito ale identificou a autoria do crime e representou pela prisão dos envolvidos.</p>
<p>Ainda de acordo com a investigação há um quinto personagem envolvido na trama que encontra-se foragido da justiça o que leva a Policia Civil seguir com as investigações para descobrir o paradeiro do individuo.</p>
<p>Ascom/Polícia Civil do Acre</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52073" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52073" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/08/11/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2020/05/04/videos-mostram-mulheres-supostamente-ligadas-a-faccoes-apanhando-de-pau/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeos mostram mulheres supostamente ligadas a facções “apanhando de pau”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/08\/11\/em-sena-madureiraduas-mulheres-sao-presas-com-quase-meio-quilo-de-cocaina-no-acre\/":52092,"https:\/\/acreonline.net\/2022\/08\/11\/policia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317\/":52082,"https:\/\/acreonline.net\/2022\/08\/11\/policia-civil-apreende-10kg-de-cocaina-e-prende-casal-na-rodoviaria\/":52076,"https:\/\/acreonline.net\/2022\/08\/11\/policia-elucida-homicidio-de-primo-de-minoru-kinpara-e-prende-quatro-envolvidos-no-crime-em-rio-branco\/":52073};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/acreonline.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"ab845e1352","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2022%2F08%2F11%2Fpolicia-civil-detem-mulher-transportando-9kg-de-skunk-na-br-317%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.1.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'189153682',post:'52092',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '52092' ]);
</script>
<script>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</script>
</body>
</html>