<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/" />
<meta property="og:title" content="Pessoas trans podem alterar nome e gênero de documentos em cartório" />
<meta property="og:description" content="Não é preciso entrar com um processo na Justiça" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/">
<meta name="twitter:title" content="Pessoas trans podem alterar nome e gênero de documentos em cartório">
<meta name="twitter:description" content="Não é preciso entrar com um processo na Justiça">
<title>Pessoas trans podem alterar nome e gênero de documentos em cartório &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Pessoas trans podem alterar nome e gênero de documentos em cartório" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/51582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/" />
<link rel='shortlink' href='https://acreonline.net/?p=51582' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F07%2F01%2Fpessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F07%2F01%2Fpessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pessoas trans podem alterar nome e gênero de documentos em cartório" />
<meta property="og:url" content="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/" />
<meta property="og:description" content="Não é preciso entrar com um processo na Justiça" />
<meta property="article:published_time" content="2022-07-01T16:35:53+00:00" />
<meta property="article:modified_time" content="2022-07-01T16:35:53+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="375" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Pessoas trans podem alterar nome e gênero de documentos em cartório" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-51582 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pessoas trans podem alterar nome e gênero de documentos em cartório</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/06/27/governo-do-acre-publica-edital-com-mais-de-600-vagas-para-a-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51529" data-permalink="https://acreonline.net/2022/06/27/governo-do-acre-publica-edital-com-mais-de-600-vagas-para-a-saude/8c522450-cb40-4b31-9b23-585a221ee20c-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1.jpeg" data-orig-size="678,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8C522450-CB40-4B31-9B23-585A221EE20C-1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1-300x200.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/8C522450-CB40-4B31-9B23-585A221EE20C-1.jpeg" /></div><p>Governo do Acre publica edital com mais de 600 vagas para a saúde</p></a></li><li><a href="https://acreonline.net/2022/06/27/alan-rick-entrega-equipamentos-para-o-pronto-socorro-e-veiculo-para-associacao-crista-alfa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51521" data-permalink="https://acreonline.net/2022/06/27/alan-rick-entrega-equipamentos-para-o-pronto-socorro-e-veiculo-para-associacao-crista-alfa/cc61ccab-ff6a-4783-8f96-5cf0edb71316/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316.jpg" data-orig-size="1070,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc61ccab-ff6a-4783-8f96-5cf0edb71316" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316-300x162.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/cc61ccab-ff6a-4783-8f96-5cf0edb71316-1024x552.jpg" /></div><p>Alan Rick entrega equipamentos para o Pronto Socorro e veículo para Associação Cristã Alfa</p></a></li><li><a href="https://acreonline.net/2022/06/24/ministerio-da-saude-libera-r-52-milhoes-em-emendas-de-alan-rick/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51498" data-permalink="https://acreonline.net/2022/06/24/ministerio-da-saude-libera-r-52-milhoes-em-emendas-de-alan-rick/e10ee891-4f99-4932-a119-f865518875b1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1.jpg" data-orig-size="1600,1141" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e10ee891-4f99-4932-a119-f865518875b1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-300x214.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/e10ee891-4f99-4932-a119-f865518875b1-1024x730.jpg" /></div><p>Ministério da Saúde libera R$ 5,2 milhões em emendas de Alan Rick</p></a></li><li><a href="https://acreonline.net/2022/06/22/alan-rick-vamos-derrubar-o-rol-taxativo-por-meio-de-lei-e-garantir-o-direito-dos-pacientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51458" data-permalink="https://acreonline.net/2022/06/22/alan-rick-vamos-derrubar-o-rol-taxativo-por-meio-de-lei-e-garantir-o-direito-dos-pacientes/480b9dc7-1cb5-4459-ac38-a3a41b900c55/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55.jpg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="480b9dc7-1cb5-4459-ac38-a3a41b900c55" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/480b9dc7-1cb5-4459-ac38-a3a41b900c55-1024x683.jpg" /></div><p>Alan Rick: “Vamos derrubar o rol taxativo por meio de lei e garantir o direito dos pacientes”</p></a></li><li><a href="https://acreonline.net/2022/06/21/eu-me-solidarizo-com-a-dor-dessas-maes-diz-alan-rick-em-solenidade-com-a-ministra-cristiane-britto-marcada-por-protesto-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51433" data-permalink="https://acreonline.net/2022/06/21/eu-me-solidarizo-com-a-dor-dessas-maes-diz-alan-rick-em-solenidade-com-a-ministra-cristiane-britto-marcada-por-protesto-video/889555a2-4718-4e9c-88d6-3748ac0da7dc/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="889555a2-4718-4e9c-88d6-3748ac0da7dc" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/889555a2-4718-4e9c-88d6-3748ac0da7dc-1024x682.jpg" /></div><p>&#8220;Eu me solidarizo com a dor dessas mães&#8221; &#8211; diz Alan Rick em solenidade com a ministra Cristiane Britto marcada por protesto (Vídeo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/06/29/caso-nego-bau-justica-condena-homem-por-tortura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/morador_rua-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="51559" data-permalink="https://acreonline.net/2022/06/29/caso-nego-bau-justica-condena-homem-por-tortura/morador_rua/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/morador_rua.jpg" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morador_rua" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/morador_rua-300x201.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/morador_rua.jpg" /></div><p>Caso Nego Bau: Justiça condena homem por tortura</p></a></li><li><a href="https://acreonline.net/2022/06/29/mulher-e-executada-com-5-tiros-em-antigo-porto-do-cadeia-velha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/fotomorte-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/fotomorte-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/06/fotomorte-560x336.webp 560w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51555" data-permalink="https://acreonline.net/2022/06/29/mulher-e-executada-com-5-tiros-em-antigo-porto-do-cadeia-velha/fotomorte/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/fotomorte.webp" data-orig-size="675,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotomorte" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/fotomorte-300x149.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/fotomorte.webp" /></div><p>Mulher é executada com 5 tiros em antigo porto do Cadeia Velha</p></a></li><li><a href="https://acreonline.net/2022/06/29/mp-apura-irregularidades-em-contratacao-de-escritorios-de-advocacia-pela-prefeitura-de-tarauaca-no-valor-total-de-600-mil-reais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51552" data-permalink="https://acreonline.net/2022/06/29/mp-apura-irregularidades-em-contratacao-de-escritorios-de-advocacia-pela-prefeitura-de-tarauaca-no-valor-total-de-600-mil-reais/img-20220628-wa0834/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834.webp" data-orig-size="640,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220628-WA0834" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834-300x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/IMG-20220628-WA0834.webp" /></div><p>MP apura irregularidades em contratação de escritórios de advocacia pela prefeitura de Tarauacá no valor total de 600 mil reais</p></a></li><li><a href="https://acreonline.net/2022/06/27/policia-prende-dois-e-apreende-menores-envolvidos-com-trafico-de-drogas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/290072893_339914868320956_7833758711376160266_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="51539" data-permalink="https://acreonline.net/2022/06/27/policia-prende-dois-e-apreende-menores-envolvidos-com-trafico-de-drogas/290072893_339914868320956_7833758711376160266_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/290072893_339914868320956_7833758711376160266_n.jpg" data-orig-size="503,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="290072893_339914868320956_7833758711376160266_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/290072893_339914868320956_7833758711376160266_n-300x283.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/290072893_339914868320956_7833758711376160266_n.jpg" /></div><p>Polícia prende dois e apreende menores envolvidos com trafico de drogas</p></a></li><li><a href="https://acreonline.net/2022/06/27/homem-e-assassinado-na-madrugada-com-tiro-de-escopeta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51517" data-permalink="https://acreonline.net/2022/06/27/homem-e-assassinado-na-madrugada-com-tiro-de-escopeta/whatsapp-image-2022-06-25-at-09-21-15_01/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01.webp" data-orig-size="768,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-06-25-at-09.21.15_01" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01-300x188.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-25-at-09.21.15_01.webp" /></div><p>Homem é assassinado na madrugada com tiro de escopeta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/06/08/decisao-ec-sena-madureira-recebe-o-galvez-neste-sabado-no-marreirao-em-duelo-valendo-vaga-nas-quartas-de-final-do-estadual-de-futebol-sub-20/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51233" data-permalink="https://acreonline.net/2022/06/08/decisao-ec-sena-madureira-recebe-o-galvez-neste-sabado-no-marreirao-em-duelo-valendo-vaga-nas-quartas-de-final-do-estadual-de-futebol-sub-20/84759778-a1c8-4f1b-ae1f-2e19909874e5/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5.jpg" data-orig-size="1080,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="84759778-a1c8-4f1b-ae1f-2e19909874e5" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-300x205.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/84759778-a1c8-4f1b-ae1f-2e19909874e5-1024x700.jpg" /></div><p>DECISÃO: EC Sena Madureira recebe o Galvez neste sábado no Marreirão em duelo valendo vaga nas quartas de final do Estadual de Futebol sub-20</p></a></li><li><a href="https://acreonline.net/2022/06/04/voleibol-amigas-do-romas-vence-selecao-do-quinari-em-amistoso-realizado-neste-sabado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51130" data-permalink="https://acreonline.net/2022/06/04/voleibol-amigas-do-romas-vence-selecao-do-quinari-em-amistoso-realizado-neste-sabado/68755f0d-6316-447d-9e05-b71fcfd36308/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308.jpg" data-orig-size="740,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="68755f0d-6316-447d-9e05-b71fcfd36308" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308-300x188.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/68755f0d-6316-447d-9e05-b71fcfd36308.jpg" /></div><p>VÔLEIBOL: Amigas do Romas vence seleção do Quinari em amistoso realizado neste sábado</p></a></li><li><a href="https://acreonline.net/2022/06/01/ec-sena-madureira-vence-o-andira-e-segue-firme-na-disputa-do-estadual-de-futebol-sub-20/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51038" data-permalink="https://acreonline.net/2022/06/01/ec-sena-madureira-vence-o-andira-e-segue-firme-na-disputa-do-estadual-de-futebol-sub-20/ff2a45c9-da20-4cd5-936a-0be1647cbc47/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ff2a45c9-da20-4cd5-936a-0be1647cbc47" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/ff2a45c9-da20-4cd5-936a-0be1647cbc47-1024x682.jpg" /></div><p>EC Sena Madureira vence o Andirá e segue firme na disputa do Estadual de Futebol sub-20</p></a></li><li><a href="https://acreonline.net/2022/05/03/noite-de-libertadores-tem-classico-mineiro-america-x-atletico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50516" data-permalink="https://acreonline.net/2022/05/03/noite-de-libertadores-tem-classico-mineiro-america-x-atletico/atletico_x_america_liberta_2022/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Souza \/ Atletico&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PEDRO SOUZA \/ ATLETICO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atletico_x_america_liberta_2022" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1024x613.jpg" /></div><p>Noite de Libertadores tem clássico mineiro América x Atlético</p></a></li><li><a href="https://acreonline.net/2022/05/01/fluminense-enfrenta-coritiba-em-seu-primeiro-jogo-apos-saida-de-abel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50471" data-permalink="https://acreonline.net/2022/05/01/fluminense-enfrenta-coritiba-em-seu-primeiro-jogo-apos-saida-de-abel/50858142807_369108173e_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Curitiba - 20\/01\/2021 - Couto Pereira.\nFluminense enfrenta o Coritiba esta noite no est\u00e1dio Couto Pereira pela 31\u00aa rodada do Campeonato Brasileiro 2020.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1611176744&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50858142807_369108173e_o" data-image-description="" data-image-caption="&lt;p&gt;Curitiba &#8211; 20/01/2021 &#8211; Couto Pereira.&lt;br /&gt;
Fluminense enfrenta o Coritiba esta noite no estádio Couto Pereira pela 31ª rodada do Campeonato Brasileiro 2020.&lt;br /&gt;
FOTO: LUCAS MERÇON / FLUMINENSE F.C.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imagem destinada a uso institucional e divulgação, seu&lt;br /&gt;
uso comercial está vetado incondicionalmente por seu autor e o&lt;br /&gt;
Fluminense Football Club.É obrigatório mencionar o nome do autor ou&lt;br /&gt;
usar a imagem.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANT: Image intended for institutional use and distribution.&lt;br /&gt;
Commercial use is prohibited unconditionally by its author and&lt;br /&gt;
Fluminense Football Club. It is mandatory to mention the name of the&lt;br /&gt;
author or use the image.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imágen para uso solamente institucional y distribuición. El&lt;br /&gt;
uso comercial es prohibido por su autor y por el Fluminense Football&lt;br /&gt;
Club. És mandatório mencionar el nombre del autor ao usar el imágen.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1024x613.jpg" /></div><p>Fluminense enfrenta Coritiba em seu primeiro jogo após saída de Abel</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Pessoas trans podem alterar nome e gênero de documentos em cartório</h1>
													<span class="mvp-post-excerpt left"><p>Não é preciso entrar com um processo na Justiça</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51582" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51582" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-01">1 de julho de 2022</time></span>
										<meta itemprop="dateModified" content="2022-07-01 1:35 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="560" height="375" src="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg 560w, https://acreonline.net/wp-content/uploads/2022/07/cartorio-300x201.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="51583" data-permalink="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/cartorio/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartorio" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/cartorio-300x201.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg">
												<meta itemprop="width" content="560">
												<meta itemprop="height" content="375">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/&amp;t=Pessoas trans podem alterar nome e gênero de documentos em cartório', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Pessoas trans podem alterar nome e gênero de documentos em cartório -&amp;url=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/&amp;media=https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg&amp;description=Pessoas trans podem alterar nome e gênero de documentos em cartório', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#e6d99593848c838592dbb6839595898795c69294878895c6968982838bc6878a9283948794c688898b83c683c681254c88839489c68283c6828985938b8388928995c6838bc6858794922555948f89c0878b96dda4a9a2bfdba7858e838fc683959283c68794928f8189c68f8892839483959587889283c683c696838895838fc6838bc685898b968794928f8a8e2547cb8a89c685898bc6908985254cc8c6a58988808f9487dcc68e92929695dcc9c98785948389888a8f8883c8888392c9d4d6d4d4c9d6d1c9d6d7c996839595898795cb9294878895cb968982838bcb878a9283948794cb88898b83cb83cb818388839489cb8283cb828985938b8388928995cb838bcb8587949289948f89c9">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/&amp;t=Pessoas trans podem alterar nome e gênero de documentos em cartório', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Pessoas trans podem alterar nome e gênero de documentos em cartório -&amp;url=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/&amp;media=https://acreonline.net/wp-content/uploads/2022/07/cartorio.jpg&amp;description=Pessoas trans podem alterar nome e gênero de documentos em cartório', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Pessoas trans podem alterar nome e gênero de documentos em cartório https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15784d5b5b47495b085c5a49465b0858474c4d450849445c4d5a495a084647454d084d084feb82464d5a47084c4d084c474b5d454d465c475b084d45084b495a5ceb9b5a41470e494558136a676c7115694b404d41084d5b5c4d08495a5c414f470841465c4d5a4d5b5b49465c4d084d08584d465b4d41084d45084b474558495a5c414440eb89054447084b4745085e474beb8206086b47464e415a491208405c5c585b120707494b5a4d47464441464d06464d5c071a181a1a07181f07181907584d5b5b47495b055c5a49465b0558474c4d450549445c4d5a495a054647454d054d054f4d464d5a47054c4d054c474b5d454d465c475b054d45054b495a5c475a414707">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Não é preciso entrar com um processo na Justiça para alterar o nome e gênero nos documentos. Qualquer pessoa com mais de 18 anos de idade pode requerer ao cartório de registro civil de origem (onde foi feito seu primeiro documento) a retificação da Certidão de Nascimento.</p>
<p>Basta comparecer na serventia extrajudicial com a documentação necessária. De acordo com o Provimento n° 73/2018 da Corregedoria Nacional de Justiça é preciso a Certidão de Nascimento e cópias do RG, CPF, título de eleitor e comprovante de endereço. A identidade de gênero é autopercebida, portanto não é necessário ter feito cirurgia de mudança de sexo ou qualquer tipo de laudo para atestar transexualidade.</p>
<p>É possível a alteração do nome, mas não do sobrenome (nome da família). Também o novo nome não pode coincidir com o outro membro da família. Com a documentação completa, a nova certidão é gerada imediatamente. Os valores cobrados no cartório variam de acordo com o estado. Em Rio Branco, a taxa é de R$ 182,90.</p>
<p>A ação judicial é necessária apenas para pessoas com menos de 18 anos de idade, que precisam dos pais ou representantes legais para entrar com o pedido de alteração do nome e gênero na Certidão de Nascimento.</p>
<p>É importante lembrar que qualquer embaraço ou constrangimento constitui crime de transfobia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51582" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51582" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Mês de julho terá 14 leilões judiciais bens em Sena Madureira também serão incluídos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="51580" data-permalink="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/0468245001651776128-1-528x380/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" data-orig-size="535,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0468245001651776128-1-528&#215;380" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-300x223.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51580" data-permalink="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/0468245001651776128-1-528x380/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" data-orig-size="535,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0468245001651776128-1-528&#215;380" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-300x223.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mês de julho terá 14 leilões judiciais bens em Sena Madureira também serão incluídos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51577" data-permalink="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/predio-do-ministerio-da-educacao-7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;created_timestamp&quot;:&quot;1594404189&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prédio do Ministério da Educação" data-image-description="" data-image-caption="&lt;p&gt;Prédio do Ministério da Educação&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51577" data-permalink="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/predio-do-ministerio-da-educacao-7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;created_timestamp&quot;:&quot;1594404189&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prédio do Ministério da Educação" data-image-description="" data-image-caption="&lt;p&gt;Prédio do Ministério da Educação&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inscrições para o 2º processo seletivo de 2022 do Sisu terminam hoje</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/06/29/investiga-por-tentativa-de-homicidio-e-preso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="51574" data-permalink="https://acreonline.net/2022/06/29/investiga-por-tentativa-de-homicidio-e-preso/290738156_342144264764683_3463023366994236168_n-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1.jpg" data-orig-size="509,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="290738156_342144264764683_3463023366994236168_n (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-300x229.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51574" data-permalink="https://acreonline.net/2022/06/29/investiga-por-tentativa-de-homicidio-e-preso/290738156_342144264764683_3463023366994236168_n-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1.jpg" data-orig-size="509,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="290738156_342144264764683_3463023366994236168_n (1)" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1-300x229.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/290738156_342144264764683_3463023366994236168_n-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Investiga por tentativa de homicídio é preso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/06/29/51567/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="51568" data-permalink="https://acreonline.net/2022/06/29/51567/290899244_342149704764139_8369920718421169059_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n.jpg" data-orig-size="509,373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="290899244_342149704764139_8369920718421169059_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-300x220.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51568" data-permalink="https://acreonline.net/2022/06/29/51567/290899244_342149704764139_8369920718421169059_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n.jpg" data-orig-size="509,373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="290899244_342149704764139_8369920718421169059_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n-300x220.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/290899244_342149704764139_8369920718421169059_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia prende acusado de roubo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51565" data-permalink="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/whatsapp-image-2022-06-29-at-09-30-21/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-06-29-at-09.30.21" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51565" data-permalink="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/whatsapp-image-2022-06-29-at-09-30-21/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-06-29-at-09.30.21" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mais de 400 quilos de tambaqui são trazidos de Porto Velho para Sena Madureira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/06/29/banco-nao-e-responsabilizado-por-golpe-do-qr-code/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="51562" data-permalink="https://acreonline.net/2022/06/29/banco-nao-e-responsabilizado-por-golpe-do-qr-code/mensagem_celular_mulher-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher.jpg" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mensagem_celular_mulher" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-300x201.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51562" data-permalink="https://acreonline.net/2022/06/29/banco-nao-e-responsabilizado-por-golpe-do-qr-code/mensagem_celular_mulher-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher.jpg" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mensagem_celular_mulher" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher-300x201.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/mensagem_celular_mulher.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Banco não é responsabilizado por “Golpe do QR Code”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Mês de julho terá 14 leilões judiciais bens em Sena Madureira também serão incluídos</h1>
																									<span class="mvp-post-excerpt left"><p>Três leilões judicias serão realizados</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51579" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51579" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">38 minutos atrás</span> <p>em</p> <span class="mvp-post-date">1 de julho de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="535" height="398" src="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg 535w, https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-300x223.jpg 300w" sizes="(max-width: 535px) 100vw, 535px" data-attachment-id="51580" data-permalink="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/0468245001651776128-1-528x380/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" data-orig-size="535,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0468245001651776128-1-528&#215;380" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1-300x223.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/0468245001651776128-1-528x380-1.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Três leilões judicias serão realizados no dia 4 de julho, da 1ª e 2ª Vara Cível de Rio Branco e 1ª Vara de Fazenda Pública. Está disponível um terreno no Distrito Industrial, um terreno no Centro, uma casa situada no bairro Habitasa e um galpão na BR-364. Se os imóveis não forem arrematados, serão ofertados novamente no dia 18.</p>
<p>No dia seguinte, são mais quatro eventos, sendo da Vara Cível de Plácido de Castro, 1ª, 4ª e 5ª Vara Cível de Rio Branco, com: um carro, uma moto, uma caixa de som, dois terrenos, 60 armações de óculos e uma chapa de mármore sintético.</p>
<p>A 2ª, 4ª e 5ª Vara Cível de Rio Branco também estão com leilões agendados para o dia 8. Há uma fazenda no Antimary, um duplex no bairro Abraão Alab, uma casa no bairro Base e dois terrenos, sendo um no Residencial Mariana e outro no Village.</p>
<p>No dia 11, a Vara Cível de Plácido de Castro oferta uma edificação avaliada em mais de R$ 1 milhão. Um lote com uma escovadeira, enchedeira e máquina higienizadora pode ser arrematado até o dia 14, no leilão da Vara Cível de Brasileia.</p>
<p>Mais duas vendas públicas serão realizadas no dia 15 e a última no dia 18, da Vara Única de Xapuri, Vara Cível de Sena Madureira e Vara Única de Manoel Urbano, respectivamente. Essas com um ponto comercial de dois pavimentos, onde o piso superior tem três apartamentos; uma chácara com galpão e balança rodoviária na Gleba de Sena Madureira; um terreno na travessa da Vila Militar; uma casa de alvenaria e madeira no centro de Sena Madureira e um galpão com instalações para uma serraria em Manoel Urbano.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51579" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51579" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/07/01/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Inscrições para o 2º processo seletivo de 2022 do Sisu terminam hoje</h1>
																									<span class="mvp-post-excerpt left"><p>Terminam nesta sexta-feira (1º) as inscrições</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51576" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51576" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date">1 de julho de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="700" src="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg 1170w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="51577" data-permalink="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/predio-do-ministerio-da-educacao-7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;created_timestamp&quot;:&quot;1594404189&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pr\u00e9dio do Minist\u00e9rio da Educa\u00e7\u00e3o&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prédio do Ministério da Educação" data-image-description="" data-image-caption="&lt;p&gt;Prédio do Ministério da Educação&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/07/10_07_2020_ministerio_educacao-3-1024x613.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Terminam nesta sexta-feira (1º) as inscrições para o segundo processo seletivo de 2022 do Sistema de Seleção Unificada (Sisu). A consulta para as vagas neste segundo processo seletivo teve início no dia 15, por meio do Portal Único de Acesso ao Ensino Superior. Para acessá-lo, clique aqui.</p>
<p>Por meio da consulta, é possível visualizar as vagas ofertadas por modalidade de concorrência, cursos e turnos, instituições e localização dos cursos. Também é possível acessar a íntegra do documento de adesão de cada uma das instituições que aderiram ao Sisu.</p>
<p>O Sisu é o sistema informatizado do Ministério da Educação (MEC) no qual as instituições públicas de educação superior, sejam elas federais, estaduais ou municipais, oferecem vagas a serem disputadas por candidatos inscritos em cada edição da seleção.</p>
<p>Exigência<br />
Para participar do Sisu será exigido do candidato que tenha realizado o Exame Nacional do Ensino Médio (Enem), edição de 2021, obtido nota superior a zero na prova de redação e não tenha participado do Enem na condição de treineiro.</p>
<p>O resultado do processo seletivo será divulgado no dia 6 de julho. A matrícula ou registro acadêmico devem ser feitos de 13 a 18 de julho. Já o prazo para os interessados manifestarem interesse em participar da lista de espera será de 6 a 18 de julho.</p>
<p>Os candidatos são selecionados para as opções de cursos indicados no ato de inscrição, de acordo com a melhor classificação de nota obtida na edição mais recente do Enem, que, nesta edição, será a de 2021.</p>
<p>&nbsp;</p>
<p>Edição: Aécio Amado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51576" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51576" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/07/01/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Mais de 400 quilos de tambaqui são trazidos de Porto Velho para Sena Madureira</h1>
																									<span class="mvp-post-excerpt left"><p>Com a meta de não deixar faltar o peixe</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51564" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51564" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">29 de junho de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="696" height="928" src="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp 696w, https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-225x300.webp 225w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="51565" data-permalink="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/whatsapp-image-2022-06-29-at-09-30-21/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" data-orig-size="696,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2022-06-29-at-09.30.21" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21-225x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-09.30.21.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Com a meta de não deixar faltar o peixe no mercado local, os pescadores de Sena Madureira continuam trabalhando com a importação. Na manhã desta terça-feira (28), em torno de 400 quilos de tambaqui foram descarregados no mercado do peixe. A carga saiu de Porto Velho, Rondônia.</p>
<p>De acordo com o pescador Gean Carlos, o quilo está sendo vendido ao preço de 20 reais. “Trata-se de um produto de qualidade e o tambaqui já é vendido tratado. Realizamos a importação porque não está sendo possível capturar nos rios da nossa região”, disse ele.</p>
<p>Além do tambaqui, outras espécies também estão à disposição dos consumidores: Piau, Pirapitinga, Curimatã e Judiá. Dessas, apenas o Jundiá é da região de Sena.</p>
<p>Até a presente data, as piracemas de mandin ainda não surgiram na região de Sena Madureira.</p>
<p>Contilnet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51564" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51564" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/06/29/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">12 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">9 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">1 ano atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/07\/01\/pessoas-trans-podem-alterar-nome-e-genero-de-documentos-em-cartorio\/":51582,"https:\/\/acreonline.net\/2022\/07\/01\/mes-de-julho-tera-14-leiloes-judiciais-bens-em-sena-madureira-tambem-serao-incluidos\/":51579,"https:\/\/acreonline.net\/2022\/07\/01\/inscricoes-para-o-2o-processo-seletivo-de-2022-do-sisu-terminam-hoje\/":51576,"https:\/\/acreonline.net\/2022\/06\/29\/mais-de-400-quilos-de-tambaqui-sao-trazidos-de-porto-velho-para-sena-madureira\/":51564};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'189153682',post:'51582',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '51582' ]);
</script>
</body>
</html>