<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/" />
<meta property="og:title" content="Câmara pode analisar seis medidas provisórias nesta semana" />
<meta property="og:description" content="Na segunda semana de maio" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/">
<meta name="twitter:title" content="Câmara pode analisar seis medidas provisórias nesta semana">
<meta name="twitter:description" content="Na segunda semana de maio">
<title>Câmara pode analisar seis medidas provisórias nesta semana &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Câmara pode analisar seis medidas provisórias nesta semana" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/50620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/" />
<link rel='shortlink' href='https://acreonline.net/?p=50620' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F05%2F09%2Fcamara-pode-analisar-seis-medidas-provisorias-nesta-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F05%2F09%2Fcamara-pode-analisar-seis-medidas-provisorias-nesta-semana%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Câmara pode analisar seis medidas provisórias nesta semana" />
<meta property="og:url" content="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/" />
<meta property="og:description" content="Na segunda semana de maio" />
<meta property="article:published_time" content="2022-05-09T16:08:03+00:00" />
<meta property="article:modified_time" content="2022-05-09T16:08:03+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="417" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Câmara pode analisar seis medidas provisórias nesta semana" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-50620 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Câmara pode analisar seis medidas provisórias nesta semana</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50621" data-permalink="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/plenario-sessao-deliberativa-1079-752x445/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" data-orig-size="625,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plenario-sessao-deliberativa-1079-752&#215;445" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" /></div><p>Câmara pode analisar seis medidas provisórias nesta semana</p></a></li><li><a href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50586" data-permalink="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e656bcc0-6c4b-4a7e-92d1-4a8ffc796591" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-1024x682.jpg" /></div><p>Trabalho de Alan Rick é reconhecido nacionalmente</p></a></li><li><a href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50580" data-permalink="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/primos_01/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRIMOS_01" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp" /></div><p>Primos e inimigos mortais irão disputar o mesmo cargo, família se divide</p></a></li><li><a href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50574" data-permalink="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/ab9bfba7-b876-47c7-a8d9-bccc91388cdd/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ab9bfba7-b876-47c7-a8d9-bccc91388cdd" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-1024x681.jpg" /></div><p>Vereadora Ivoneide Bernardino apresenta projeto que institui o programa de prevenção e combate á violência doméstica e intrafamiliar contra as mulheres</p></a></li><li><a href="https://acreonline.net/2022/05/05/alan-rick-apresenta-projeto-do-parque-da-cidade-ao-exercito-em-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50566" data-permalink="https://acreonline.net/2022/05/05/alan-rick-apresenta-projeto-do-parque-da-cidade-ao-exercito-em-brasilia/617ad561-4238-41cb-a285-ea0c972917ab/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab.jpg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="617ad561-4238-41cb-a285-ea0c972917ab" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/617ad561-4238-41cb-a285-ea0c972917ab-1024x683.jpg" /></div><p>Alan Rick apresenta projeto do &#8220;Parque da Cidade&#8221; ao Exército, em Brasília</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="50624" data-permalink="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/casa_imovel_penhora_1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casa_imovel_penhora_1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-300x201.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" /></div><p>Igreja deve devolver imóvel para imobiliária por ter mais de cinco anos de dívida</p></a></li><li><a href="https://acreonline.net/2022/05/09/homem-e-ferido-com-facada-no-peito-em-manoel-urbano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50615" data-permalink="https://acreonline.net/2022/05/09/homem-e-ferido-com-facada-no-peito-em-manoel-urbano/f2f02ab7-8e6d-4de3-80f6-de915d766dd9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9.jpg" data-orig-size="950,1101" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f2f02ab7-8e6d-4de3-80f6-de915d766dd9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-259x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-884x1024.jpg" /></div><p>Homem é ferido com facada no peito em Manoel Urbano</p></a></li><li><a href="https://acreonline.net/2022/05/09/corpo-de-bombeiros-resgata-vitimas-de-acidente-com-helicoptero-no-municipio-de-cruzeiro-do-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50612" data-permalink="https://acreonline.net/2022/05/09/corpo-de-bombeiros-resgata-vitimas-de-acidente-com-helicoptero-no-municipio-de-cruzeiro-do-sul/d4ea3869-0fa1-4298-8a10-b8b45ef9c87c/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" data-orig-size="1024,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D4EA3869-0FA1-4298-8A10-B8B45EF9C87C" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-300x182.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" /></div><p>Corpo de Bombeiros resgata vítimas de acidente com helicóptero no município de Cruzeiro do Sul</p></a></li><li><a href="https://acreonline.net/2022/05/07/tarauaca-nucleo-de-apoio-tecnico-do-mp-realiza-inspecao-na-br-364/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50603" data-permalink="https://acreonline.net/2022/05/07/tarauaca-nucleo-de-apoio-tecnico-do-mp-realiza-inspecao-na-br-364/img-20220506-wa0658/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" data-orig-size="696,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220506-WA0658" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-300x266.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" /></div><p>Tarauacá: Núcleo de Apoio Técnico do MP realiza inspeção na BR-364</p></a></li><li><a href="https://acreonline.net/2022/05/07/faccoes-usam-drones-para-monitorar-comunidades-agricolas-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50597" data-permalink="https://acreonline.net/2022/05/07/faccoes-usam-drones-para-monitorar-comunidades-agricolas-no-acre/faccoesdrones/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones.webp" data-orig-size="1068,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="faccoesdrones" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones-300x150.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/faccoesdrones-1024x512.webp" /></div><p>Facções usam drones para monitorar comunidades agrícolas no Acre</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/05/03/noite-de-libertadores-tem-classico-mineiro-america-x-atletico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50516" data-permalink="https://acreonline.net/2022/05/03/noite-de-libertadores-tem-classico-mineiro-america-x-atletico/atletico_x_america_liberta_2022/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Souza \/ Atletico&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PEDRO SOUZA \/ ATLETICO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atletico_x_america_liberta_2022" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/atletico_x_america_liberta_2022-1024x613.jpg" /></div><p>Noite de Libertadores tem clássico mineiro América x Atlético</p></a></li><li><a href="https://acreonline.net/2022/05/01/fluminense-enfrenta-coritiba-em-seu-primeiro-jogo-apos-saida-de-abel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50471" data-permalink="https://acreonline.net/2022/05/01/fluminense-enfrenta-coritiba-em-seu-primeiro-jogo-apos-saida-de-abel/50858142807_369108173e_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Curitiba - 20\/01\/2021 - Couto Pereira.\nFluminense enfrenta o Coritiba esta noite no est\u00e1dio Couto Pereira pela 31\u00aa rodada do Campeonato Brasileiro 2020.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1611176744&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50858142807_369108173e_o" data-image-description="" data-image-caption="&lt;p&gt;Curitiba &#8211; 20/01/2021 &#8211; Couto Pereira.&lt;br /&gt;
Fluminense enfrenta o Coritiba esta noite no estádio Couto Pereira pela 31ª rodada do Campeonato Brasileiro 2020.&lt;br /&gt;
FOTO: LUCAS MERÇON / FLUMINENSE F.C.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imagem destinada a uso institucional e divulgação, seu&lt;br /&gt;
uso comercial está vetado incondicionalmente por seu autor e o&lt;br /&gt;
Fluminense Football Club.É obrigatório mencionar o nome do autor ou&lt;br /&gt;
usar a imagem.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANT: Image intended for institutional use and distribution.&lt;br /&gt;
Commercial use is prohibited unconditionally by its author and&lt;br /&gt;
Fluminense Football Club. It is mandatory to mention the name of the&lt;br /&gt;
author or use the image.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imágen para uso solamente institucional y distribuición. El&lt;br /&gt;
uso comercial es prohibido por su autor y por el Fluminense Football&lt;br /&gt;
Club. És mandatório mencionar el nombre del autor ao usar el imágen.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/50858142807_369108173e_o-1024x613.jpg" /></div><p>Fluminense enfrenta Coritiba em seu primeiro jogo após saída de Abel</p></a></li><li><a href="https://acreonline.net/2022/04/27/vasco-recebe-ponte-preta-em-busca-da-primeira-vitoria-na-serie-b/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50429" data-permalink="https://acreonline.net/2022/04/27/vasco-recebe-ponte-preta-em-busca-da-primeira-vitoria-na-serie-b/vasco_sao_januario_estadio/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vasco_sao_januario_estadio" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/vasco_sao_januario_estadio-1024x613.jpg" /></div><p>Vasco recebe Ponte Preta em busca da primeira vitória na Série B</p></a></li><li><a href="https://acreonline.net/2022/04/02/fluminense-e-flamengo-jogam-no-maracana-pelo-titulo-do-carioca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50132" data-permalink="https://acreonline.net/2022/04/02/fluminense-e-flamengo-jogam-no-maracana-pelo-titulo-do-carioca/51973327756_e3187285a5_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Gilvan de Souza&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648682254&quot;,&quot;copyright&quot;:&quot;Gilvan de Souza All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51973327756_e3187285a5_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1024x613.jpg" /></div><p>Fluminense e Flamengo jogam no Maracanã pelo título do Carioca</p></a></li><li><a href="https://acreonline.net/2022/03/29/brasil-aproveita-jogo-com-a-bolivia-em-la-paz-para-fazer-experiencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50051" data-permalink="https://acreonline.net/2022/03/29/brasil-aproveita-jogo-com-a-bolivia-em-la-paz-para-fazer-experiencias/50442827991_cd4e345b19_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Miguel Schincariol&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602281226&quot;,&quot;copyright&quot;:&quot;All rights reserved&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50442827991_cd4e345b19_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1024x613.jpg" /></div><p>Brasil aproveita jogo com a Bolívia em La Paz para fazer experiências</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Câmara pode analisar seis medidas provisórias nesta semana</h1>
													<span class="mvp-post-excerpt left"><p>Na segunda semana de maio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50620" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50620" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">26 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-09">9 de maio de 2022</time></span>
										<meta itemprop="dateModified" content="2022-05-09 1:08 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="625" height="417" src="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg 625w, https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-300x200.jpg 300w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="50621" data-permalink="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/plenario-sessao-deliberativa-1079-752x445/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" data-orig-size="625,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plenario-sessao-deliberativa-1079-752&#215;445" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg">
												<meta itemprop="width" content="625">
												<meta itemprop="height" content="417">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/&amp;t=Câmara pode analisar seis medidas provisórias nesta semana', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Câmara pode analisar seis medidas provisórias nesta semana -&amp;url=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/&amp;media=https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg&amp;description=Câmara pode analisar seis medidas provisórias nesta semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#724d010710181711064f31b1d01f13001352021d161752131c131e1b0113005201171b01521f17161b1613015202001d041b01b1c1001b1301521c170106135201171f131c1354131f0249303d362b4f33111a171b5217010617521300061b151d521b1c061700170101131c061752175202171c01171b52171f52111d1f021300061b1e1ab1d35f1e1d52111d1f52041d11b1d85c52311d1c141b001348521a06060201485d5d131100171d1c1e1b1c175c1c17065d404240405d42475d424b5d11131f1300135f021d16175f131c131e1b0113005f01171b015f1f17161b1613015f02001d041b011d001b13015f1c170106135f01171f131c135d">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/&amp;t=Câmara pode analisar seis medidas provisórias nesta semana', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Câmara pode analisar seis medidas provisórias nesta semana -&amp;url=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/&amp;media=https://acreonline.net/wp-content/uploads/2022/05/plenario-sessao-deliberativa-1079-752x445-1.jpg&amp;description=Câmara pode analisar seis medidas provisórias nesta semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Câmara pode analisar seis medidas provisórias nesta semana https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#350a4640575f5056410876f6975854475415455a515015545b54595c4654471546505c46155850515c5154461545475a435c46f686475c5446155b5046415415465058545b54135458450e777a716c0874565d505c1550464150155447415c525a155c5b415047504646545b415015501545505b46505c15505815565a58455447415c595df69418595a15565a5815435a56f69f1b15765a5b535c47540f155d414145460f1a1a545647505a5b595c5b501b5b50411a070507071a05001a050c1a56545854475418455a515018545b54595c4654471846505c46185850515c5154461845475a435c465a475c5446185b5046415418465058545b541a">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Na segunda semana de maio, o Plenário da Câmara dos Deputados pode analisar seis medidas provisórias, como a MP 1099/22, que cria um programa de serviço civil voluntário remunerado por bolsas pagas pelos municípios e vinculado à realização de cursos pelos beneficiários.</p>
<p>A matéria conta com um substitutivo preliminar da relatora, deputada Bia Kicis (PL-DF), que retoma a criação do Programa Primeira Oportunidade e Reinserção no Emprego (Priore), constante do projeto de conversão da MP 1045/21, que perdeu a vigência antes de votação no Senado.</p>
<p>Por meio do Programa Nacional de Prestação de Serviço Civil Voluntário, vinculado ao Ministério do Trabalho e Previdência, os municípios pagarão bolsas a jovens de 18 a 29 anos e pessoas com 50 anos ou mais sem emprego formal há mais de doze meses em razão da prestação de serviços em atividades consideradas pela cidade como de interesse público. O substitutivo incluiu ainda como público-alvo as pessoas com deficiência.</p>
<p>Ambos os programas terão duração de 24 meses a contar da futura lei e serão aplicáveis também ao Distrito Federal. O prazo original para a vigência do serviço voluntário era até 31/12/2022.</p>
<p>Indústria química<br />
Por meio da MP 1095/21, o governo pretende acabar com incentivos tributários para a indústria química e petroquímica no âmbito do Regime Especial da Indústria Química (Reiq).</p>
<p>De acordo com a MP, as alíquotas cheias de 1,65% para o PIS e de 7,6% para a Cofins começaram a valer desde 1º de abril deste ano. A expectativa de aumento de arrecadação é de R$ 573 milhões em 2022, de R$ 611 milhões em 2023 e de R$ 325 milhões em 2024.</p>
<p>Essa é a segunda tentativa do governo de retirar os incentivos ao setor de uma só vez. A primeira tentativa foi por meio da MP 1034/21, de março do ano passado, cujos efeitos começariam em julho daquele ano.</p>
<p>Educação digital<br />
Entre os projetos de lei destaca-se o Projeto de Lei 4513/20, que institui a Política Nacional de Educação Digital, prevendo um plano plurianual específico com vigência por dez anos para promover a inclusão, a qualificação, a especialização, a pesquisa e a educação escolar digitais.</p>
<p>De autoria da deputada Ângela Amin (PP-SC), o plano deverá prever, para as escolas públicas de educação básica e superior, a instalação ou melhoria de infraestrutura tecnológica, o desenvolvimento de planos digitais para as redes de ensino, a formação de lideranças digitais, a qualificação digital, a produção de recursos de aprendizagem e avaliações interna e externa. Deverá prever ainda metas concretas e mensuráveis aplicáveis para o ensino público e privado.</p>
<p>Antenas no meio urbano<br />
Também em pauta consta o PL 8518/17, do deputado Vitor Lippi (PSDB-SP), que prevê o licenciamento temporário de infraestrutura de telecomunicações em áreas urbanas, como antenas de telefonia celular, se não for cumprido o prazo para emissão de licença pelo órgão competente.</p>
<p>A matéria conta com um substitutivo da Comissão de Ciência e Tecnologia, Comunicação e Informática, elaborado pelo deputado Eduardo Cury (PSDB-SP), que determina a instalação, nesses casos, de acordo com as condições estipuladas no requerimento apresentado e com as demais regras de leis e normas municipais, estaduais, distritais ou federais.</p>
<p>Atualmente, a Lei 13.116/15 estabelece prazo de 60 dias para os órgãos emitirem parecer a favor ou contra o requerimento de instalação dessas antenas.</p>
<p>Paulo Sérgio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50620" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50620" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/09/camara-pode-analisar-seis-medidas-provisorias-nesta-semana/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Igreja deve devolver imóvel para imobiliária por ter mais de cinco anos de dívida</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/05/09/contran-beneficiara-motoristas-que-nao-cometerem-infracao-por-12-meses/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Contran beneficiará motoristas que não cometerem infração por 12 meses</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="50624" data-permalink="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/casa_imovel_penhora_1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casa_imovel_penhora_1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-300x201.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-80x80.png 80w, https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50624" data-permalink="https://acreonline.net/2022/05/09/igreja-deve-devolver-imovel-para-imobiliaria-por-ter-mais-de-cinco-anos-de-divida/casa_imovel_penhora_1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" data-orig-size="560,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casa_imovel_penhora_1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1-300x201.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/casa_imovel_penhora_1.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Igreja deve devolver imóvel para imobiliária por ter mais de cinco anos de dívida</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/05/09/contran-beneficiara-motoristas-que-nao-cometerem-infracao-por-12-meses/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50618" data-permalink="https://acreonline.net/2022/05/09/contran-beneficiara-motoristas-que-nao-cometerem-infracao-por-12-meses/949499-transito-congestionado/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Antonio Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Moradores do Residencial Nova Jerusal\u00e9m fazem protesto e fecham o Eixo Monumental. A manifesta\u00e7\u00e3o causou um enorme congestionamento no tr\u00e2nsito da cidade (Antonio Cruz\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1425289224&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="949499-transito congestionado" data-image-description="" data-image-caption="&lt;p&gt;Moradores do Residencial Nova Jerusalém fazem protesto e fecham o Eixo Monumental. A manifestação causou um enorme congestionamento no trânsito da cidade (Antonio Cruz/Agência Brasil)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50618" data-permalink="https://acreonline.net/2022/05/09/contran-beneficiara-motoristas-que-nao-cometerem-infracao-por-12-meses/949499-transito-congestionado/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Antonio Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Moradores do Residencial Nova Jerusal\u00e9m fazem protesto e fecham o Eixo Monumental. A manifesta\u00e7\u00e3o causou um enorme congestionamento no tr\u00e2nsito da cidade (Antonio Cruz\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1425289224&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="949499-transito congestionado" data-image-description="" data-image-caption="&lt;p&gt;Moradores do Residencial Nova Jerusalém fazem protesto e fecham o Eixo Monumental. A manifestação causou um enorme congestionamento no trânsito da cidade (Antonio Cruz/Agência Brasil)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/949499-transito-congestionado-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Contran beneficiará motoristas que não cometerem infração por 12 meses</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/05/09/homem-e-ferido-com-facada-no-peito-em-manoel-urbano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50615" data-permalink="https://acreonline.net/2022/05/09/homem-e-ferido-com-facada-no-peito-em-manoel-urbano/f2f02ab7-8e6d-4de3-80f6-de915d766dd9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9.jpg" data-orig-size="950,1101" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f2f02ab7-8e6d-4de3-80f6-de915d766dd9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-259x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-884x1024.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50615" data-permalink="https://acreonline.net/2022/05/09/homem-e-ferido-com-facada-no-peito-em-manoel-urbano/f2f02ab7-8e6d-4de3-80f6-de915d766dd9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9.jpg" data-orig-size="950,1101" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f2f02ab7-8e6d-4de3-80f6-de915d766dd9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-259x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/f2f02ab7-8e6d-4de3-80f6-de915d766dd9-884x1024.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Homem é ferido com facada no peito em Manoel Urbano</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/05/09/corpo-de-bombeiros-resgata-vitimas-de-acidente-com-helicoptero-no-municipio-de-cruzeiro-do-sul/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-1000x600.webp 1000w, https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50612" data-permalink="https://acreonline.net/2022/05/09/corpo-de-bombeiros-resgata-vitimas-de-acidente-com-helicoptero-no-municipio-de-cruzeiro-do-sul/d4ea3869-0fa1-4298-8a10-b8b45ef9c87c/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" data-orig-size="1024,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D4EA3869-0FA1-4298-8A10-B8B45EF9C87C" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-300x182.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50612" data-permalink="https://acreonline.net/2022/05/09/corpo-de-bombeiros-resgata-vitimas-de-acidente-com-helicoptero-no-municipio-de-cruzeiro-do-sul/d4ea3869-0fa1-4298-8a10-b8b45ef9c87c/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" data-orig-size="1024,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D4EA3869-0FA1-4298-8A10-B8B45EF9C87C" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C-300x182.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/D4EA3869-0FA1-4298-8A10-B8B45EF9C87C.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Corpo de Bombeiros resgata vítimas de acidente com helicóptero no município de Cruzeiro do Sul</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/05/07/programacao-premiada-radialista-sorteia-mil-reais-em-pix-na-dimensao-fm/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50609" data-permalink="https://acreonline.net/2022/05/07/programacao-premiada-radialista-sorteia-mil-reais-em-pix-na-dimensao-fm/437215e6-fa1c-4e04-931f-b1a36f8bce22/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22.jpg" data-orig-size="1173,1401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="437215e6-fa1c-4e04-931f-b1a36f8bce22" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-251x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-857x1024.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50609" data-permalink="https://acreonline.net/2022/05/07/programacao-premiada-radialista-sorteia-mil-reais-em-pix-na-dimensao-fm/437215e6-fa1c-4e04-931f-b1a36f8bce22/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22.jpg" data-orig-size="1173,1401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="437215e6-fa1c-4e04-931f-b1a36f8bce22" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-251x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/437215e6-fa1c-4e04-931f-b1a36f8bce22-857x1024.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Programação premiada: Radialista sorteia Mil Reais em Pix na Dimensão FM</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/05/07/tarauaca-nucleo-de-apoio-tecnico-do-mp-realiza-inspecao-na-br-364/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50603" data-permalink="https://acreonline.net/2022/05/07/tarauaca-nucleo-de-apoio-tecnico-do-mp-realiza-inspecao-na-br-364/img-20220506-wa0658/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" data-orig-size="696,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220506-WA0658" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-300x266.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-80x80.webp 80w, https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50603" data-permalink="https://acreonline.net/2022/05/07/tarauaca-nucleo-de-apoio-tecnico-do-mp-realiza-inspecao-na-br-364/img-20220506-wa0658/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" data-orig-size="696,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220506-WA0658" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658-300x266.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/IMG-20220506-WA0658.webp" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tarauacá: Núcleo de Apoio Técnico do MP realiza inspeção na BR-364</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Trabalho de Alan Rick é reconhecido nacionalmente</h1>
																									<span class="mvp-post-excerpt left"><p>O parlamentar foi agraciado, em Brasília</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50585" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50585" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">6 de maio de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-1024x682.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="50586" data-permalink="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e656bcc0-6c4b-4a7e-92d1-4a8ffc796591" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/e656bcc0-6c4b-4a7e-92d1-4a8ffc796591-1024x682.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O parlamentar foi agraciado, em Brasília, por ter trabalhado para aprovar leis que ajudaram o setor, um dos mais afetados durante a pandemia.</p>
<p>O setor de comércio, bens, serviços e turismo entrou em colapso durante a pandemia. As medidas de isolamento social, que paralisaram a economia, levaram milhares de empreendimentos a entrar em profunda crise. O Deputado Federal Alan Rick (União-AC) foi um grande defensor, na Câmara dos Deputados, das medidas de socorro emergencial para salvar empresas e evitar que milhares de brasileiros perdessem seus empregos ou fechassem seus negócios.</p>
<p><img data-attachment-id="50587" data-permalink="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/3b42c0d7-e157-42d9-b516-cd9fabcae298/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3b42c0d7-e157-42d9-b516-cd9fabcae298" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298-1024x682.jpg" loading="lazy" class="alignnone size-full wp-image-50587" src="https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298.jpg" alt="" width="1280" height="853" srcset="https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298-1024x682.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/3b42c0d7-e157-42d9-b516-cd9fabcae298-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>A atuação do parlamentar rendeu a ele o reconhecimento da Confederação Nacional de Comércio, Bens, Serviços e Turismo (CNC), que o agraciou com a Medalha Amigo do Comércio, nesta quinta-feira, 05, em Brasília. A honraria é dada às figuras públicas que contribuem de forma significativa para a defesa e o fortalecimento do Sistema CNC-Sesc-Senac, importante agente de desenvolvimento do setor terciário do País.</p>
<p>Em sua fala, o deputado relembrou os projetos importantes para o setor aprovados pelos congressistas. “Trabalhamos para que MP 1046/20 fosse aprovada e medidas como a flexibilização dos contratos de trabalho, as férias antecipadas, antecipação do FGTS, o teletrabalho e o banco de horas pudessem ser estabelecidos como medidas importantes, no momento da pandemia, para evitar demissões. Atuamos fortemente também na Medida Provisória 907/19 chamada MP do Turismo para que o Sistema S não perdesse seus recursos”, enumerou.</p>
<p>Alan Rick ajudou a aprovar emenda ao texto que retirou o artigo que previa que os 4% da arrecadação Sesc e do Senac fossem redirecionados para a Nova Embratur. Isso provocaria um corte de cerca de R$ 300 milhões nesses serviços sociais.</p>
<p>Alan Rick também lembrou os investimentos do SESC e SENAC no Estado do Acre e a importância das Escolas das instituições.</p>
<p>“O Sistema Fecomércio tem ajudado a nossa população e os nossos trabalhadores a se capacitarem e se qualificarem para o mercado de trabalho. O investimento no turismo, por exemplo, é notável! Temos um hotel lindíssimo, que é o Centro de Turismo e Lazer do Sesc, em Cruzeiro do Sul.”</p>
<p>Por fim, o deputado relembrou que sua história com o Sistema S começou ainda na adolescência. “Fui aluno do Senac em Rio Branco. fiz dois cursos, aos 14 e 15 anos, de administração de pessoal e contabilidade básica. Os cursos me ajudaram muito, pois era jovem e estava iniciando minha vida no mercado de trabalho. Meu carinho eterno e minha gratidão.”, finalizou.</p>
<p>O Sistema Comércio</p>
<p>A Confederação Nacional do Comércio de Bens, Serviços e Turismo (CNC) é a entidade sindical de grau máximo do setor terciário brasileiro e tem como objetivo principal representar e defender as atividades econômicas do comércio brasileiro, atendendo, desta forma, aos interesses nacionais.</p>
<p>Fundada em 4 de setembro de 1945, a entidade coordena o Sistema Confederativo da Representação Sindical do Comércio (Sicomércio), formada por 34 federações patronais (27 estaduais e 7 nacionais), que, por sua vez, agrupa mais de mil sindicatos de diversos segmentos econômicos do comércio em todo o Brasil. Juntas, estas entidades representam cerca de 5 milhões de empresas, que geram 25,5 milhões de empregos diretos e formais no País.</p>
<p>Além disso, a CNC administra um dos maiores sistemas de desenvolvimento social do mundo: o Serviço Social do Comércio (Sesc) e o Serviço Nacional de Aprendizagem Comercial (Senac), que integram o chamado Sistema S.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50585" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50585" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/05/06/trabalho-de-alan-rick-e-reconhecido-nacionalmente/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Primos e inimigos mortais irão disputar o mesmo cargo, família se divide</h1>
																									<span class="mvp-post-excerpt left"><p>O ex. deputado estadual Gilberto Diniz e atual vereador</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50579" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50579" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">6 de maio de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp 900w, https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-300x200.webp 300w, https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="50580" data-permalink="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/primos_01/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRIMOS_01" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01-300x200.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/PRIMOS_01.webp" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O ex-deputado estadual Gilberto Diniz e atual vereador do Município de Sena Madureira, é considerado inimigo mortal do  primo Gerlen Diniz atual deputado estadual, anos atraz eles tiveram uma briga estilo bang bang, foi tiro para todos os lados, assim afirmou o ex. deputado estadual Gilberto Diniz,  em entrevista as rádios do município. Na época ele falou que o deputado Gerlen Diniz, tentou lhe matar com vários tiros e escapou por pouco no prédio da delegacia Geral de Polícia da cidade e lá mesmo ele registrou um boletim de ocorrência contra o deputado.</p>
<p><img data-attachment-id="50581" data-permalink="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/gilberto-diniz-entrevista/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista.png" data-orig-size="588,409" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gilberto-diniz-entrevista" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista-300x209.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista.png" loading="lazy" class="alignnone size-full wp-image-50581" src="https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista.png" alt="" width="588" height="409" srcset="https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista.png 588w, https://acreonline.net/wp-content/uploads/2022/05/gilberto-diniz-entrevista-300x209.png 300w" sizes="(max-width: 588px) 100vw, 588px" /></p>
<p>Agora os dois inimigos irão  dividir a família, que deverá  ficar uma parte com Gilberto e outra com Gerlen. Nos bastidores políticos, os analistas dizem que o ex-deputado Gilberto poderá tomar a vaga do deputado Gerlen, tendo em vista que ele se preparou financeiramente e psicologicamente  todos estes anos para voltar à Assembleia Legislativa.</p>
<p><img data-attachment-id="50582" data-permalink="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/bo-do-gilberto-768x1024/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1.jpg" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bo-do-gilberto-768&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1-225x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1.jpg" loading="lazy" class="alignnone size-full wp-image-50582" src="https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1.jpg" alt="" width="768" height="1024" srcset="https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1.jpg 768w, https://acreonline.net/wp-content/uploads/2022/05/bo-do-gilberto-768x1024-1-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p>Já a turma do atual deputado Gerlen Diniz, aposta que Gilberto Diniz não possui sequer um terço do dinheiro que o atual deputado tem para gastar nesta eleição.</p>
<p>A família Diniz tem tipo uma barreira com relação ao terceiro mandato político, vale lembrar que os vereadores da família e o ex-deputado estadual Gilberto Diniz, perderam tentando conseguir o terceiro mandato. Agora é a vez do atual deputado Gerlen Diniz cair ou quebrar a maldição.</p>
<p>Nossa reportagem tentou contato com eles, mais seus telefones estavam fora de cobertura no momento, mesmo assim, o espaço fica aberto caso eles queiram comentar a matéria.</p>
<p>Nosso contato:  99967 8096</p>
<p>Ronaldo Duarte</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50579" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50579" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/05/06/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Vereadora Ivoneide Bernardino apresenta projeto que institui o programa de prevenção e combate á violência doméstica e intrafamiliar contra as mulheres</h1>
																									<span class="mvp-post-excerpt left"><p>Pautada em promover políticas públicas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50573" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50573" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">6 de maio de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="851" src="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="50574" data-permalink="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/ab9bfba7-b876-47c7-a8d9-bccc91388cdd/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ab9bfba7-b876-47c7-a8d9-bccc91388cdd" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/ab9bfba7-b876-47c7-a8d9-bccc91388cdd-1024x681.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Pautada em promover políticas públicas que asseguram os direitos da mulher, a vereadora Ivoneide Bernardino (MDB) apresentou nesta quinta-feira (05) em evento realizado no auditório da Secretaria Municipal de Saúde, o projeto de sua autoria 001/2022 que institui o Programa de Prevenção e Combate à Violência Doméstica e Intrafamiliar em Sena Madureira.</p>
<p><img data-attachment-id="50575" data-permalink="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/9d11c68d-cae2-484f-8553-972e9c154599/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9d11c68d-cae2-484f-8553-972e9c154599" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-50575" src="https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599.jpg" alt="" width="1280" height="851" srcset="https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/9d11c68d-cae2-484f-8553-972e9c154599-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>O programa visa realizar ações para coibir a violência contra as mulheres senamadureirenses, através de uma soma de esforços entre os órgãos do município e a participação dos mais diversos setores da sociedade, além disso, o projeto visa garantir que os direitos da mulher sejam assegurados, fazendo com que elas não se sinta à sós quando forem vítimas de algum tipo de violência, seja ela física ,ou psicológica.</p>
<p><img data-attachment-id="50576" data-permalink="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/86ad76d3-5a9c-4a60-b9af-34b667d7784c/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="86ad76d3-5a9c-4a60-b9af-34b667d7784c" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-50576" src="https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c.jpg" alt="" width="1280" height="851" srcset="https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/86ad76d3-5a9c-4a60-b9af-34b667d7784c-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>&#8220;Apresentamos esse projeto no dia 08 de março, dia Internacional da Mulher como forma de homenagear as nossas mulheres, visto que ele trás prevenção e proteção ao público feminino, além disso, o projeto também visa ofertar tratamento aos homens que queiram aprender a controlar suas emoções, para que não se tornem homicidas ou agressores&#8221;, disse.</p>
<p><img data-attachment-id="50577" data-permalink="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/a69b828e-151c-4bf4-a025-532940cef6c9/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a69b828e-151c-4bf4-a025-532940cef6c9" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-50577" src="https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9.jpg" alt="" width="1280" height="851" srcset="https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9.jpg 1280w, https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/05/a69b828e-151c-4bf4-a025-532940cef6c9-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Durante a apresentação do projeto supracitado, a Dra. Andréia Brito, representante do Tribunal de Justiça do Acre (TJAC) ministrou a palestra que contou com a presença da Secretária de administração, Adriana Martha, da Secretária de Saúde, Nildete Lira, do Procurador do Município, Dr. Denver Vasconcelos, dos Vereadores Raimundo dos Anjos, Jacamim, e Sidiney Araújo, além de servidores municipais e demais representantes da sociedade civil.</p>
<p>Assessoria</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50573" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50573" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/05/06/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">8 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/05\/09\/camara-pode-analisar-seis-medidas-provisorias-nesta-semana\/":50620,"https:\/\/acreonline.net\/2022\/05\/06\/trabalho-de-alan-rick-e-reconhecido-nacionalmente\/":50585,"https:\/\/acreonline.net\/2022\/05\/06\/primos-e-inimigos-mortais-irao-disputar-o-mesmo-cargo-familia-se-divide\/":50579,"https:\/\/acreonline.net\/2022\/05\/06\/vereadora-ivoneide-bernardino-apresenta-projeto-que-institui-o-programa-de-prevencao-e-combate-a-violencia-domestica-e-intrafamiliar-contra-as-mulheres\/":50573};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/acreonline.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"1a1797b564","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2022%2F05%2F06%2Ftrabalho-de-alan-rick-e-reconhecido-nacionalmente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.8' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'189153682',post:'50620',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '50620' ]);
</script>
</body>
</html>