<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" />
	<meta property="og:url" content="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/" />
<meta property="og:title" content="colono é ferido por disparo acidental e busca por socorro ferido" />
<meta property="og:description" content="O colono Evandro Cabral da Costa" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/">
<meta name="twitter:title" content="colono é ferido por disparo acidental e busca por socorro ferido">
<meta name="twitter:description" content="O colono Evandro Cabral da Costa">
<title>colono é ferido por disparo acidental e busca por socorro ferido &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; colono é ferido por disparo acidental e busca por socorro ferido" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/50421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/" />
<link rel='shortlink' href='https://acreonline.net/?p=50421' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F04%2F26%2Fcolono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F04%2F26%2Fcolono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="colono é ferido por disparo acidental e busca por socorro ferido" />
<meta property="og:url" content="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/" />
<meta property="og:description" content="O colono Evandro Cabral da Costa" />
<meta property="article:published_time" content="2022-04-26T13:20:08+00:00" />
<meta property="article:modified_time" content="2022-04-26T13:20:23+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="392" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="colono é ferido por disparo acidental e busca por socorro ferido" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/04/ll.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-50421 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>colono é ferido por disparo acidental e busca por socorro ferido</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/04/25/ao-lado-de-gladson-alan-rick-participa-da-festa-de-aniversario-de-109-anos-de-tarauaca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50388" data-permalink="https://acreonline.net/2022/04/25/ao-lado-de-gladson-alan-rick-participa-da-festa-de-aniversario-de-109-anos-de-tarauaca/13039344-82ab-419c-94a7-8ebb6f3c72e0/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0.jpg" data-orig-size="638,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13039344-82ab-419c-94a7-8ebb6f3c72e0" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0-297x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/13039344-82ab-419c-94a7-8ebb6f3c72e0.jpg" /></div><p>Ao lado de Gladson, Alan Rick participa da festa de aniversário de 109 anos de Tarauacá</p></a></li><li><a href="https://acreonline.net/2022/04/24/governo-antecipa-salario-de-abril-aos-servidores-do-estado-ja-com-o-aumento-salarial-e-auxilio-alimentacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/download-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/download-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/download-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50385" data-permalink="https://acreonline.net/2022/04/24/governo-antecipa-salario-de-abril-aos-servidores-do-estado-ja-com-o-aumento-salarial-e-auxilio-alimentacao/download-15/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/download-1.jpg" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="download" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/download-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/download-1.jpg" /></div><p>Governo antecipa salário de abril aos servidores do Estado já com o aumento salarial e auxílio alimentação</p></a></li><li><a href="https://acreonline.net/2022/04/21/vereador-elvis-dani-visita-ribeirinhos-e-anuncia-a-realizacao-da-copa-de-futebol-do-caete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/capa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/capa-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/capa-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/capa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50372" data-permalink="https://acreonline.net/2022/04/21/vereador-elvis-dani-visita-ribeirinhos-e-anuncia-a-realizacao-da-copa-de-futebol-do-caete/capa-4/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/capa.jpg" data-orig-size="1080,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/capa-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/capa-1024x768.jpg" /></div><p>Vereador Elvis Dani visita ribeirinhos e anuncia a realização da Copa de futebol do Caeté</p></a></li><li><a href="https://acreonline.net/2022/04/21/vereadora-ivoneide-bernardino-reivindica-melhorias-na-br-364-entre-sena-madureira-e-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50369" data-permalink="https://acreonline.net/2022/04/21/vereadora-ivoneide-bernardino-reivindica-melhorias-na-br-364-entre-sena-madureira-e-rio-branco/17863ef6-a3cf-4cf2-b6da-539dbbb178eb/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb.jpg" data-orig-size="1197,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17863ef6-a3cf-4cf2-b6da-539dbbb178eb" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-224x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/17863ef6-a3cf-4cf2-b6da-539dbbb178eb-766x1024.jpg" /></div><p>Vereadora Ivoneide Bernardino reivindica melhorias na BR 364 entre Sena Madureira e Rio Branco</p></a></li><li><a href="https://acreonline.net/2022/04/20/troca-troca-na-pc-wanderlei-thomas-nao-e-mais-secretario-adjunto-e-fabrizzio-leonard-e-exonerado-do-cargo-de-corregedor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50362" data-permalink="https://acreonline.net/2022/04/20/troca-troca-na-pc-wanderlei-thomas-nao-e-mais-secretario-adjunto-e-fabrizzio-leonard-e-exonerado-do-cargo-de-corregedor/delegasmuda/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DELEGASMUDA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/DELEGASMUDA-1024x622.jpg" /></div><p>Troca-troca na PC: Wanderlei Thomas não é mais secretário-adjunto e Fabrizzio Leonard é exonerado do cargo de corregedor</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/ll-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/ll-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/04/ll-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50422" data-permalink="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/ll-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" data-orig-size="696,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ll" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/ll-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" /></div><p>colono é ferido por disparo acidental e busca por socorro ferido</p></a></li><li><a href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50411" data-permalink="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/872cfaea-2c49-4b51-b75f-9226f904ea32/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" data-orig-size="620,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="872cfaea-2c49-4b51-b75f-9226f904ea32" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" /></div><p>Homem é decapitado e corpo cortado ao meio por golpes de facão</p></a></li><li><a href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50408" data-permalink="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/pavilha/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1024x622.jpg" /></div><p>Temendo invasão a pavilhão do PCC por facção rival, Justiça determina a transferência de presos</p></a></li><li><a href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50382" data-permalink="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/8268304f-e0f8-45c5-8e32-9737ba45f1da/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da.jpg" data-orig-size="930,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8268304f-e0f8-45c5-8e32-9737ba45f1da" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-218x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-744x1024.jpg" /></div><p>Acidente de trânsito é registrado na altura do km 21 da BR 364 entre Sena Madureira e Rio Branco</p></a></li><li><a href="https://acreonline.net/2022/04/14/50321/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/278240894_290010893311354_4098357555467701545_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="50322" data-permalink="https://acreonline.net/2022/04/14/50321/278240894_290010893311354_4098357555467701545_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/278240894_290010893311354_4098357555467701545_n.jpg" data-orig-size="526,391" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="278240894_290010893311354_4098357555467701545_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/278240894_290010893311354_4098357555467701545_n-300x223.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/278240894_290010893311354_4098357555467701545_n.jpg" /></div><p></p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/04/02/fluminense-e-flamengo-jogam-no-maracana-pelo-titulo-do-carioca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50132" data-permalink="https://acreonline.net/2022/04/02/fluminense-e-flamengo-jogam-no-maracana-pelo-titulo-do-carioca/51973327756_e3187285a5_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Gilvan de Souza&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648682254&quot;,&quot;copyright&quot;:&quot;Gilvan de Souza All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51973327756_e3187285a5_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/51973327756_e3187285a5_o-1024x613.jpg" /></div><p>Fluminense e Flamengo jogam no Maracanã pelo título do Carioca</p></a></li><li><a href="https://acreonline.net/2022/03/29/brasil-aproveita-jogo-com-a-bolivia-em-la-paz-para-fazer-experiencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50051" data-permalink="https://acreonline.net/2022/03/29/brasil-aproveita-jogo-com-a-bolivia-em-la-paz-para-fazer-experiencias/50442827991_cd4e345b19_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Miguel Schincariol&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602281226&quot;,&quot;copyright&quot;:&quot;All rights reserved&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50442827991_cd4e345b19_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/03/50442827991_cd4e345b19_o-1024x613.jpg" /></div><p>Brasil aproveita jogo com a Bolívia em La Paz para fazer experiências</p></a></li><li><a href="https://acreonline.net/2022/03/12/com-novidade-tite-convoca-selecao-para-reta-final-das-eliminatorias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49817" data-permalink="https://acreonline.net/2022/03/12/com-novidade-tite-convoca-selecao-para-reta-final-das-eliminatorias/51930880607_6ce23c68f2_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lucas Figueiredo\/CBF&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646998383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;168&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="51930880607_6ce23c68f2_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/03/51930880607_6ce23c68f2_o-1024x613.jpg" /></div><p>Com novidade, Tite convoca seleção para reta final das Eliminatórias</p></a></li><li><a href="https://acreonline.net/2022/03/10/prefeitura-de-sena-madureira-promove-1-copao-intermunicipal-de-volei-masculino-e-feminino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg-400x240.webp 400w, https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49765" data-permalink="https://acreonline.net/2022/03/10/prefeitura-de-sena-madureira-promove-1-copao-intermunicipal-de-volei-masculino-e-feminino/fb_img_1646879305072-696x870-jpg/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg.webp" data-orig-size="696,870" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1646879305072-696&#215;870.jpg" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg-240x300.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/03/FB_IMG_1646879305072-696x870.jpg.webp" /></div><p>Prefeitura de Sena Madureira promove 1° Copão Intermunicipal de Vôlei Masculino e Feminino</p></a></li><li><a href="https://acreonline.net/2022/02/16/selecoes-de-volei-feminina-e-masculina-de-sena-madureira-farao-amistoso-com-placido-de-castro-no-proximo-sabado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49473" data-permalink="https://acreonline.net/2022/02/16/selecoes-de-volei-feminina-e-masculina-de-sena-madureira-farao-amistoso-com-placido-de-castro-no-proximo-sabado/img-20220215-wa0105-768x528/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1.jpg" data-orig-size="768,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220215-WA0105-768&#215;528" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1-300x206.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/IMG-20220215-WA0105-768x528-1.jpg" /></div><p>Seleções de Vôlei Feminina e Masculina de Sena Madureira farão amistoso com Plácido de Castro no próximo sábado</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">colono é ferido por disparo acidental e busca por socorro ferido</h1>
													<span class="mvp-post-excerpt left"><p>O colono Evandro Cabral da Costa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50421" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50421" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">17 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-26">26 de abril de 2022</time></span>
										<meta itemprop="dateModified" content="2022-04-26 10:20 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="696" height="392" src="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/04/ll.webp 696w, https://acreonline.net/wp-content/uploads/2022/04/ll-300x169.webp 300w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="50422" data-permalink="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/ll-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" data-orig-size="696,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ll" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/ll-300x169.webp" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/ll.webp" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/04/ll.webp">
												<meta itemprop="width" content="696">
												<meta itemprop="height" content="392">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/&amp;t=colono é ferido por disparo acidental e busca por socorro ferido', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=colono é ferido por disparo acidental e busca por socorro ferido -&amp;url=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/&amp;media=https://acreonline.net/wp-content/uploads/2022/04/ll.webp&amp;description=colono é ferido por disparo acidental e busca por socorro ferido', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7999596959495da3953da9c9f88939e95da8a9588da9e93898a9b8895da9b99939e9f948e9b96da9fda988f89999bda8a9588da89959995888895da9c9f88939e95dc9b978ac1b8b5bea3c7bb99929f93da9f898e9fda9b888e939d95da93948e9f889f89899b948e9fda9fda8a9f94899f93da9f97da9995978a9b888e939692395bd79695da999597da8c95993950d4dab995949c93889bc0da928e8e8a89c0d5d59b99889f95949693949fd4949f8ed5c8cac8c8d5caced5c8ccd5999596959495d79fd79c9f88939e95d78a9588d79e93898a9b8895d79b99939e9f948e9b96d79fd7988f89999bd78a9588d789959995888895d79c9f88939e95d5">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/&amp;t=colono é ferido por disparo acidental e busca por socorro ferido', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=colono é ferido por disparo acidental e busca por socorro ferido -&amp;url=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/&amp;media=https://acreonline.net/wp-content/uploads/2022/04/ll.webp&amp;description=colono é ferido por disparo acidental e busca por socorro ferido', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=colono é ferido por disparo acidental e busca por socorro ferido https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1bfb3b0b3b2b3fc1f75fcbab9aeb5b8b3fcacb3aefcb8b5afacbdaeb3fcbdbfb5b8b9b2a8bdb0fcb9fcbea9afbfbdfcacb3aefcafb3bfb3aeaeb3fcbab9aeb5b8b3fabdb1ace79e939885e19dbfb4b9b5fcb9afa8b9fcbdaea8b5bbb3fcb5b2a8b9aeb9afafbdb2a8b9fcb9fcacb9b2afb9b5fcb9b1fcbfb3b1acbdaea8b5b0b41f7df1b0b3fcbfb3b1fcaab3bf1f76f2fc9fb3b2bab5aebde6fcb4a8a8acafe6f3f3bdbfaeb9b3b2b0b5b2b9f2b2b9a8f3eeeceeeef3ece8f3eeeaf3bfb3b0b3b2b3f1b9f1bab9aeb5b8b3f1acb3aef1b8b5afacbdaeb3f1bdbfb5b8b9b2a8bdb0f1b9f1bea9afbfbdf1acb3aef1afb3bfb3aeaeb3f1bab9aeb5b8b3f3">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>O colono Evandro Cabral da Costa, 47 anos, foi ferido por um tiro acidental de espingarda na noite desta segunda-feira (25), na Estância S.S, no km 89 da rodovia AC-90, a estrada Transacreana, zona rural de Rio Branco.</p>
<p>Segundo de informações da família da vítima, Evandro estava caçando e esperava por um animal próximo a uma árvore, quando tentou manusear uma arma de fogo e acidentalmente efetuou um tiro que atingiu a sua perna direita.</p>
<p>Mesmo ferido, o homem ainda conseguiu chegar até a sua casa e pedir ajuda a família dele, que levou o homem em uma caminhonete até a rodovia, onde o veículo foi interceptado pelo Serviço de Atendimento Móvel de Urgência (Samu), que encaminhou Evandro ao Pronto Socorro de Rio Branco em estado de saúde estável.</p>
<p>POR ITHAMAR SOUZA</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50421" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50421" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/26/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/04/26/russia-alerta-para-perigo-real-da-terceira-guerra-mundial/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Rússia alerta para &#8220;perigo real&#8221; da Terceira Guerra Mundial</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/04/26/russia-alerta-para-perigo-real-da-terceira-guerra-mundial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50419" data-permalink="https://acreonline.net/2022/04/26/russia-alerta-para-perigo-real-da-terceira-guerra-mundial/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50419" data-permalink="https://acreonline.net/2022/04/26/russia-alerta-para-perigo-real-da-terceira-guerra-mundial/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/2022-01-28t123501z_1_lynxmpei0r0iy_rtroptp_4_ucrania-russia-crise-mensagem1-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rússia alerta para &#8220;perigo real&#8221; da Terceira Guerra Mundial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/04/26/caixa-paga-auxilio-brasil-a-beneficiarios-com-nis-final-7/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50416" data-permalink="https://acreonline.net/2022/04/26/caixa-paga-auxilio-brasil-a-beneficiarios-com-nis-final-7/dinheiro-real-moeda-brasileira-7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Dinheiro, Real Moeda brasileira&quot;,&quot;created_timestamp&quot;:&quot;1642152964&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Dinheiro, Real Moeda brasileira&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinheiro, Real Moeda brasileira" data-image-description="" data-image-caption="&lt;p&gt;Dinheiro, Real Moeda brasileira&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50416" data-permalink="https://acreonline.net/2022/04/26/caixa-paga-auxilio-brasil-a-beneficiarios-com-nis-final-7/dinheiro-real-moeda-brasileira-7/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Dinheiro, Real Moeda brasileira&quot;,&quot;created_timestamp&quot;:&quot;1642152964&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Dinheiro, Real Moeda brasileira&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinheiro, Real Moeda brasileira" data-image-description="" data-image-caption="&lt;p&gt;Dinheiro, Real Moeda brasileira&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/real_moedadinheiro_jfcrz_abr_1701220040_1-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Caixa paga Auxílio Brasil a beneficiários com NIS final 7</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50411" data-permalink="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/872cfaea-2c49-4b51-b75f-9226f904ea32/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" data-orig-size="620,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="872cfaea-2c49-4b51-b75f-9226f904ea32" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50411" data-permalink="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/872cfaea-2c49-4b51-b75f-9226f904ea32/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" data-orig-size="620,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="872cfaea-2c49-4b51-b75f-9226f904ea32" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Homem é decapitado e corpo cortado ao meio por golpes de facão</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50408" data-permalink="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/pavilha/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50408" data-permalink="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/pavilha/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Temendo invasão a pavilhão do PCC por facção rival, Justiça determina a transferência de presos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/04/25/mulher-da-a-luz-em-colchonete-no-chao-da-maternidade-barbara-heliodora-direcao-da-unidade-esclarece/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/deuluz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/deuluz-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/deuluz-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/deuluz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50405" data-permalink="https://acreonline.net/2022/04/25/mulher-da-a-luz-em-colchonete-no-chao-da-maternidade-barbara-heliodora-direcao-da-unidade-esclarece/deuluz/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deuluz" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/deuluz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/deuluz-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/deuluz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50405" data-permalink="https://acreonline.net/2022/04/25/mulher-da-a-luz-em-colchonete-no-chao-da-maternidade-barbara-heliodora-direcao-da-unidade-esclarece/deuluz/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deuluz" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/deuluz-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mulher dá à luz em colchonete no chão da Maternidade Bárbara Heliodora; direção da unidade esclarece</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/04/25/inss-comeca-a-pagar-hoje-decimo-terceiro-antecipado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50401" data-permalink="https://acreonline.net/2022/04/25/inss-comeca-a-pagar-hoje-decimo-terceiro-antecipado/instituto-nacional-do-seguro-social-inss-6/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;created_timestamp&quot;:&quot;1598012713&quot;,&quot;copyright&quot;:&quot;Agencia Brasil-EBC&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Instituto Nacional do Seguro Social (INSS)" data-image-description="" data-image-caption="&lt;p&gt;Instituto Nacional do Seguro Social (INSS)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50401" data-permalink="https://acreonline.net/2022/04/25/inss-comeca-a-pagar-hoje-decimo-terceiro-antecipado/instituto-nacional-do-seguro-social-inss-6/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;created_timestamp&quot;:&quot;1598012713&quot;,&quot;copyright&quot;:&quot;Agencia Brasil-EBC&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Instituto Nacional do Seguro Social (INSS)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Instituto Nacional do Seguro Social (INSS)" data-image-description="" data-image-caption="&lt;p&gt;Instituto Nacional do Seguro Social (INSS)&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/mc_previdencia_socialsantos_fc2108200888-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>INSS começa a pagar hoje décimo terceiro antecipado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Homem é decapitado e corpo cortado ao meio por golpes de facão</h1>
																									<span class="mvp-post-excerpt left"><p>Mais um crime bárbaro foi registrado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50410" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50410" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>em</p> <span class="mvp-post-date">25 de abril de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="620" height="465" src="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg 620w, https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-300x225.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="50411" data-permalink="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/872cfaea-2c49-4b51-b75f-9226f904ea32/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" data-orig-size="620,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="872cfaea-2c49-4b51-b75f-9226f904ea32" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/872cfaea-2c49-4b51-b75f-9226f904ea32.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Mais um crime bárbaro foi registrado na zona rural do município de Tarauaca, na localidade conhecida por Ouro Verde, onde um homem identificado pelo nome de Antônio Nascimento, foi barbaramente assassinado a golpes de facão (terçado), tendo sido decapitado e a cabeça completamente destruída pelos golpes, além de ter o corpo quase separado ao meio.</p>
<p>A motivação para o crime ainda não foi devidamente esclarecido, mas a barbárie deixou toda a Comunidade Ouro Verde em sensação de terror e insegurança.</p>
<p>O corpo da vítima foi abandonado em um local de difícil acesso, ao lado de um Igarapé e muita lama.</p>
<p>Matéria em atualização, mais informações a qualquer momento.</p>
<p>Fonte-Ecos</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50410" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50410" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/04/25/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Temendo invasão a pavilhão do PCC por facção rival, Justiça determina a transferência de presos</h1>
																									<span class="mvp-post-excerpt left"><p>Atendendo a uma solicitação do promotor</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50407" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50407" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">24 horas atrás</span> <p>em</p> <span class="mvp-post-date">25 de abril de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1080" height="656" src="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg 1080w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-300x182.jpg 300w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1024x622.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-768x466.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="50408" data-permalink="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/pavilha/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAVILHA" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/PAVILHA-1024x622.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Atendendo a uma solicitação do promotor da Promotoria de Execuções Penais, do Ministério Público do Acre, Tales Tranin, o juiz da Vara de Execuções Penais, Hugo Torquato. O Instituto de Administração Penitenciária (Iapen) tem 72 horas para fazer a transferência dos quase 200 detentos.</p>
<p>“Há meses o Ministério Público vinha recebendo essas notícias de uma invasão do Bonde dos 13 nesse pavilhão “H” onde estão os membros do PCC. De posse dessas informações e visando resguardar a integridade física dos reeducandos, a integridade física dos policiais penais e a ordem, o Ministério Público fez um pedido para o Juízo para a retirada de todos do pavilhão “H” e a transferência para o pavilhão “Q”. Esse pavilhão é um pavilhão de triagem em que todos que são presos ficam ali 14 dias”, disse Tales Tranin.</p>
<p>Cartas interceptadas pelos policiais penais indicavam a ordem para a invasão do pavilhão. Nos manuscritos interceptados, havia todo o modus operandi que se daria a invasão ao prédio.</p>
<p>Ontem (24), o governo do Estado divulgou uma nota dizendo que não houve transferências, mas que havia uma petição feita à Vara de Execuções Penais que tramitava em segredo de Justiça. A nota é assinada pelo presidente do Iapen/AC Glauber Feitoza e pelo secretário de Justiça e Segurança Pública, Paulo Cézar Rocha dos Santos.</p>
<p>“Não houve transferência de presos e o ambiente carcerário, no âmbito do Estado do Acre, permanece em plena ordem”, diz trecho do document</p>
<p>Fonte-Da redação do Notícias da Hora</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50407" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50407" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/04/25/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Acidente de trânsito é registrado na altura do km 21 da BR 364 entre Sena Madureira e Rio Branco</h1>
																									<span class="mvp-post-excerpt left"><p>Um acidente de trânsito foi registrado no início da tarde deste sábado (23) no km 21 da BR 364 sentido Sena/Rio Branco,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50381" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50381" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">24 de abril de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="930" height="1280" src="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da.jpg 930w, https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-218x300.jpg 218w, https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-744x1024.jpg 744w, https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-768x1057.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" data-attachment-id="50382" data-permalink="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/8268304f-e0f8-45c5-8e32-9737ba45f1da/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da.jpg" data-orig-size="930,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8268304f-e0f8-45c5-8e32-9737ba45f1da" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-218x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/04/8268304f-e0f8-45c5-8e32-9737ba45f1da-744x1024.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Por Ricardo Amaral</p>
<p>Um acidente de trânsito foi registrado no início da tarde deste sábado (23) no km 21 da BR 364 sentido Sena/Rio Branco, mais precisamente na entrada do Ramal Favo de Mel.</p>
<p>O acidente envolveu duas motocicletas, onde um morador inicialmente identificado apenas pelo nome de Ernandes, ficou gravemente ferido e foi encaminhado ao pronto socorro de Rio Branco no helicóptero do Governo do Estado.</p>
<p>Ainda há informações sobre o que ocasionou a batida, o nome do outro morador envolvido no acidente também não foi divulgado. Uma equipe do Corpo de Bombeiros esteve no local prestando socorro às vítimas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50381" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50381" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/04/24/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">10 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/04\/26\/colono-e-ferido-por-disparo-acidental-e-busca-por-socorro-ferido\/":50421,"https:\/\/acreonline.net\/2022\/04\/25\/homem-e-decapitado-e-corpo-cortado-ao-meio-por-golpes-de-facao\/":50410,"https:\/\/acreonline.net\/2022\/04\/25\/temendo-invasao-a-pavilhao-do-pcc-por-faccao-rival-justica-determina-a-transferencia-de-presos\/":50407,"https:\/\/acreonline.net\/2022\/04\/24\/acidente-de-transito-e-registrado-na-altura-do-km-21-da-br-364-entre-sena-madureira-e-rio-branco\/":50381};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'189153682',post:'50421',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '50421' ]);
</script>
</body>
</html>