<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" />
	<meta property="og:url" content="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/" />
<meta property="og:title" content="Jacaré é resgatado com anzol na boca" />
<meta property="og:description" content="Na última quarta-feira, a guarnição" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/">
<meta name="twitter:title" content="Jacaré é resgatado com anzol na boca">
<meta name="twitter:description" content="Na última quarta-feira, a guarnição">
<title>Jacaré é resgatado com anzol na boca &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Jacaré é resgatado com anzol na boca" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/49396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/" />
<link rel='shortlink' href='https://acreonline.net/?p=49396' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F02%2F10%2Fjacare-e-resgatado-com-anzol-na-boca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2022%2F02%2F10%2Fjacare-e-resgatado-com-anzol-na-boca%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jacaré é resgatado com anzol na boca" />
<meta property="og:url" content="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/" />
<meta property="og:description" content="Na última quarta-feira, a guarnição" />
<meta property="article:published_time" content="2022-02-10T14:13:33+00:00" />
<meta property="article:modified_time" content="2022-02-10T14:13:33+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Jacaré é resgatado com anzol na boca" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-49396 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Jacaré é resgatado com anzol na boca</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49401" data-permalink="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/bocarude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCARUDE" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-1024x622.jpg" /></div><p>No olho do furacão, após denúncia de Jarude, MPAC decide investigar R$ 48 mil em diárias de Bocalom</p></a></li><li><a href="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="49393" data-permalink="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/safe_image-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" /></div><p>DERACRE e Prefeitura Municipal iniciam operação tapa buracos no ramal Antônio Costa</p></a></li><li><a href="https://acreonline.net/2022/02/10/alan-rick-cobra-qualidade-nos-servicos-de-telefonia-e-internet-para-o-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49389" data-permalink="https://acreonline.net/2022/02/10/alan-rick-cobra-qualidade-nos-servicos-de-telefonia-e-internet-para-o-acre/01032881-4ba6-4e45-aa1c-04bfd5c56c4b/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" data-orig-size="988,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01032881-4ba6-4e45-aa1c-04bfd5c56c4b" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" /></div><p>Alan Rick cobra qualidade nos serviços de telefonia e internet para o Acre</p></a></li><li><a href="https://acreonline.net/2022/02/09/vereadora-ivoneide-bernardino-solicita-que-gerente-da-caixa-economica-de-sena-madureira-esclarecimento-sobre-o-pessimo-funcionamento-dos-caixas-eletronicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="49380" data-permalink="https://acreonline.net/2022/02/09/vereadora-ivoneide-bernardino-solicita-que-gerente-da-caixa-economica-de-sena-madureira-esclarecimento-sobre-o-pessimo-funcionamento-dos-caixas-eletronicos/273698844_2516820315120934_3622667282890387102_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" data-orig-size="525,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273698844_2516820315120934_3622667282890387102_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-246x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" /></div><p>Vereadora Ivoneide Bernardino solicita do gerente da Caixa Econômica de Sena Madureira esclarecimento  sobre o péssimo funcionamento dos caixas eletrônicos</p></a></li><li><a href="https://acreonline.net/2022/02/08/epitaciolandia-abre-processo-seletivo-para-contratar-profissionais-de-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49361" data-permalink="https://acreonline.net/2022/02/08/epitaciolandia-abre-processo-seletivo-para-contratar-profissionais-de-saude/inscricoes-para-concurso-publico-de-varzea-paulista-vao-ate-segunda-feira-13/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13.jpg" data-orig-size="865,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/Inscricoes-para-Concurso-Publico-de-Varzea-Paulista-vao-ate-segunda-feira-13.jpg" /></div><p>Epitaciolândia abre processo seletivo para contratar profissionais de saúde</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/02/10/mpac-acompanha-investigacao-sobre-morte-de-homem-em-situacao-de-rua/"><div class="mvp-mega-img"><img width="400" height="215" src="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-400x215.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="49404" data-permalink="https://acreonline.net/2022/02/10/mpac-acompanha-investigacao-sobre-morte-de-homem-em-situacao-de-rua/banner-site-43/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" data-orig-size="477,215" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-site-43" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-300x135.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" /></div><p>MPAC acompanha investigação sobre morte de homem em situação de rua</p></a></li><li><a href="https://acreonline.net/2022/02/09/homem-e-filmado-cometendo-zoofilia-com-cadela-no-bairro-sobral-caso-vai-parar-na-policia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/ZOO1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/ZOO1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49384" data-permalink="https://acreonline.net/2022/02/09/homem-e-filmado-cometendo-zoofilia-com-cadela-no-bairro-sobral-caso-vai-parar-na-policia/zoo1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZOO1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-1024x622.jpg" /></div><p>Homem é filmado cometendo zoofilia com cadela no bairro Sobral; caso vai parar na polícia</p></a></li><li><a href="https://acreonline.net/2022/02/09/em-sena-madureirapm-apreende-entorpecente-e-recupera-objetos-subtraidos-do-roubo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49377" data-permalink="https://acreonline.net/2022/02/09/em-sena-madureirapm-apreende-entorpecente-e-recupera-objetos-subtraidos-do-roubo/273578615_3125090917704695_2681817243348358525_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n.jpg" data-orig-size="640,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273578615_3125090917704695_2681817243348358525_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n-300x242.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273578615_3125090917704695_2681817243348358525_n.jpg" /></div><p>Em Sena Madureira,PM apreende entorpecente e recupera objetos subtraídos do roubo</p></a></li><li><a href="https://acreonline.net/2022/02/09/corpo-de-idoso-de-89-anos-e-encontrado-as-margens-de-um-acude/"><div class="mvp-mega-img"><img width="384" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/273327812_890044871692750_1003279643124342311_n-384x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="49374" data-permalink="https://acreonline.net/2022/02/09/corpo-de-idoso-de-89-anos-e-encontrado-as-margens-de-um-acude/273327812_890044871692750_1003279643124342311_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273327812_890044871692750_1003279643124342311_n.jpg" data-orig-size="384,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273327812_890044871692750_1003279643124342311_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273327812_890044871692750_1003279643124342311_n-300x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273327812_890044871692750_1003279643124342311_n.jpg" /></div><p>Corpo de idoso de 89 anos é encontrado as margens de um açude</p></a></li><li><a href="https://acreonline.net/2022/02/08/homem-e-assassinado-durante-briga-por-causa-de-cota-para-comprar-cerveja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB-400x240.jpeg 400w, https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49364" data-permalink="https://acreonline.net/2022/02/08/homem-e-assassinado-durante-briga-por-causa-de-cota-para-comprar-cerveja/ccd5ceec-abcd-4df0-8ec7-6d2949c960bb/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB.jpeg" data-orig-size="828,485" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB-300x176.jpeg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/CCD5CEEC-ABCD-4DF0-8EC7-6D2949C960BB.jpeg" /></div><p>Homem é assassinado durante briga por causa de cota para comprar cerveja</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2022/02/02/corinthians-e-santos-fazem-primeiro-classico-do-paulistao-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49251" data-permalink="https://acreonline.net/2022/02/02/corinthians-e-santos-fazem-primeiro-classico-do-paulistao-2022/corinthians_x_santos_brasileirao_nov_2021/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corinthians_x_santos_brasileirao_nov_2021" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/corinthians_x_santos_brasileirao_nov_2021-1024x613.jpg" /></div><p>Corinthians e Santos fazem primeiro clássico do Paulistão 2022</p></a></li><li><a href="https://acreonline.net/2022/02/01/em-fase-de-testes-brasil-recebe-paraguai-pelas-eliminatorias-da-copa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49225" data-permalink="https://acreonline.net/2022/02/01/em-fase-de-testes-brasil-recebe-paraguai-pelas-eliminatorias-da-copa/51855480714_8140055b32_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Lucas Figueiredo\/CBF&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643560026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="51855480714_8140055b32_o" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/51855480714_8140055b32_o-1024x613.jpg" /></div><p>Em fase de testes, Brasil recebe Paraguai pelas Eliminatórias da Copa</p></a></li><li><a href="https://acreonline.net/2022/01/30/radialista-zeze-silva-estreia-como-narrador-de-futebol-durante-amistoso-entre-sena-madureira-e-rio-branco-fc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49189" data-permalink="https://acreonline.net/2022/01/30/radialista-zeze-silva-estreia-como-narrador-de-futebol-durante-amistoso-entre-sena-madureira-e-rio-branco-fc/453c02f9-e224-4483-a5e7-bb95692e4a66/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66.jpg" data-orig-size="1280,851" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="453c02f9-e224-4483-a5e7-bb95692e4a66" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/453c02f9-e224-4483-a5e7-bb95692e4a66-1024x681.jpg" /></div><p>Radialista Zezé Silva estreia como narrador de futebol durante amistoso entre Sena Madureira e Rio Branco FC</p></a></li><li><a href="https://acreonline.net/2022/01/18/cdf-prefeitura-e-camara-municipal-realizaram-futebol-solidario-em-capixaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/01/safe_image-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="49037" data-permalink="https://acreonline.net/2022/01/18/cdf-prefeitura-e-camara-municipal-realizaram-futebol-solidario-em-capixaba/safe_image-56/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/01/safe_image-2.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/01/safe_image-2-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/01/safe_image-2.jpg" /></div><p>CDF, Prefeitura e Câmara Municipal realizaram Futebol Solidário em Capixaba</p></a></li><li><a href="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48605" data-permalink="https://acreonline.net/2021/12/09/fluminense-recebe-chapecoense-em-busca-de-vaga-na-libertadores/51436006400_cf86e6032f_o/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Chapec\u00f3 -  07\/09\/2021 - Arena Cond\u00e1.\nFluminense enfrenta a Chapeocoense esta noite na Arena Cond\u00e1 pela 19\u00aa rodada do Campeonato Brasileiro 2021.\nFOTO: LUCAS MER\u00c7ON \/ FLUMINENSE F.C.\n.\nIMPORTANTE: Imagem destinada a uso institucional e divulga\u00e7\u00e3o, seu\nuso comercial est\u00e1 vetado incondicionalmente por seu autor e o\nFluminense Football Club.\u00c9 obrigat\u00f3rio mencionar o nome do autor ou\nusar a imagem.\n.\nIMPORTANT: Image intended for institutional use and distribution.\nCommercial use is prohibited unconditionally by its author and\nFluminense Football Club. It is mandatory to mention the name of the\nauthor or use the image.\n.\nIMPORTANTE: Im\u00e1gen para uso solamente institucional y distribuici\u00f3n. El\nuso comercial es prohibido por su autor y por el Fluminense Football\nClub. \u00c9s mandat\u00f3rio mencionar el nombre del autor ao usar el im\u00e1gen.&quot;,&quot;created_timestamp&quot;:&quot;1631054863&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51436006400_cf86e6032f_o" data-image-description="" data-image-caption="&lt;p&gt;Chapecó &#8211;  07/09/2021 &#8211; Arena Condá.&lt;br /&gt;
Fluminense enfrenta a Chapeocoense esta noite na Arena Condá pela 19ª rodada do Campeonato Brasileiro 2021.&lt;br /&gt;
FOTO: LUCAS MERÇON / FLUMINENSE F.C.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imagem destinada a uso institucional e divulgação, seu&lt;br /&gt;
uso comercial está vetado incondicionalmente por seu autor e o&lt;br /&gt;
Fluminense Football Club.É obrigatório mencionar o nome do autor ou&lt;br /&gt;
usar a imagem.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANT: Image intended for institutional use and distribution.&lt;br /&gt;
Commercial use is prohibited unconditionally by its author and&lt;br /&gt;
Fluminense Football Club. It is mandatory to mention the name of the&lt;br /&gt;
author or use the image.&lt;br /&gt;
.&lt;br /&gt;
IMPORTANTE: Imágen para uso solamente institucional y distribuición. El&lt;br /&gt;
uso comercial es prohibido por su autor y por el Fluminense Football&lt;br /&gt;
Club. És mandatório mencionar el nombre del autor ao usar el imágen.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/12/51436006400_cf86e6032f_o-1024x613.jpg" /></div><p>Fluminense recebe Chapecoense em busca de vaga na Libertadores</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Jacaré é resgatado com anzol na boca</h1>
													<span class="mvp-post-excerpt left"><p>Na última quarta-feira, a guarnição</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49396" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49396" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-10">10 de fevereiro de 2022</time></span>
										<meta itemprop="dateModified" content="2022-02-10 11:13 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="720" height="540" src="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg 720w, https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n-300x225.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="49398" data-permalink="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/273663551_890576204972950_8505045437090793719_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273663551_890576204972950_8505045437090793719_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg">
												<meta itemprop="width" content="720">
												<meta itemprop="height" content="540">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/&amp;t=Jacaré é resgatado com anzol na boca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Jacaré é resgatado com anzol na boca -&amp;url=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/&amp;media=https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg&amp;description=Jacaré é resgatado com anzol na boca', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#0c337f796e66696f7831466d6f6d7ecfa52ccfa52c7e697f6b6d786d68632c6f63612c6d627663602c626d2c6e636f6d2a6d617c374e434855314d6f6469652c697f78692c6d7e78656b632c656278697e697f7f6d6278692c692c7c69627f69652c69612c6f63617c6d7e78656064cfad2160632c6f63612c7a636fcfa6222c4f63626a657e6d362c6478787c7f3623236d6f7e6963626065626922626978233e3c3e3e233c3e233d3c23666d6f6d7e692169217e697f6b6d786d6863216f6361216d6276636021626d216e636f6d23">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/&amp;t=Jacaré é resgatado com anzol na boca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Jacaré é resgatado com anzol na boca -&amp;url=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/&amp;media=https://acreonline.net/wp-content/uploads/2022/02/273663551_890576204972950_8505045437090793719_n.jpg&amp;description=Jacaré é resgatado com anzol na boca', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Jacaré é resgatado com anzol na boca https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#2b14585e49414e485f16614a484a59e8820be8820b594e584c4a5f4a4f440b4844460b4a455144470b454a0b4944484a0d4a465b1069646f72166a48434e420b4e585f4e0b4a595f424c440b42455f4e594e58584a455f4e0b4e0b5b4e45584e420b4e460b4844465b4a595f424743e88a0647440b4844460b5d4448e881050b6844454d42594a110b435f5f5b581104044a48594e44454742454e05454e5f04191b1919041b19041a1b04414a484a594e064e06594e584c4a5f4a4f4406484446064a4551444706454a064944484a04">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Na última quarta-feira, a guarnição de salvamento do Corpo de Bombeiros foi acionada pelo COBOM para realizar o resgate de um jacaré, no Rui Lino, na Rua Padre Paulino, em Rio Branco.<br />
.<br />
O animal encontrava-se imobilizado por uma linha de pesca e um anzol na boca. Foi encaminhado ao CETAS para realizar a retirada do material e posteriormente devolver ao seu habitat natural.</p>
<p>Ascom e Acreonline.net</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49396" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49396" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/10/jacare-e-resgatado-com-anzol-na-boca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>No olho do furacão, após denúncia de Jarude, MPAC decide investigar R$ 48 mil em diárias de Bocalom</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>DERACRE e Prefeitura Municipal iniciam operação tapa buracos no ramal Antônio Costa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2022/02/10/mpac-acompanha-investigacao-sobre-morte-de-homem-em-situacao-de-rua/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="215" src="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-400x215.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="49404" data-permalink="https://acreonline.net/2022/02/10/mpac-acompanha-investigacao-sobre-morte-de-homem-em-situacao-de-rua/banner-site-43/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" data-orig-size="477,215" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-site-43" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-300x135.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-80x80.png 80w, https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49404" data-permalink="https://acreonline.net/2022/02/10/mpac-acompanha-investigacao-sobre-morte-de-homem-em-situacao-de-rua/banner-site-43/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" data-orig-size="477,215" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-site-43" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43-300x135.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/banner-site-43.png" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>MPAC acompanha investigação sobre morte de homem em situação de rua</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49401" data-permalink="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/bocarude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCARUDE" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49401" data-permalink="https://acreonline.net/2022/02/10/no-olho-do-furacao-apos-denuncia-de-jarude-mpac-decide-investigar-r-48-mil-em-diarias-de-bocalom/bocarude/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOCARUDE" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/BOCARUDE-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>No olho do furacão, após denúncia de Jarude, MPAC decide investigar R$ 48 mil em diárias de Bocalom</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="49393" data-permalink="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/safe_image-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49393" data-permalink="https://acreonline.net/2022/02/10/deracre-e-prefeitura-municipal-iniciam-operacao-tapa-buracos-no-ramal-antonio-costa/safe_image-59/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/safe_image-1.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>DERACRE e Prefeitura Municipal iniciam operação tapa buracos no ramal Antônio Costa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/02/10/alan-rick-cobra-qualidade-nos-servicos-de-telefonia-e-internet-para-o-acre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49389" data-permalink="https://acreonline.net/2022/02/10/alan-rick-cobra-qualidade-nos-servicos-de-telefonia-e-internet-para-o-acre/01032881-4ba6-4e45-aa1c-04bfd5c56c4b/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" data-orig-size="988,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01032881-4ba6-4e45-aa1c-04bfd5c56c4b" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49389" data-permalink="https://acreonline.net/2022/02/10/alan-rick-cobra-qualidade-nos-servicos-de-telefonia-e-internet-para-o-acre/01032881-4ba6-4e45-aa1c-04bfd5c56c4b/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" data-orig-size="988,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01032881-4ba6-4e45-aa1c-04bfd5c56c4b" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b-300x191.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/01032881-4ba6-4e45-aa1c-04bfd5c56c4b.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alan Rick cobra qualidade nos serviços de telefonia e internet para o Acre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/02/09/homem-e-filmado-cometendo-zoofilia-com-cadela-no-bairro-sobral-caso-vai-parar-na-policia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2022/02/ZOO1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2022/02/ZOO1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49384" data-permalink="https://acreonline.net/2022/02/09/homem-e-filmado-cometendo-zoofilia-com-cadela-no-bairro-sobral-caso-vai-parar-na-policia/zoo1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZOO1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-1024x622.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/02/ZOO1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49384" data-permalink="https://acreonline.net/2022/02/09/homem-e-filmado-cometendo-zoofilia-com-cadela-no-bairro-sobral-caso-vai-parar-na-policia/zoo1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1.jpg" data-orig-size="1080,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZOO1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-300x182.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/ZOO1-1024x622.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Homem é filmado cometendo zoofilia com cadela no bairro Sobral; caso vai parar na polícia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2022/02/09/vereadora-ivoneide-bernardino-solicita-que-gerente-da-caixa-economica-de-sena-madureira-esclarecimento-sobre-o-pessimo-funcionamento-dos-caixas-eletronicos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="49380" data-permalink="https://acreonline.net/2022/02/09/vereadora-ivoneide-bernardino-solicita-que-gerente-da-caixa-economica-de-sena-madureira-esclarecimento-sobre-o-pessimo-funcionamento-dos-caixas-eletronicos/273698844_2516820315120934_3622667282890387102_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" data-orig-size="525,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273698844_2516820315120934_3622667282890387102_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-246x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49380" data-permalink="https://acreonline.net/2022/02/09/vereadora-ivoneide-bernardino-solicita-que-gerente-da-caixa-economica-de-sena-madureira-esclarecimento-sobre-o-pessimo-funcionamento-dos-caixas-eletronicos/273698844_2516820315120934_3622667282890387102_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" data-orig-size="525,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273698844_2516820315120934_3622667282890387102_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n-246x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/273698844_2516820315120934_3622667282890387102_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vereadora Ivoneide Bernardino solicita do gerente da Caixa Econômica de Sena Madureira esclarecimento  sobre o péssimo funcionamento dos caixas eletrônicos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Diretora do Hospital de Sena rebate denúncia e afirma que não tentou impedir fiscalização de vereador</h1>
																									<span class="mvp-post-excerpt left"><p>Em entrevista concedida à imprensa na manhã</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49367" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49367" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">8 de fevereiro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="768" height="432" src="https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1.png 768w, https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1-300x169.png 300w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="49368" data-permalink="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/hospital-de-sena-madureira-1280x720-1/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1.png" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital-de-Sena-Madureira-1280&#215;720-1" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1-300x169.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/Hospital-de-Sena-Madureira-1280x720-1.png" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Em entrevista concedida à imprensa na manhã desta terça-feira (8), a Gerente geral do Hospital de Sena Madureira, Edgardina Matos, negou que tenha tentado impedir o trabalho de fiscalização de um vereador do município que esteve naquela unidade de saúde. Em publicação recente no facebook, o parlamentar atestou que teria sido impedido de fazer alguns registros dentro do Hospital.</p>
<p>Ela esclareceu que, em nenhum momento, houve tal obstrução. &#8220;Conversei com ele e disse que o mesmo podia nos procurar em relação a qualquer demanda. Também ressaltei ao mesmo que todas as demandas que estavam sendo levantadas por ele nós já havíamos registrado e encaminhado para a secretária estadual de saúde. Não estamos aqui para encobrir o que precisa ser melhorado&#8221;, ressaltou.</p>
<p>Edgardina Matos adiantou também que o Hospital João Câncio Fernandes está aberto para receber os representantes do povo. &#8220;Os vereadores tem legitimidade para fiscalizar&#8221;, acrescentou.</p>
<p>EDGARDINA DESTACA ATENDIMENTO DO SAMU</p>
<p>Na entrevista, Edgardina ateve-se, ainda, à questão do Serviço de Atendimento Móvel de Urgência (SAMU). Segundo ela, o Hospital de Sena Madureira conta com duas Ambulâncias, mas por conta da grande demanda, em algumas ocasiões não tem como realizar atendimento. &#8220;A demanda de Sena é muito grande. Trabalhamos por prioridade, atendendo os casos mais graves, porém, em nenhum momento somos omissos. Sempre estamos abertos ao diálogo e procurando melhorar a cada dia&#8221;, frisou.</p>
<p>Essa declaração foi feita após outro vereador reclamar que precisou levar sua mãe ao Hospital e, naquele momento, não encontrar ambulância disponível. &#8220;Entramos em contato com o vereador para ouví-lo, mas repassamos que também precisaríamos ouvir os servidores para saber o que aconteceu nesse dia. O fato é que não estamos nos negando em atender&#8221;, completou.</p>
<p>O diretor-administrativo do Hospital, Michael Kelles, disse que nesse dia especificamente a ambulância estava no pátio do Samu, por isso, ele também considera que os servidores precisam ser ouvidos para saber, de fato, o que ensejou o não atendimento.</p>
<p>As reclamações relacionadas ao Hospital partem de dois vereadores aliados do prefeito Mazinho. Enfatizou</p>
<p>Da Redação</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49367" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49367" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/02/08/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">MPAC abre inscrições para concurso de promotor de Justiça substituto</h1>
																									<span class="mvp-post-excerpt left"><p>O Ministério Público do Estado do Acre</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49350" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49350" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">8 de fevereiro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="477" height="215" src="https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43.png 477w, https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43-300x135.png 300w" sizes="(max-width: 477px) 100vw, 477px" data-attachment-id="49351" data-permalink="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/copia-de-banner-site-43/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43.png" data-orig-size="477,215" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copia-de-banner-site-43" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43-300x135.png" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/Copia-de-banner-site-43.png" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>O Ministério Público do Estado do Acre (MPAC) abriu, nesta segunda-feira (07), as inscrições para o XIII concurso público para o provimento de vagas no cargo de promotor de Justiça substituto. O certame será executado pelo Centro Brasileiro de Pesquisa em Avaliação e Seleção e de Promoção de Eventos (Cebraspe) e pela Comissão do Concurso do MPAC.</p>
<p>As inscrições estão abertas até o dia 8 de março (das 10 horas do primeiro dia às 18 horas do último dia, conforme horário oficial de Brasília/DF), por meio do link https://www.cebraspe.org.br/concursos/mpe_ac_22_promotor. O valor da taxa de inscrição é de R$ 350,00, a ser paga até o dia 1º de abril.</p>
<p>No total, são 10 vagas, com duas reservadas para candidatos negros e uma para candidatos com deficiência. A carreira é aberta a bacharéis em Direito com no mínimo três anos de atividade jurídica até a data da inscrição definitiva. A jornada de trabalho é de 40 horas semanais, com subsídio de R$ 30.404,42.</p>
<p>&nbsp;</p>
<p>As inscrições serão realizadas em duas etapas: provisória e definitiva — esta será requerida somente pelos candidatos aprovados nas provas discursivas. A primeira será composta por uma prova preambular e duas provas discursivas. As outras fases do concurso serão constituídas de inscrição definitiva, exames de sanidade física e mental, sindicância da vida pregressa e investigação social, exame psicotécnico, prova oral, prova de tribuna e avaliação de títulos.</p>
<p>O procurador-geral de Justiça, Danilo Lovisaro do Nascimento, falou sobre o trabalho desempenhado pelo MPAC e deixou uma mensagem aos futuros candidatos. “A função do MP é essencial à Justiça e temos como missão constitucional a defesa da ordem jurídica, do regime democrático e dos interesses sociais individuais indisponíveis. É uma carreira apaixonante e repleta de desafios. Na minha visão, ser promotor de Justiça é, sobretudo, lutar por uma sociedade mais isonômica e justa”, disse.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49350" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49350" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/02/08/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/outras/"><span class="mvp-post-cat left">Outras</span></a></h3>
												<h1 class="mvp-post-title left">Começa hoje pagamento do abono salarial da iniciativa privada</h1>
																									<span class="mvp-post-excerpt left"><p>Começa hoje (8) o pagamento do abono salarial</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49347" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49347" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">8 de fevereiro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="700" src="https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa.jpg 1170w, https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="49348" data-permalink="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/fila-para-entrada-em-agencia-da-caixa-em-brasilia-2/" data-orig-file="https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Fila para entrada em ag\u00eancia da Caixa, em Bras\u00edlia.&quot;,&quot;created_timestamp&quot;:&quot;1596635351&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Fila para entrada em ag\u00eancia da Caixa, em Bras\u00edlia.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fila para entrada em agência da Caixa, em Brasília." data-image-description="" data-image-caption="&lt;p&gt;Fila para entrada em agência da Caixa, em Brasília.&lt;/p&gt;
" data-medium-file="https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2022/02/05_08_2020_fila_agencia_caixa-1024x613.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Começa hoje (8) o pagamento do abono salarial para os trabalhadores da inciativa privada, ano-base 2020. O calendário de pagamentos seguirá o mês de nascimento. Nesta terça-feira, recebem o pagamento os nascidos em janeiro. Os nascidos em dezembro receberão no dia 31 de março.</p>
<p>O abono salarial de até um salário mínimo é pago aos trabalhadores inscritos no PIS/Pasep há pelo menos cinco anos. Recebe o abono agora quem trabalhou formalmente por pelo menos 30 dias em 2020, com remuneração mensal média de até dois salários mínimos.</p>
<p>Para servidores públicos, militares e empregados de estatais, inscritos no Pasep, o pagamento tem início a partir do dia 15 de fevereiro e vai até 4 de março, pelo Banco do Brasil.</p>
<p>Trabalhadores da iniciativa privada que recebem pela Caixa Econômica Federal:</p>
<p>Mês de nascimento Data do pagamento</p>
<p>Janeiro 8 de fevereiro</p>
<p>Fevereiro 10 de fevereiro</p>
<p>Março 15 de fevereiro</p>
<p>Abril 17 de fevereiro</p>
<p>Maio 22 de fevereiro</p>
<p>Junho 24 de fevereiro</p>
<p>Julho 15 de março</p>
<p>Agosto 17 de março</p>
<p>Setembro 22 de março</p>
<p>Outubro 24 de março</p>
<p>Novembro 29 de março</p>
<p>Dezembro 31 de março</p>
<p>Trabalhadores do setor público, que recebem pelo Banco do Brasil:</p>
<p>Final da inscrição Data do pagamento</p>
<p>0 15 de fevereiro</p>
<p>1 15 de fevereiro</p>
<p>2 17 de fevereiro</p>
<p>3 17 de fevereiro</p>
<p>4 22 de fevereiro</p>
<p>5 24 de fevereiro</p>
<p>6 15 de março</p>
<p>7 17 de março</p>
<p>8 22 de março</p>
<p>9 24 de março</p>
<p>Os valores de pagamento para cada trabalhador variam de acordo com a quantidade de dias trabalhados durante o ano-base 2020.</p>
<p>Devem receber o benefício cerca de 22 milhões de trabalhadores, com valor total de mais de R$ 20 bilhões, oriundos do Fundo de Amparo ao Trabalhador (FAT).</p>
<p>A Caixa informou que o crédito será depositado automaticamente para quem tem conta no banco. Os demais beneficiários receberão os valores por meio da Poupança Social Digital, podendo ser movimentada pelo aplicativo Caixa Tem.</p>
<p>Caso não seja possível a abertura da conta digital, o saque poderá ser realizado com o Cartão do Cidadão e senha nos terminais de autoatendimento, unidades lotéricas, Caixa Aqui ou agências, sempre de acordo com o calendário de pagamento.</p>
<p>A Caixa disse ainda que para os beneficiários residentes nos municípios da Bahia e de Minas Gerais em situação de emergência, devido às fortes chuvas, o pagamento será iniciado hoje, independentemente do mês de nascimento.</p>
<p>Edição: Maria Claudia</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49347" class="share-facebook sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49347" class="share-twitter sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2022/02/08/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">8 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">8 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">7 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">5 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">8 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-image-caption="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">8 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2022\/02\/10\/jacare-e-resgatado-com-anzol-na-boca\/":49396,"https:\/\/acreonline.net\/2022\/02\/08\/diretora-do-hospital-de-sena-rebate-denuncia-e-afirma-que-nao-tentou-impedir-fiscalizacao-de-vereador\/":49367,"https:\/\/acreonline.net\/2022\/02\/08\/mpac-abre-inscricoes-para-concurso-de-promotor-de-justica-substituto\/":49350,"https:\/\/acreonline.net\/2022\/02\/08\/comeca-hoje-pagamento-do-abono-salarial-da-iniciativa-privada\/":49347};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.9' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'189153682',post:'49396',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '49396' ]);
</script>
</body>
</html>