<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://acreonline.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" />
		<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" />
	<meta property="og:url" content="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/" />
<meta property="og:title" content="PM cumpre dois mandados de prisões em Sena Madureira" />
<meta property="og:description" content="A Polícia Militar, por meio do 8° BPM, através do GIRO" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/">
<meta name="twitter:title" content="PM cumpre dois mandados de prisões em Sena Madureira">
<meta name="twitter:description" content="A Polícia Militar, por meio do 8° BPM, através do GIRO">
<title>PM cumpre dois mandados de prisões em Sena Madureira &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; PM cumpre dois mandados de prisões em Sena Madureira" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://acreonline.net/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://acreonline.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://acreonline.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/47867" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/" />
<link rel='shortlink' href='https://acreonline.net/?p=47867' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F11%2F01%2Fpm-cumpre-dois-mandados-de-prisoes-em-sena-madureira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F11%2F01%2Fpm-cumpre-dois-mandados-de-prisoes-em-sena-madureira%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PM cumpre dois mandados de prisões em Sena Madureira" />
<meta property="og:url" content="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/" />
<meta property="og:description" content="A Polícia Militar, por meio do 8° BPM, através do GIRO" />
<meta property="article:published_time" content="2021-11-01T14:46:42+00:00" />
<meta property="article:modified_time" content="2021-11-01T14:46:42+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="521" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="PM cumpre dois mandados de prisões em Sena Madureira" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-wrap {
    background: #ebebeb !important;
    width: 100%;
}
#mvp-foot-bot {
    background: #FBB004;
    padding: 20px 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="post-template-default single single-post postid-47867 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-44299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://acreonline.net/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://acreonline.net/"><img itemprop="logo" src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_202102-nav.png" alt="acreonline.net" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">acreonline.net</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>PM cumpre dois mandados de prisões em Sena Madureira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095 mvp-mega-dropdown"><a href="https://acreonline.net/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/10/29/novo-secretario-descarta-plano-b-para-auxilio-brasil-de-r-400/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47860" data-permalink="https://acreonline.net/2021/10/29/novo-secretario-descarta-plano-b-para-auxilio-brasil-de-r-400/df_jfcrz_abr2205182604/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;O ministro da Fazenda, Esteves Colnago concede entrevista no Minist\u00e9rio do Planejamento.&quot;,&quot;created_timestamp&quot;:&quot;1526986234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df_jfcrz_abr2205182604" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1024x613.jpg" /></div><p>Novo secretário descarta Plano B para Auxílio Brasil de R$ 400</p></a></li><li><a href="https://acreonline.net/2021/10/28/deputado-alan-rick-sesacre-e-hospital-albert-einstein-constroem-parceria-para-telemedicina-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47843" data-permalink="https://acreonline.net/2021/10/28/deputado-alan-rick-sesacre-e-hospital-albert-einstein-constroem-parceria-para-telemedicina-no-acre/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" data-orig-size="992,772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="944b9cf6-f4ce-4718-850d-4d0c9d6e14fe" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-300x233.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" /></div><p>Deputado Alan Rick, SESACRE e Hospital Albert Einstein constroem parceria para telemedicina no Acre</p></a></li><li><a href="https://acreonline.net/2021/10/28/parabens-servidores-publicos-do-municipio-de-capixaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/safe_image-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47836" data-permalink="https://acreonline.net/2021/10/28/parabens-servidores-publicos-do-municipio-de-capixaba/safe_image-37/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-9.jpg" data-orig-size="500,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-9-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-9.jpg" /></div><p>Parabéns Servidores Públicos do Município de Capixaba!</p></a></li><li><a href="https://acreonline.net/2021/10/27/alan-rick-acompanhado-da-secretaria-estadual-de-educacao-socorro-neri-estiveram-no-fnde-em-brasileia-confira-o-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/Sem-titulo-8-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47814" data-permalink="https://acreonline.net/2021/10/27/alan-rick-acompanhado-da-secretaria-estadual-de-educacao-socorro-neri-estiveram-no-fnde-em-brasileia-confira-o-video/sem-titulo-40/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/Sem-titulo-8.png" data-orig-size="493,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sem título" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/Sem-titulo-8-300x175.png" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/Sem-titulo-8.png" /></div><p>Alan Rick acompanhado da Secretária Estadual de Educação Socorro Néri estiveram no FNDE em Brasileia confira o vídeo</p></a></li><li><a href="https://acreonline.net/2021/10/26/em-cruzeiro-do-sul-jairo-cassiano-se-reune-com-liderancas-do-dem-e-psl/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47799" data-permalink="https://acreonline.net/2021/10/26/em-cruzeiro-do-sul-jairo-cassiano-se-reune-com-liderancas-do-dem-e-psl/ab8cda86-98aa-4a9e-9ac2-d21b0800499f/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ab8cda86-98aa-4a9e-9ac2-d21b0800499f" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/ab8cda86-98aa-4a9e-9ac2-d21b0800499f-1024x682.jpg" /></div><p>Em Cruzeiro do Sul, Jairo Cassiano se reúne com lideranças do DEM e PSL </p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096 mvp-mega-dropdown"><a href="https://acreonline.net/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47868" data-permalink="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/248017407_3055619521318502_9002549393046754187_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" data-orig-size="526,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="248017407_3055619521318502_9002549393046754187_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-300x297.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" /></div><p>PM cumpre dois mandados de prisões em Sena Madureira</p></a></li><li><a href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47864" data-permalink="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/img_3754-1-1536x1024/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg" data-orig-size="1536,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3754-1-1536&#215;1024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1024x683.jpg" /></div><p>MPAC recebe veículo e drone que devem ser utilizados no monitoramento ambiental</p></a></li><li><a href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47851" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/250487646_412387280597609_8003159743957238765_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" data-orig-size="967,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250487646_412387280597609_8003159743957238765_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-300x234.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" /></div><p>Polícia Civil prende homem com arma de fogo em Feijó</p></a></li><li><a href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-994x600.jpg 994w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47847" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/249314921_412392137263790_7630572687622212646_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" data-orig-size="994,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="249314921_412392137263790_7630572687622212646_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-300x240.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" /></div><p>Polícia Civil prende dupla com mais de dois quilos de droga na zona rural de Mâncio Lima</p></a></li><li><a href="https://acreonline.net/2021/10/28/policia-civil-prende-foragido-da-justica-em-posse-de-arma-de-fogo-e-de-objetos-furtados-em-senador-guiomar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47839" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-foragido-da-justica-em-posse-de-arma-de-fogo-e-de-objetos-furtados-em-senador-guiomar/250054154_411674960668841_4004766858079548678_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n.jpg" data-orig-size="941,714" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250054154_411674960668841_4004766858079548678_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n-300x228.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250054154_411674960668841_4004766858079548678_n.jpg" /></div><p>Polícia Civil prende foragido da justiça em posse de arma de fogo e de objetos furtados em Senador Guiomar</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097 mvp-mega-dropdown"><a href="https://acreonline.net/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://acreonline.net/2021/10/29/esperanca-na-periferia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47856" data-permalink="https://acreonline.net/2021/10/29/esperanca-na-periferia/c45c1a61-504c-4ec1-ad3d-6002386afce5/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5.jpg" data-orig-size="1040,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c45c1a61-504c-4ec1-ad3d-6002386afce5" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-300x184.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-1024x629.jpg" /></div><p>Esperança na Periferia</p></a></li><li><a href="https://acreonline.net/2021/10/27/flamengo-e-athletico-pr-disputam-vaga-na-final-da-copa-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47804" data-permalink="https://acreonline.net/2021/10/27/flamengo-e-athletico-pr-disputam-vaga-na-final-da-copa-do-brasil/51613021523_fe31c26131_k/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51613021523_fe31c26131_k" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/51613021523_fe31c26131_k-1024x613.jpg" /></div><p>Flamengo e Athletico-PR disputam vaga na final da Copa do Brasil</p></a></li><li><a href="https://acreonline.net/2021/10/26/prefeitura-sedia-semifinais-da-1-copa-alto-acre-raimundo-felipe-da-silva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/safe_image-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="47786" data-permalink="https://acreonline.net/2021/10/26/prefeitura-sedia-semifinais-da-1-copa-alto-acre-raimundo-felipe-da-silva/safe_image-36/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-8.jpg" data-orig-size="458,256" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-8-300x168.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/safe_image-8.jpg" /></div><p>Prefeitura sedia Semifinais da 1° Copa Alto Acre Raimundo Felipe da Silva</p></a></li><li><a href="https://acreonline.net/2021/10/13/corinthians-recebe-fluminense-na-26a-rodada-do-brasileiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47588" data-permalink="https://acreonline.net/2021/10/13/corinthians-recebe-fluminense-na-26a-rodada-do-brasileiro/50833536872_ab7c5d78e7_k/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lucas Mercon&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Lucas Mercon&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50833536872_ab7c5d78e7_k" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/50833536872_ab7c5d78e7_k-1024x613.jpg" /></div><p>Corinthians recebe Fluminense na 26ª rodada do Brasileiro</p></a></li><li><a href="https://acreonline.net/2021/10/06/bragantino-encara-flamengo-pela-24a-rodada-do-brasileiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47469" data-permalink="https://acreonline.net/2021/10/06/bragantino-encara-flamengo-pela-24a-rodada-do-brasileiro/51258063841_a6ec214bd7_k/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51258063841_a6ec214bd7_k" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/51258063841_a6ec214bd7_k-1024x613.jpg" /></div><p>Bragantino encara Flamengo pela 24ª rodada do Brasileiro</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">PM cumpre dois mandados de prisões em Sena Madureira</h1>
													<span class="mvp-post-excerpt left"><p>A Polícia Militar, por meio do 8° BPM, através do GIRO</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47867" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47867" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-01">1 de novembro de 2021</time></span>
										<meta itemprop="dateModified" content="2021-11-01 11:46 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="526" height="521" src="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg 526w, https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-300x297.jpg 300w, https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-150x150.jpg 150w, https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-80x80.jpg 80w" sizes="(max-width: 526px) 100vw, 526px" data-attachment-id="47868" data-permalink="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/248017407_3055619521318502_9002549393046754187_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" data-orig-size="526,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="248017407_3055619521318502_9002549393046754187_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n-300x297.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg" />																								<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg">
												<meta itemprop="width" content="526">
												<meta itemprop="height" content="521">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/&amp;t=PM cumpre dois mandados de prisões em Sena Madureira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=PM cumpre dois mandados de prisões em Sena Madureira -&amp;url=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/&amp;media=https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg&amp;description=PM cumpre dois mandados de prisões em Sena Madureira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=PM cumpre dois mandados de prisões em Sena Madureira&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/&amp;t=PM cumpre dois mandados de prisões em Sena Madureira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=PM cumpre dois mandados de prisões em Sena Madureira -&amp;url=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/&amp;media=https://acreonline.net/wp-content/uploads/2021/11/248017407_3055619521318502_9002549393046754187_n.jpg&amp;description=PM cumpre dois mandados de prisões em Sena Madureira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=PM cumpre dois mandados de prisões em Sena Madureira https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=PM cumpre dois mandados de prisões em Sena Madureira&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>A Polícia Militar, por meio do 8° BPM, através do GIRO, na data de ontem, (28), por volta das 20h00min, realizou o cumprimento de dois mandados de prisões em aberto em desfavor de monitorados eletrônicos que havia rompido o sistema em datas anteriores.</p>
<p>Na ocasião, em patrulhamento de rotina o GIRO abordou um veículo UBER, sendo que dois ocupantes fundaram suspeitas e, por conseguinte, foi realizado consulta no sistema de pesquisa no qual foi confirmado que os autores teriam mandados de prisões em aberto.</p>
<p>Ato contínuo, os autores foram levados à delegacia de Sena Madureira para os procedimentos de cabíveis.</p>
<p>Assessoria do 8° BPM</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47867" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47867" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/11/01/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"><a href="https://acreonline.net/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>MPAC recebe veículo e drone que devem ser utilizados no monitoramento ambiental</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png"/>
																	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="acreonline.net">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47864" data-permalink="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/img_3754-1-1536x1024/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg" data-orig-size="1536,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3754-1-1536&#215;1024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1024x683.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47864" data-permalink="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/img_3754-1-1536x1024/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg" data-orig-size="1536,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3754-1-1536&#215;1024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1024x683.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>MPAC recebe veículo e drone que devem ser utilizados no monitoramento ambiental</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/10/29/novo-secretario-descarta-plano-b-para-auxilio-brasil-de-r-400/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-300x179.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1024x613.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-768x459.jpg 768w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-590x354.jpg 590w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47860" data-permalink="https://acreonline.net/2021/10/29/novo-secretario-descarta-plano-b-para-auxilio-brasil-de-r-400/df_jfcrz_abr2205182604/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;O ministro da Fazenda, Esteves Colnago concede entrevista no Minist\u00e9rio do Planejamento.&quot;,&quot;created_timestamp&quot;:&quot;1526986234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df_jfcrz_abr2205182604" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1024x613.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47860" data-permalink="https://acreonline.net/2021/10/29/novo-secretario-descarta-plano-b-para-auxilio-brasil-de-r-400/df_jfcrz_abr2205182604/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Cruz\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;O ministro da Fazenda, Esteves Colnago concede entrevista no Minist\u00e9rio do Planejamento.&quot;,&quot;created_timestamp&quot;:&quot;1526986234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df_jfcrz_abr2205182604" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-300x179.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/df_jfcrz_abr2205182604-1024x613.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Novo secretário descarta Plano B para Auxílio Brasil de R$ 400</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/10/29/esperanca-na-periferia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47856" data-permalink="https://acreonline.net/2021/10/29/esperanca-na-periferia/c45c1a61-504c-4ec1-ad3d-6002386afce5/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5.jpg" data-orig-size="1040,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c45c1a61-504c-4ec1-ad3d-6002386afce5" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-300x184.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-1024x629.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47856" data-permalink="https://acreonline.net/2021/10/29/esperanca-na-periferia/c45c1a61-504c-4ec1-ad3d-6002386afce5/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5.jpg" data-orig-size="1040,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c45c1a61-504c-4ec1-ad3d-6002386afce5" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-300x184.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/c45c1a61-504c-4ec1-ad3d-6002386afce5-1024x629.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Esperança na Periferia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47851" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/250487646_412387280597609_8003159743957238765_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" data-orig-size="967,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250487646_412387280597609_8003159743957238765_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-300x234.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47851" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/250487646_412387280597609_8003159743957238765_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" data-orig-size="967,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250487646_412387280597609_8003159743957238765_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-300x234.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil prende homem com arma de fogo em Feijó</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-994x600.jpg 994w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47847" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/249314921_412392137263790_7630572687622212646_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" data-orig-size="994,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="249314921_412392137263790_7630572687622212646_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-300x240.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47847" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/249314921_412392137263790_7630572687622212646_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" data-orig-size="994,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="249314921_412392137263790_7630572687622212646_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-300x240.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia Civil prende dupla com mais de dois quilos de droga na zona rural de Mâncio Lima</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://acreonline.net/2021/10/28/deputado-alan-rick-sesacre-e-hospital-albert-einstein-constroem-parceria-para-telemedicina-no-acre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47843" data-permalink="https://acreonline.net/2021/10/28/deputado-alan-rick-sesacre-e-hospital-albert-einstein-constroem-parceria-para-telemedicina-no-acre/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" data-orig-size="992,772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="944b9cf6-f4ce-4718-850d-4d0c9d6e14fe" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-300x233.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" />									<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47843" data-permalink="https://acreonline.net/2021/10/28/deputado-alan-rick-sesacre-e-hospital-albert-einstein-constroem-parceria-para-telemedicina-no-acre/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" data-orig-size="992,772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="944b9cf6-f4ce-4718-850d-4d0c9d6e14fe" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe-300x233.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/944b9cf6-f4ce-4718-850d-4d0c9d6e14fe.jpg" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Deputado Alan Rick, SESACRE e Hospital Albert Einstein constroem parceria para telemedicina no Acre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">MPAC recebe veículo e drone que devem ser utilizados no monitoramento ambiental</h1>
																									<span class="mvp-post-excerpt left"><p>A procuradora-geral de Justiça do Ministério Público</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47863" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47863" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">29 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1536" height="1024" src="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg 1536w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1024x683.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-768x512.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" data-attachment-id="47864" data-permalink="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/img_3754-1-1536x1024/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1.jpg" data-orig-size="1536,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3754-1-1536&#215;1024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/IMG_3754-1-1536x1024-1-1024x683.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A procuradora-geral de Justiça do Ministério Público do Estado do Acre (MPAC), Kátia Rejane de Araújo Rodrigues, participou na noite desta quarta-feira, 27, da entrega de unidade móvel contratada pelo governo do Estado para realizar atendimentos e serviços ambientais.</p>
<p>A contratação se deu por iniciativa da Secretaria de Estado de Meio Ambiente e de Políticas Indígenas (Semapi), e é fruto de uma emenda parlamentar gerada pela deputada federal Vanda Milani, no valor de R$ 1,5 milhão.</p>
<p>“Queremos facilitar a vida do produtor rural, estar mais perto, mais presente, dando a eles condições de atendimento que eles não têm por perto, desburocratizando o sistema e levando cidadania”, disse o governador Gladson Cameli.</p>
<p>Durante o evento a Secretaria de Estado de Planejamento e Gestão (Seplag), entregou ao MPAC uma caminhonete no valor de R$ 191 mil, e um drone de aproximadamente R$ 17 mil. Ambos serão usados para monitoramento e fiscalização de queimadas e desmatamentos ambiental.</p>
<p>A procuradora-geral de Justiça, Kátia Rejane de Araújo Rodrigues comentou que a agenda ambiental do Acre precisa realmente de um olhar prioritário e esse investimento, recebido do governo Estadual, deve ser de grande valia pra o desenvolvimento de um trabalho ainda mais eficiente.</p>
<p>“Eu só tenho a agradecer ao governo do Estado, à deputada federal Vanda Milani e ao secretário de Estado de Meio Ambiente, Israel Milani pela doação dos equipamentos que vão auxiliar o Núcleo de Apoio Técnico do Ministério Público, nos permitindo caminhar juntos na defesa do nosso meio ambiente”, agradeceu a PGJ.</p>
<p>&nbsp;</p>
<p>A promotora de Justiça Marcela Ozório, coordenadora do Núcleo de Apoio Técnico (NAT), também esteve presente e recebeu das mãos do governador Gladson Cameli, o drone que será usado para fiscalização e monitoramento de queimadas no Acre.</p>
<p>As caminhonetes, modelo L200, foram adquiridas por meio do Programa de Desenvolvimento Sustentável do Acre (PDSA II/BID). A aquisição tem por objetivo aperfeiçoar a capacitação operacional para manejo, boas práticas, certificação, assessoria das ações de fortalecimento em torno da produção florestal sustentável, entre outros assuntos de relevância para o órgão. O valor do investimento foi de R$ 1,6 milhões.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47863" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47863" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/10/29/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia Civil prende homem com arma de fogo em Feijó</h1>
																									<span class="mvp-post-excerpt left"><p> A Polícia Civil em Feijó prendeu, em flagrante</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47850" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47850" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás</span> <p>em</p> <span class="mvp-post-date">28 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="967" height="754" src="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg 967w, https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-300x234.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-768x599.jpg 768w" sizes="(max-width: 967px) 100vw, 967px" data-attachment-id="47851" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/250487646_412387280597609_8003159743957238765_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" data-orig-size="967,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250487646_412387280597609_8003159743957238765_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n-300x234.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250487646_412387280597609_8003159743957238765_n.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A Polícia Civil em Feijó prendeu, em flagrante, J.N.R.P, de 51 anos de idade, pelo crime de posse ilegal de arma de fogo.</p>
<p><img data-attachment-id="47852" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/250030734_412387283930942_2688220861187804266_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n.jpg" data-orig-size="971,760" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250030734_412387283930942_2688220861187804266_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n-300x235.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n.jpg" loading="lazy" class="alignnone size-full wp-image-47852" src="https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n.jpg" alt="" width="971" height="760" srcset="https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n.jpg 971w, https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n-300x235.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/250030734_412387283930942_2688220861187804266_n-768x601.jpg 768w" sizes="(max-width: 971px) 100vw, 971px" /></p>
<p>A ação se deu em razão do cumprimento de mandado de busca e apreensão domiciliar, requerido pela delegacia de Feijó e expedido pela Vara Criminal desta comarca.</p>
<p>A busca se deu na zona rural, tendo sido apreendido um rifle, calibre .22 com 04 munições intactas.<br />
Foi lavrado o auto de prisão em flagrante e o autor foi colocado à disposição do Poder Judiciário.</p>
<p>Ascom</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47850" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47850" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/10/28/policia-civil-prende-homem-com-arma-de-fogo-em-feijo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://acreonline.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia Civil prende dupla com mais de dois quilos de droga na zona rural de Mâncio Lima</h1>
																									<span class="mvp-post-excerpt left"><p>A Polícia Civil deu mais um duro golpe em criminosos ligado ao tráfico</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47846" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47846" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás</span> <p>em</p> <span class="mvp-post-date">28 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://acreonline.net/author/ronaldo/" title="Posts de Ronaldo Duarte" rel="author">Ronaldo Duarte</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="994" height="796" src="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg 994w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-300x240.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-768x615.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" data-attachment-id="47847" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/249314921_412392137263790_7630572687622212646_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" data-orig-size="994,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="249314921_412392137263790_7630572687622212646_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n-300x240.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/249314921_412392137263790_7630572687622212646_n.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A Polícia Civil deu mais um duro golpe em criminosos ligado ao tráfico de drogas na região do Juruá. Uma ação conjunta entre Policiais Civis de Mâncio Lima e Rodrigues Alves culminou na prisão de dois traficantes e na apreensão de aproximadamente dois kilos de entorpecentes, resultando em um prejuízo estimado de R$ 20 mil ao mundo do crime.</p>
<p><img data-attachment-id="47848" data-permalink="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/250023703_412392133930457_8028771687970967030_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n.jpg" data-orig-size="779,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="250023703_412392133930457_8028771687970967030_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n-300x215.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n.jpg" loading="lazy" class="alignnone size-full wp-image-47848" src="https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n.jpg" alt="" width="779" height="558" srcset="https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n.jpg 779w, https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n-300x215.jpg 300w, https://acreonline.net/wp-content/uploads/2021/10/250023703_412392133930457_8028771687970967030_n-768x550.jpg 768w" sizes="(max-width: 779px) 100vw, 779px" /></p>
<p>A operação ocorreu em frente à Escola Glória Soriano, na Comunidade Belo Monte, tirando do meio da comunidade indivíduos nocivos ao convívio social. Os presos são investigados pela polícia há vários meses.</p>
<p>Em data pretérita, quando a Polícia Civil fazia diligência naquela região tentando prender um homicida, esses traficantes presos hoje saíram correndo em direção ao matagal, largando quatro pacotes de entorpecentes e uma motocicleta. De acordo com a Polícia foram apreendidos um kilo de maconha e um kilo de cloridrato de cocaína e uma motocicleta.</p>
<p>Após um minuncioso trabalho de investigação da Polícia Civil, hoje foi possível prender J.S.B., de 19 anos e E.O.L., de 18 anos. Todos já passaram pela audiência de custódia e já foram encaminhados ao presídio Manoel Néri, em Cruzeiro do Sul.</p>
<p>Ascom</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47846" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47846" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://acreonline.net/2021/10/28/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
				</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://acreonline.net/2019/05/03/esporte-sena-futsal-vence-o-villa-e-garante-classificacao-no-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esporte &#8211; Sena Futsal vence o Villa e garante classificação no estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2019/04/22/policial-militar-evita-assalto-e-e-ferido-com-arma-branca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 anos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar evita assalto e é ferido com arma branca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />										<img width="80" height="53" src="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg 593w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-480x320.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44270" data-permalink="https://acreonline.net/2021/06/15/ampliacao-do-efetivo-policial-reforca-a-seguranca-publica-do-acre/200906830_4728819740465925_7546764798760826160_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" data-orig-size="593,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200906830_4728819740465925_7546764798760826160_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/200906830_4728819740465925_7546764798760826160_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">5 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ampliação do efetivo policial reforça a Segurança Pública do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44460" data-permalink="https://acreonline.net/2021/06/21/pc-de-sena-identifica-infratores-que-estariam-loteando-e-vendendo-terras-indevidamente-na-estrada-de-manoel-urbano/9229c037-d673-4dc9-9cfe-034984371b90/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9229c037-d673-4dc9-9cfe-034984371b90" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-300x225.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/9229c037-d673-4dc9-9cfe-034984371b90-1024x768.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC de Sena identifica infratores que estariam loteando e vendendo terras indevidamente na estrada de Manoel Urbano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47206" data-permalink="https://acreonline.net/2021/09/25/taekwondo-acreano-em-destaque/628bf0ff-704f-432f-9e9a-34eb3498e024-3/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" data-orig-size="716,413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="628bf0ff-704f-432f-9e9a-34eb3498e024" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2-300x173.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/09/628bf0ff-704f-432f-9e9a-34eb3498e024-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 mês atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TAEKWONDO ACREANO EM DESTAQUE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44732" data-permalink="https://acreonline.net/2021/07/01/moradora-de-sena-madureira-dona-graca-do-evangelista-morre-em-porto-velho/212070602_4076642262426699_8581916760043278657_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" data-orig-size="552,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212070602_4076642262426699_8581916760043278657_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n-261x300.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/07/212070602_4076642262426699_8581916760043278657_n.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moradora de Sena Madureira, Dona Graça do Evangelista, morre em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44438" data-permalink="https://acreonline.net/2021/06/20/martins-do-banco-do-brasil-vence-a-covid-19-apos-18-dias-entubado/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" data-orig-size="530,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e0bfe23-ba7b-4681-a302-f709c962dd46-531&#215;600" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1-300x208.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/5e0bfe23-ba7b-4681-a302-f709c962dd46-531x600-1.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Outras</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Martins do Banco do Brasil vence a Covid-19 após 18 dias entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-400x240.jpg 400w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1000x600.jpg 1000w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />										<img width="80" height="80" src="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-80x80.jpg 80w, https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="44320" data-permalink="https://acreonline.net/2021/06/17/se-eles-se-matarem-quem-vai-gosta-e-os-suplentes-e-donos-de-funeraria/21ef5a53-6ec3-414e-a7c8-643e40d2da8e/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21ef5a53-6ec3-414e-a7c8-643e40d2da8e" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/06/21ef5a53-6ec3-414e-a7c8-643e40d2da8e-1024x576.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">5 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se eles se matarem quem vai gosta é os suplentes e donos de funerária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://acreonline.net/"><img src="https://acreonline.net/wp-content/uploads/2021/06/acre_online_RONALDO_DUARTE_2021-grande.png" alt="acreonline.net" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44299"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41094"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41095"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41096"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41097"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright ©2021 Acre Online. acreonline.net - Notícias do Acre</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/11\/01\/pm-cumpre-dois-mandados-de-prisoes-em-sena-madureira\/":47867,"https:\/\/acreonline.net\/2021\/10\/29\/mpac-recebe-veiculo-e-drone-que-devem-ser-utilizados-no-monitoramento-ambiental\/":47863,"https:\/\/acreonline.net\/2021\/10\/28\/policia-civil-prende-homem-com-arma-de-fogo-em-feijo\/":47850,"https:\/\/acreonline.net\/2021\/10\/28\/policia-civil-prende-dupla-com-mais-de-dois-quilos-de-droga-na-zona-rural-de-mancio-lima\/":47846};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"8285965f5e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2021%2F10%2F28%2Fpolicia-civil-prende-homem-com-arma-de-fogo-em-feijo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'189153682',post:'47867',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '47867' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.570 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-01 11:46:44 -->

<!-- super cache -->