<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil &#8211; acreonline.net</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreonline.net &raquo;" href="https://acreonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo;" href="https://acreonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreonline.net &raquo; Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreonline.net/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreonline.net/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreonline.net/wp-content/uploads/goodnews/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreonline.net/wp-content/uploads/goodnews/style.min-1.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreonline.net/wp-content/uploads/goodnews/style.min-2.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreonline.net/wp-content/uploads/goodnews/style.min-3.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreonline.net/wp-content/themes/goodnews-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=1614916495' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.7.2' id='polyfills-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.7.2' id='samProTracker-js' defer></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/acreonline.net\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"9NqOYDkyM4MwL4t4Tn\/wVBEOT5uwHFohqgTHtolpWNARt+BD+I2YOjl45FJ0DF8YISNsaMV8udr00e6dRw14cCuvYgoZ\/JxrOJKfW66Jwy6k5CmyuF3awnDcmQBAXEvrVokUUMjOVh\/pc6dTeFaOd5dnO7FWh+EtOFVr6LNpfxCIVa+KDExHdVRstzSnPl7U2xIO\/rLa4hrWY7luxkd6ccTbFBYAkXaH+u0I5bkSypk4mvR0fc1lLFBM73btIyrEfYFlBQN2G9nxR7XQHuaBG5ljX76T2SLR46v2q0TmvABnYpfXSUJCf+qkAk\/u3BgjD2BQR14Nu\/zy1DXETHzff+sEqbRSccCl8xTq2ICUsmC8iI8QfmT1b8wcPmkAW4TW+vUJmPFwH2\/3g5Mb+wPXry2HmVMQF0fBP3VA9Lm6OaQxIH6pEYTGFSBbqn+mK13T4LVi93J3l3J5w5cl\/enL8oQUK5dnnsEqX9ttFxHULCLRgVemI5boCWA7lUt9\/AnkkmmxT5D2gLm\/SE3j9HvsnIP7ped6UM44oeIqQvhX+raaYVoFVL2Ffj1o6GS+PANkQoFupMo70v\/qq8rxHMDEAAy+bjkn5iA0qPi8N8kvcd0sHuXi3P5hPSB9Ad0uQWRaGJwoVaAyHXWavgacPDtifg==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"1dfe7ec505","ajaxUrl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.7.2' id='xt_news-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.7.2' id='xt-widget-conditional-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.7.2' id='xt-jquery-tweets-js' defer></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreonline.net\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.7.2' id='xt-widget-twitter-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.7.2' id='modernizr-js' defer></script>
<link rel="https://api.w.org/" href="https://acreonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://acreonline.net/wp-json/wp/v2/posts/43699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/" />
<link rel='shortlink' href='https://acreonline.net/?p=43699' />
<link rel="alternate" type="application/json+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F05%2F16%2Falan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreonline.net%2F2021%2F05%2F16%2Falan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2746883-2');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreonline.net","ajax_url":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil" />
<meta property="og:url" content="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/" />
<meta property="og:description" content="A cidade de Assis Brasil celebrou 45 anos de fundação na última sexta-feira" />
<meta property="article:published_time" content="2021-05-16T14:48:45+00:00" />
<meta property="article:modified_time" content="2021-05-16T15:08:17+00:00" />
<meta property="og:site_name" content="acreonline.net" />
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg" />
<meta property="og:image:width" content="1063" />
<meta property="og:image:height" content="555" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil" />
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/"/>
<meta property="og:title" content="Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil"/>
<meta property="og:site_name" content="acreonline.net"/>
<meta property="og:description" content="A cidade de Assis Brasil celebrou 45 anos de fundação na última sexta-feira"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg"/>
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176.jpg"/>
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg"/>
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg"/>
<meta property="og:image" content="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1024x535.jpg"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1621166897" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil"/>
<meta name="twitter:description" content="A cidade de Assis Brasil celebrou 45 anos de fundação na última sexta-feira"/>
<meta name="twitter:image" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg"/>
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176.jpg"/>
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg"/>
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg"/>
<meta name="twitter:image" content="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1024x535.jpg"/>
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="1621176525" />
<meta property="article:modified_time" content="1621166897" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
	</head>
	<body class="post-template-default single single-post postid-43699 single-format-standard layout-full wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-10"><a href="https://acreonline.net/">Capa</a></li>
<li class="page_item page-item-2"><a href="https://acreonline.net/pagina-exemplo/">Página de exemplo</a></li>
<li class="page_item page-item-8 current_page_parent"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="45" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreonline.net/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png, (default)], [https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png, (retina)]" alt="acreonline.net">
		  		<noscript><img src="https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png" alt="acreonline.net"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreonline.net/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png, (default)], [https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png, (retina)]" alt="acreonline.net">
		  		<noscript><img src="https://acreonline.net/wp-content/uploads/2021/02/Prancheta-3.png" alt="acreonline.net"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">16 de maio de 2021</a>
	</li>
</ul>
						
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-41093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="41093" data-objectid="10"><a href="https://acreonline.net/">Capa</a></li>
<li id="menu-item-41094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="41094" data-objectid="8"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politica menu-category-id-5" data-itemid="41095" data-objectid="5"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li id="menu-item-41096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policial menu-category-id-3" data-itemid="41096" data-objectid="3"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li id="menu-item-41097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-7" data-itemid="41097" data-objectid="7"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="http://facebook.com">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="http://twitter.com">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="http://youtube.com">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="http://vimeo.com">
								<i class="fa fa-vimeo-square" title="Vimeo"></i>
							</a>
		</li>

						<li>
			<a style="color:#ce1d1f" target="_blank" href="http://pinterest.com">
								<i class="fa fa-pinterest" title="Pinterest"></i>
							</a>
		</li>

						<li>
			<a style="color:#007bb9" target="_blank" href="http://linkedin.com">
								<i class="fa fa-linkedin" title="Linkedin"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreonline.net/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreonline.net/wp-content/uploads/2021/02/342345.png, (default)]" alt="acreonline.net">
		  		<noscript><img src="https://acreonline.net/wp-content/uploads/2021/02/342345.png" alt="acreonline.net"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="41093" data-objectid="10"><a href="https://acreonline.net/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="41094" data-objectid="8"><a href="https://acreonline.net/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politica menu-category-id-5 menu-category-slug-politica menu-category-id-5" data-itemid="41095" data-objectid="5"><a href="https://acreonline.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policial menu-category-id-3 menu-category-slug-policial menu-category-id-3" data-itemid="41096" data-objectid="3"><a href="https://acreonline.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-7 menu-category-slug-esporte menu-category-id-7" data-itemid="41097" data-objectid="7"><a href="https://acreonline.net/category/esporte/">Esporte</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-43699 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/">

								<div class="medium-12">
					<article id="post-header-43699" class="article-header-above" data-postid="43699" data-guid="https://acreonline.net/?p=43699" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header within-content-2 has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Alan Rick e Jairo Cassiano acompanham comitiva do Governador Gladson Cameli em Assis Brasil 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	A cidade de Assis Brasil celebrou 45 anos de fundação na última sexta-feira				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://acreonline.net/author/ronaldo/" itemprop="url">
							
				<span itemprop="name">Ronaldo Duarte</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2021-05-16T11:48:45-03:00" itemprop="datePublished">16 de maio de 2021</time>
	    <meta itemprop="dateModified" content="2021-05-16T12:08:17-03:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap ">
															</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-43699" data-postid="43699" data-guid="https://acreonline.net/?p=43699" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
										</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Da Redação</p>
<p>O deputado federal Alan Rick (Democratas) e o Diretor de obras do Depasa, Jairo Cassiano, acompanharam na última sexta-feira (14), a comitiva do governador Gladson Cameli no município de Assis Brasil, onde foram anunciados vários investimentos. Na sexta-feira, a referida cidade celebrou 45 anos de fundação.<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image" alt="" loading="lazy" data-attachment-id="43707" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186289883_3991352307623005_8098793065963816372_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg" data-orig-size="1063,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186289883_3991352307623005_8098793065963816372_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1024x535.jpg" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>
<figure id="attachment_43705" aria-describedby="caption-attachment-43705" style="width: 720px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-43705 size-full" src="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg" alt="" width="720" height="648" srcset="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg 720w, https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n-300x270.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption id="caption-attachment-43705" class="wp-caption-text">JAIRO CASSIANO, DIRETOR OPERACIONAL DO DEPASA</figcaption></figure>
<p>Na ocasião, Jairo Cassiano utilizou a palavra representando toda a equipe do Depasa, incluindo a presidente Walesca Bezerra que também se fez presente naquele município. “Me sinto extremamente honrado em representar todos os servidores do Depasa nesse ato. Assis Brasil é o primeiro município a ter água potável 24 horas, isso demonstra o compromisso do nosso governador Gladson Cameli. Friso também as parcerias com a Prefeitura, Câmara de vereadores e a Funasa. Parabenizamos, ainda, o deputado federal Alan Rick que destinou emendas para contemplar os moradores de Assis Brasil”, comentou.</p>
<p>Nessa área do saneamento especificamente foi feito um investimento na ordem de um milhão e seiscentos mil reais. “Seguindo determinação do governador, outras cidades também serão atendidas”, frisou.</p>
<figure id="attachment_43713" aria-describedby="caption-attachment-43713" style="width: 930px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-43713 size-full" src="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg" alt="" width="930" height="853" srcset="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg 930w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172-300x275.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172-768x704.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" /><figcaption id="caption-attachment-43713" class="wp-caption-text">DEPUTADO FEDERAL ALAN RICK</figcaption></figure>
<p>ALAN RICK JÁ DESTINOU QUASE 3 MILHÕES DE REAIS PARA ASSIS BRASIL</p>
<p>Considerado como um parlamentar atuante, o deputado federal Alan Rick prestigiou o aniversário de Assis Brasil ao lado do governador Gladson Cameli, secretários estaduais e outras lideranças. Para esse município, no decorrer de seu mandato, já foram destinados quase 3 milhões de reais para investimentos em diversos áreas.</p>
<p>Confira o relato feito por Alan Rick em sua página no facebook: “Nesta sexta-feira, 14 de maio, o município de Assis Brasil completou 45 anos de emancipação. E para comemorar o aniversário da cidade o prefeito Jerry Correia realizou uma bonita festa junto à comunidade. Estive no município, juntamente com o governador Gladson Cameli, para participar dessa linda festa que iniciou com o hasteamento das bandeiras do Brasil, Acre e Assis Brasil.</p>
<p>Como parte das comemorações fizemos a entrega de um caminhão basculante Mercedes-Benz, fruto de minha emenda parlamentar, via SUDAM, no valor de R$ 300.000,00 que contemplou também a aquisição de três carretas agrícolas duas roçadeiras hidráulicas.</p>
<p>Nesses sete anos de mandato já viabilizei quase R$ 3 milhões para Assis brasil para investimentos na Educação, Saúde, Zona Rural e equipamentos.</p>
<p>Destaco a aquisição de equipamentos e materiais permanentes, reforma da Unidade Mista de Assis Brasil, equipamentos para a produção rural e a construção de uma creche no município, cuja obras devem ser iniciadas ainda este ano.</p>
<p>Além do prefeito e vice-prefeito da cidade, Jerry Correia e Reginaldo Martins, respectivamente, também participaram das festividades a prefeita de Brasileia, Fernanda Hassem, a deputada federal Vanda Milani, o secretário Ítalo Medeiros, da Seinfra, secretário Israel Milani, da Semeia, secretária Ana Paula Lima, da SEASDHM, Waleska Dessoti, presidente do Depasa, Jairo Cassiano, diretor de Obras do Depasa, entre outras autoridades.</p>
<p>Sigo trabalhando pelo Brasil e pelo povo do Acre”!</p>
<p>Alan Rick também participou da inaguração da Casa de passagem Otonoel de Souza. “Ainda em Assis Brasil participei da inauguração da Casa de Passagem Otonoel de Souza Martins Oliveira. O espaço, criado para abrigar imigrantes que chegam na região, leva o nome do ex-secretário de Assistência Social do município que faleceu em abril deste ano. Ele foi mais uma vítima da Covid-19.</p>
<p>A Casa de Passagem contará com o apoio do governo do Estado, por meio da Secretaria de Estado de Assistência Social, Direitos Humanos e Políticas para as Mulheres (SEASDHM).</p>
<p>Além disso, participamos da assinatura da ordem de serviço para a ampliação da rede de água em Assis Brasil que vai atender mais de 250 famílias do bairro Bela Vista e adjacentes. Também inauguramos a nova Estação de Tratamento de Água – ETA, que recentemente passou por uma reforma e ampliação.</p>
<p>A ETA conta agora com capacidade de 30 litros por segundo. Um investimento de mais de R$ 1,6 milhões, fruto de convênio entre o governo do Estado com a Funasa”.</p>
<figure id="attachment_43714" aria-describedby="caption-attachment-43714" style="width: 1280px" class="wp-caption alignnone"><img data-attachment-id="43714" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/img-20210515-wa0176/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210515-WA0176" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-1024x682.jpg" loading="lazy" class="wp-image-43714 size-full" src="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176.jpg" alt="" width="1280" height="853" srcset="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176.jpg 1280w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-1024x682.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-768x512.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-480x320.jpg 480w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0176-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-43714" class="wp-caption-text">VEÍCULO ADQUIRIDO ATRAVÉS DE EMENDA DO DEPUTADO ALAN RICK</figcaption></figure>
<p><img data-attachment-id="43711" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/187156272_2998464830419880_4808278748306790082_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n.jpg" data-orig-size="764,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="187156272_2998464830419880_4808278748306790082_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n-300x251.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n.jpg" loading="lazy" class="alignnone size-full wp-image-43711" src="https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n.jpg" alt="" width="764" height="640" srcset="https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n.jpg 764w, https://acreonline.net/wp-content/uploads/2021/05/187156272_2998464830419880_4808278748306790082_n-300x251.jpg 300w" sizes="(max-width: 764px) 100vw, 764px" /> <img data-attachment-id="43710" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186472373_3991342250957344_2327082269842741892_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n.jpg" data-orig-size="1376,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186472373_3991342250957344_2327082269842741892_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-300x162.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-1024x554.jpg" loading="lazy" class="alignnone size-full wp-image-43710" src="https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n.jpg" alt="" width="1376" height="745" srcset="https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n.jpg 1376w, https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-300x162.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-1024x554.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-768x416.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/186472373_3991342250957344_2327082269842741892_n-1200x650.jpg 1200w" sizes="(max-width: 1376px) 100vw, 1376px" /> <img data-attachment-id="43709" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186470728_3991341947624041_1760558979479770686_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n.jpg" data-orig-size="958,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186470728_3991341947624041_1760558979479770686_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n-300x221.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n.jpg" loading="lazy" class="alignnone size-full wp-image-43709" src="https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n.jpg" alt="" width="958" height="706" srcset="https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n.jpg 958w, https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n-300x221.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186470728_3991341947624041_1760558979479770686_n-768x566.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /> <img data-attachment-id="43708" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186428710_3991351907623045_7467814346080494933_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n.jpg" data-orig-size="1036,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186428710_3991351907623045_7467814346080494933_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-300x198.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-1024x676.jpg" loading="lazy" class="alignnone size-full wp-image-43708" src="https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n.jpg" alt="" width="1036" height="684" srcset="https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n.jpg 1036w, https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-300x198.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-1024x676.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-768x507.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/186428710_3991351907623045_7467814346080494933_n-165x110.jpg 165w" sizes="(max-width: 1036px) 100vw, 1036px" /> <img data-attachment-id="43707" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186289883_3991352307623005_8098793065963816372_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg" data-orig-size="1063,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186289883_3991352307623005_8098793065963816372_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-300x157.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1024x535.jpg" loading="lazy" class="alignnone size-full wp-image-43707" src="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg" alt="" width="1063" height="555" srcset="https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n.jpg 1063w, https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-300x157.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-1024x535.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186289883_3991352307623005_8098793065963816372_n-768x401.jpg 768w" sizes="(max-width: 1063px) 100vw, 1063px" /> <img data-attachment-id="43706" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186219824_3991352457622990_1681176572625959715_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n.jpg" data-orig-size="1069,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186219824_3991352457622990_1681176572625959715_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n-300x203.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n-1024x693.jpg" loading="lazy" class="alignnone size-full wp-image-43706" src="https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n.jpg" alt="" width="1069" height="723" srcset="https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n.jpg 1069w, https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n-300x203.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n-1024x693.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186219824_3991352457622990_1681176572625959715_n-768x519.jpg 768w" sizes="(max-width: 1069px) 100vw, 1069px" /> <img data-attachment-id="43705" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186219818_2998464790419884_6090522489259819446_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg" data-orig-size="720,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186219818_2998464790419884_6090522489259819446_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n-300x270.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg" loading="lazy" class="alignnone size-full wp-image-43705" src="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg" alt="" width="720" height="648" srcset="https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n.jpg 720w, https://acreonline.net/wp-content/uploads/2021/05/186219818_2998464790419884_6090522489259819446_n-300x270.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /> <img data-attachment-id="43704" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186193547_3991352594289643_5488694649878669909_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n.jpg" data-orig-size="1080,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186193547_3991352594289643_5488694649878669909_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n-300x197.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n-1024x673.jpg" loading="lazy" class="alignnone size-full wp-image-43704" src="https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n.jpg" alt="" width="1080" height="710" srcset="https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n.jpg 1080w, https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n-300x197.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n-1024x673.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186193547_3991352594289643_5488694649878669909_n-768x505.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> <img data-attachment-id="43703" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/186134204_3991352037623032_649210320787981845_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n.jpg" data-orig-size="1080,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="186134204_3991352037623032_649210320787981845_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-1024x681.jpg" loading="lazy" class="alignnone size-full wp-image-43703" src="https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n.jpg" alt="" width="1080" height="718" srcset="https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n.jpg 1080w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-1024x681.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-768x511.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/05/186134204_3991352037623032_649210320787981845_n-480x320.jpg 480w" sizes="(max-width: 1080px) 100vw, 1080px" /> <img data-attachment-id="43702" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/185019002_3991341694290733_3757629770067269935_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n.jpg" data-orig-size="1080,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="185019002_3991341694290733_3757629770067269935_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-300x199.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-1024x679.jpg" loading="lazy" class="alignnone size-full wp-image-43702" src="https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n.jpg" alt="" width="1080" height="716" srcset="https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n.jpg 1080w, https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-300x199.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-1024x679.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-768x509.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/05/185019002_3991341694290733_3757629770067269935_n-270x180.jpg 270w" sizes="(max-width: 1080px) 100vw, 1080px" /> <img data-attachment-id="43701" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/183517645_3991342024290700_7689917900801049987_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n.jpg" data-orig-size="934,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="183517645_3991342024290700_7689917900801049987_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n-300x224.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n.jpg" loading="lazy" class="alignnone size-full wp-image-43701" src="https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n.jpg" alt="" width="934" height="696" srcset="https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n.jpg 934w, https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n-300x224.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/183517645_3991342024290700_7689917900801049987_n-768x572.jpg 768w" sizes="(max-width: 934px) 100vw, 934px" /> <img data-attachment-id="43700" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/183124544_3991341617624074_8588010849620580166_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n.jpg" data-orig-size="856,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="183124544_3991341617624074_8588010849620580166_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n-300x236.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n.jpg" loading="lazy" class="alignnone size-full wp-image-43700" src="https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n.jpg" alt="" width="856" height="673" srcset="https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n.jpg 856w, https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n-300x236.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/183124544_3991341617624074_8588010849620580166_n-768x604.jpg 768w" sizes="(max-width: 856px) 100vw, 856px" /><img data-attachment-id="43715" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/img-20210515-wa0177/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210515-WA0177" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-300x200.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-1024x682.jpg" loading="lazy" class="alignnone size-full wp-image-43715" src="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177.jpg" alt="" width="1280" height="853" srcset="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177.jpg 1280w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-300x200.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-1024x682.jpg 1024w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-768x512.jpg 768w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-480x320.jpg 480w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0177-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /> <img data-attachment-id="43713" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/img-20210515-wa0172/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg" data-orig-size="930,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210515-WA0172" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172-300x275.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg" loading="lazy" class="alignnone size-full wp-image-43713" src="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg" alt="" width="930" height="853" srcset="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172.jpg 930w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172-300x275.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/IMG-20210515-WA0172-768x704.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" /> <img data-attachment-id="43712" data-permalink="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/187415062_2998464857086544_5206729044887204665_n/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg" data-orig-size="960,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="187415062_2998464857086544_5206729044887204665_n" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n-300x209.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg" loading="lazy" class="alignnone size-full wp-image-43712" src="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg" alt="" width="960" height="668" srcset="https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n.jpg 960w, https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n-300x209.jpg 300w, https://acreonline.net/wp-content/uploads/2021/05/187415062_2998464857086544_5206729044887204665_n-768x534.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>&nbsp;</p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Gostou da matéria? Compartilhe!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43699" class="share-facebook sd-button share-icon" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43699" class="share-twitter sd-button share-icon" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://acreonline.net/2021/05/16/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	
			
		</div>
						
								
					<div class="xtss-below-post">
										</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="https://acreonline.net/category/politica/" rel="tag">Política</a></li><li class="articleSection category"><a href="https://acreonline.net/category/senamadureira/" rel="tag">Sena Madureira</a></li><li class="articleSection category"><a href="https://acreonline.net/category/ultimas-noticias/" rel="tag">Últimas Notícias</a></li></ul></div>						
								
	
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgetda678886cad9c37327969410e745ba79_style" class="widget-instance-style" scoped>
		        #xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title,#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title:not(.bold),#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title,#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgetda678886cad9c37327969410e745ba79 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgetda678886cad9c37327969410e745ba79 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgetda678886cad9c37327969410e745ba79" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1" >
    				
    	<li class="post-43663 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/12/vereador-denis-araujo-defende-a-implantacao-de-caixas-24-horas-em-sena-madureira/'" style="height:220px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/IMG-20210427-WA0221-346x220.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/12/vereador-denis-araujo-defende-a-implantacao-de-caixas-24-horas-em-sena-madureira/">
				
				<img alt="IMG-20210427-WA0221-346x220.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210427-WA0221-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/IMG-20210427-WA0221-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Vereador Denis Araújo defende a implantação de Caixas 24 horas&hellip;" target="_self" href="https://acreonline.net/2021/05/12/vereador-denis-araujo-defende-a-implantacao-de-caixas-24-horas-em-sena-madureira/">Vereador Denis Araújo defende a implantação de Caixas 24 horas&hellip;</a>

			</h3>
														        		
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-05-12T11:00:50-03:00">
	    <meta itemprop="dateModified" content="2021-05-12T11:00:50-03:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-43681 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/'" style="height:220px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-346x220.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/">
				
				<img alt="chamada-sede-teclado1-346x220.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="TJ prorroga plantão extraordinário com quantitativo da força de trabalho&hellip;" target="_self" href="https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/">TJ prorroga plantão extraordinário com quantitativo da força de trabalho&hellip;</a>

			</h3>
														        		
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-05-13T12:02:00-03:00">
	    <meta itemprop="dateModified" content="2021-05-13T12:02:00-03:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-43629 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/10/mpac-consegue-pena-maxima-para-acusado-de-matar-idoso-em-chacara-de-senador-do-acre/'" style="height:220px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/26062020-caseiro-morto_410_305-346x220.png)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/10/mpac-consegue-pena-maxima-para-acusado-de-matar-idoso-em-chacara-de-senador-do-acre/">
				
				<img alt="26062020-caseiro-morto_410_305-346x220.png" src="https://acreonline.net/wp-content/uploads/2021/05/26062020-caseiro-morto_410_305-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/26062020-caseiro-morto_410_305-270x180.png">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="MPAC consegue pena máxima para acusado de matar idoso em&hellip;" target="_self" href="https://acreonline.net/2021/05/10/mpac-consegue-pena-maxima-para-acusado-de-matar-idoso-em-chacara-de-senador-do-acre/">MPAC consegue pena máxima para acusado de matar idoso em&hellip;</a>

			</h3>
														        		
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-05-10T19:07:09-03:00">
	    <meta itemprop="dateModified" content="2021-05-10T19:07:09-03:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgetea21c6d06d47e9ce17c384477ca6f894_style" class="widget-instance-style" scoped>
		        #xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title,#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title:not(.bold),#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title,#xtwidgetea21c6d06d47e9ce17c384477ca6f894 .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgetea21c6d06d47e9ce17c384477ca6f894" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias semelhantes </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list" >
    			<li class="post-43684 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/13/tjac-participa-de-reuniao-sobre-programa-de-protecao-a-criancas-e-adolescentes-ameacados-de-morte/'" style="height:250px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/cij-reuniao-wagner-pedrosa-ppcaam-tjac-mai21-360x250.jpg)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/13/tjac-participa-de-reuniao-sobre-programa-de-protecao-a-criancas-e-adolescentes-ameacados-de-morte/">
				
				<img alt="cij-reuniao-wagner-pedrosa-ppcaam-tjac-mai21-360x250.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/cij-reuniao-wagner-pedrosa-ppcaam-tjac-mai21-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/cij-reuniao-wagner-pedrosa-ppcaam-tjac-mai21-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
								
		<span class="category xt-post-category">
		
						
				<a  href="https://acreonline.net/category/policial/" title="View all posts in Policial"><span itemprop="articleSection">Policial</span></a>				
				
				
		</span>
	
		  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="TJAC participa de reunião sobre Programa de Proteção à Crianças e Adolescentes&hellip;" target="_self" href="https://acreonline.net/2021/05/13/tjac-participa-de-reuniao-sobre-programa-de-protecao-a-criancas-e-adolescentes-ameacados-de-morte/">TJAC participa de reunião sobre Programa de Proteção à Crianças e Adolescentes&hellip;</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	Reunião, realizada no Ministério Público do Acre, teve a participação da coordenadora nacional do programa				
								
		    </p>
	        
	    								
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
									    <time class=" xt-post-date" datetime="2021-05-13T12:37:38-03:00" itemprop="datePublished">3 dias ago</time>
	    <meta itemprop="dateModified" content="2021-05-13T12:37:38-03:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-43681 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/'" style="height:250px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-360x250.jpg)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/">
				
				<img alt="chamada-sede-teclado1-360x250.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/chamada-sede-teclado1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
								
		<span class="category xt-post-category">
		
						
				<a  href="https://acreonline.net/category/policial/" title="View all posts in Policial"><span itemprop="articleSection">Policial</span></a>				
				
				
		</span>
	
		  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="TJ prorroga plantão extraordinário com quantitativo da força de trabalho de até&hellip;" target="_self" href="https://acreonline.net/2021/05/13/tj-prorroga-plantao-extraordinario-com-quantitativo-da-forca-de-trabalho-de-ate-30/">TJ prorroga plantão extraordinário com quantitativo da força de trabalho de até&hellip;</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	A presidente do Tribunal de Justiça do Acre (TJAC), desembargadora Waldirene Cordeiro, assinou portaria				
								
		    </p>
	        
	    								
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
									    <time class=" xt-post-date" datetime="2021-05-13T12:02:00-03:00" itemprop="datePublished">3 dias ago</time>
	    <meta itemprop="dateModified" content="2021-05-13T12:02:00-03:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-43677 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://acreonline.net/2021/05/13/em-meio-a-maratona-corinthians-decide-futuro-na-copa-sul-americana-com-titulares-poupados-timao-precisa-superar-penarol-para-seguir-vivo-share-on-whatsapp-share-on-facebook-share-on-twitter-share-o/'" style="height:250px;  background-image: url(https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-360x250.jpg)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/13/em-meio-a-maratona-corinthians-decide-futuro-na-copa-sul-americana-com-titulares-poupados-timao-precisa-superar-penarol-para-seguir-vivo-share-on-whatsapp-share-on-facebook-share-on-twitter-share-o/">
				
				<img alt="e1n1zboxsamfxap-360x250.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/e1n1zboxsamfxap-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
						
			</a>
			
							
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
								
		<span class="category xt-post-category">
		
						
				<a  href="https://acreonline.net/category/esporte/" title="View all posts in Esporte"><span itemprop="articleSection">Esporte</span></a>				
				
				
		</span>
	
		  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Em meio a maratona, Corinthians decide futuro na Copa Sul-Americana" target="_self" href="https://acreonline.net/2021/05/13/em-meio-a-maratona-corinthians-decide-futuro-na-copa-sul-americana-com-titulares-poupados-timao-precisa-superar-penarol-para-seguir-vivo-share-on-whatsapp-share-on-facebook-share-on-twitter-share-o/">Em meio a maratona, Corinthians decide futuro na Copa Sul-Americana</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	A partida desta quinta-feira (13), contra o Peñarol (Uruguai), às 21h30 (horário de Brasília), no estádio Campeón del Siglo				
								
		    </p>
	        
	    								
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
									    <time class=" xt-post-date" datetime="2021-05-13T11:52:11-03:00" itemprop="datePublished">3 dias ago</time>
	    <meta itemprop="dateModified" content="2021-05-13T11:53:59-03:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreonline.net/2021/05/14/bloco-da-bencao-em-sena-mais-10-reeducandos-decidem-se-desligar-de-faccoes-criminosas/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-165x110.jpg 165w, https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-270x180.jpg 270w, https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="43697" data-permalink="https://acreonline.net/2021/05/14/bloco-da-bencao-em-sena-mais-10-reeducandos-decidem-se-desligar-de-faccoes-criminosas/presidio-evaristo-moares-e1541102488148-1280x720/" data-orig-file="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRESIDIO-EVARISTO-MOARES-e1541102488148-1280&#215;720" data-image-description="" data-medium-file="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-300x169.jpg" data-large-file="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-1024x576.jpg" /></span> <span class="desc">Bloco da bênção: Em Sena, mais 10 reeducandos decidem se desligar de facções criminosas</span></a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta6302acd9ca55e2bf998f92fe6170dba_style" class="widget-instance-style" scoped>
		        #xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title,#xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title:not(.bold),#xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title,#xtwidgeta6302acd9ca55e2bf998f92fe6170dba .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta6302acd9ca55e2bf998f92fe6170dba" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-43696 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/14/bloco-da-bencao-em-sena-mais-10-reeducandos-decidem-se-desligar-de-faccoes-criminosas/">
				
				<img alt="PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-260x188.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-260x188.jpg" width="260" height="188" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/PRESIDIO-EVARISTO-MOARES-e1541102488148-1280x720-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Bloco da bênção: Em Sena, mais 10 reeducandos decidem&hellip;" target="_self" href="https://acreonline.net/2021/05/14/bloco-da-bencao-em-sena-mais-10-reeducandos-decidem-se-desligar-de-faccoes-criminosas/">Bloco da bênção: Em Sena, mais 10 reeducandos decidem&hellip;</a>

			</h5>
																			
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2021-05-14T17:20:30-03:00" itemprop="datePublished">14 de maio de 2021</time>
	    <meta itemprop="dateModified" content="2021-05-14T17:20:30-03:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43693 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/14/pai-e-condenado-a-mais-de-100-anos-de-prisao-por-estuprar-filhas-em-manoel-urbano/">
				
				<img alt="JOSEMILDO-260x188.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/JOSEMILDO-260x188.jpg" width="260" height="188" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/JOSEMILDO-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Pai é condenado a mais de 100 anos de&hellip;" target="_self" href="https://acreonline.net/2021/05/14/pai-e-condenado-a-mais-de-100-anos-de-prisao-por-estuprar-filhas-em-manoel-urbano/">Pai é condenado a mais de 100 anos de&hellip;</a>

			</h5>
																			
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2021-05-14T16:42:37-03:00" itemprop="datePublished">14 de maio de 2021</time>
	    <meta itemprop="dateModified" content="2021-05-14T16:42:37-03:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43690 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://acreonline.net/2021/05/14/policia-militar-de-sena-madureira-apreende-arma-de-fogo-e-entorpecente-na-br-364/">
				
				<img alt="ffb53ff5-d2ec-4dca-90a9-2091a2f5d396-260x188.jpg" src="https://acreonline.net/wp-content/uploads/2021/05/ffb53ff5-d2ec-4dca-90a9-2091a2f5d396-260x188.jpg" width="260" height="188" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreonline.net/wp-content/uploads/2021/05/ffb53ff5-d2ec-4dca-90a9-2091a2f5d396-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Polícia Militar de Sena Madureira apreende arma de fogo&hellip;" target="_self" href="https://acreonline.net/2021/05/14/policia-militar-de-sena-madureira-apreende-arma-de-fogo-e-entorpecente-na-br-364/">Polícia Militar de Sena Madureira apreende arma de fogo&hellip;</a>

			</h5>
																			
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://goodnews.xplodedthemes.com/news-flash/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="acreonline.net">
	        <meta itemprop="description" content="O Acre online em notícias de última hora.">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2021-05-14T09:16:47-03:00" itemprop="datePublished">14 de maio de 2021</time>
	    <meta itemprop="dateModified" content="2021-05-14T09:16:47-03:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-copyright-right">
							<div class="row">
								
								<div class="large-12 column">
							
																		
																		
																		
										
														
										<div class="subfooter-copyright inline right">
											<p>Copyright © 2018 <a href="http://xplodedthemes.com">XplodedThemes</a>.</p>
										</div>
									
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="1762e0f9d2" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="c3c8ec08c6" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreonline.net\/2021\/05\/16\/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil\/":43699};
	</script>
				<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.7.2' id='xt_likes_js-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreonline.net\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","redirect":"\/2021\/05\/16\/alan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil\/","dialog_width":"300","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreonline.net\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreonline.net&_wpnonce=2b52fe8f25","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.7.2' id='ajax-login-register-script-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.7.2' id='ajax-login-register-login-script-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.7.2' id='ajax-login-register-register-script-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js' defer></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreonline.net\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreonline.net\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js' defer></script>
<script type='text/javascript' src='https://acreonline.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/acreonline.net\/wp-admin\/admin-ajax.php","nonce":"fc602ea722","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/acreonline.net\/wp-login.php?redirect_to=https%3A%2F%2Facreonline.net%2F2021%2F05%2F16%2Falan-rick-e-jairo-cassiano-acompanham-comitiva-do-governador-gladson-cameli-em-assis-brasil%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6' id='jetpack-carousel-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'189153682',post:'43699',tz:'-3',srv:'acreonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '189153682', '43699' ]);
</script>
		
	</body>
</html>
<!-- Dynamic page generated in 0.458 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-16 21:10:57 -->

<!-- super cache -->